<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Izrael zaatakował reaktor jądrowy w Syrii - Energetyka</title>
				<meta name="description" content="Izrael potwierdził, że w 2007 roku przeprowadził atak, w wyniku którego w Syrii miał ulec zniszczeniu reaktor jądrowy." />
					<link rel="canonical" href="http://energetyka.wnp.pl/izrael-zaatakowal-reaktor-jadrowy-w-syrii,319938_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=338" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=64"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'zNtLyTx3EH9RZtJGIvLUn8WnXfeBQgejwvc5rqtG8QT.47';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/84/90/338490_r0_620.jpg" />
	<meta property="og:title" content="Izrael zaatakował reaktor jądrowy w Syrii" />

	<meta property="og:description" content="Izrael potwierdził, że w 2007 roku przeprowadził atak, w wyniku którego w Syrii miał ulec zniszczeniu reaktor jądrowy." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://energetyka.wnp.pl/izrael-zaatakowal-reaktor-jadrowy-w-syrii,319938_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="energetyka" class=" energetyka">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;21&nbsp;marca&nbsp;2018&nbsp; <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="http://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="http://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.2.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="http://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/logohestia.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>
        <br/>
        <a href="http://www.wnp.pl/klik/biuletyn/SREMpartnerROS|WNP07032018.xml?http://www.oz-srem.com.pl/" rel="external nofollow">
            <img src="http://www.wnp.pl/images/logotypes/partners/srem_logo_pion.png" width="125" alt="partner portalu wnp.pl" />
        </a>
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="http://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="http://www.eecpoland.eu/"><span>X Europejski Kongres Gospodarczy</span>, <i>14-16 maja 2018</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/pl/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="http://www.estartupdays.eu/"><span>European Start-up Days</span>, <i>15-16 maja 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="http://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/nowe-salony-i-mozliwe-akwizycje-vistula-chce-wykorzystac-sile-portfela-marek,62565.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/29/06/042906_r2_300.jpg" alt="Nowe salony i możliwe akwizycje - Vistula chce wykorzystać siłę portfela marek">
		</div>
				<div class="desc">
			<h3>Nowe salony i możliwe akwizycje - Vistula chce wykorzystać siłę portfela marek</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/najbardziej_zielone_biuro_na_swiecie,17547.html" rel="external">
				<div class="desc">
			<h3>Najbardziej zielone biuro na świecie?</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/dom_energooszczedny_inwestycja_w_przyszlosc,14897.html" rel="external">
				<div class="desc">
			<h3>Dom energooszczędny. Inwestycja w przyszłość</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/food-show-2018-cyfryzacja-i-digitalizacja-wymuszaja-zmiany-na-rynku-fmcg-i-horeca-pelna-relacja,156421.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/08/76/45/087645_r2_300.jpg" alt="Food Show 2018: &quot;Cyfryzacja i digitalizacja wymuszają zmiany na rynku FMCG i HoReCa&quot; (pełna relacja)">
		</div>
				<div class="desc">
			<h3>Food Show 2018: "Cyfryzacja i digitalizacja wymuszają zmiany na rynku FMCG i HoReCa" (pełna relacja)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/marszalek-marek-wozniak-na-podsumowanie-kadencji-pis-obdziera-samorzady-z-kolejnych-kompetencji,105486.html" rel="external">
				<div class="desc">
			<h3>Od 13 lat jest marszałkiem. Dziś mówi: to najtrudniejsza kadencja</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/prezes-dino-w-2017-r-koszty-wynagrodzen-wzrosly-o-40-proc,69058.html" rel="external">
				<div class="desc">
			<h3>Prezes Dino: W 2017 r. koszty wynagrodzeń wzrosły o 40 proc.</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1 active">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>07:03</b> <a href="http://gazownictwo.wnp.pl/departament-stanu-stany-zjednoczone-sa-przeciwne-nord-stream-2,319929_1_0_0.html">Departament Stanu: Stany Zjednoczone są przeciwne Nord Stream 2</a></li>
															<li><b>06:02</b> <a href="http://gazownictwo.wnp.pl/pierwsi-wazni-goscie-potwierdzaja-udzial-w-europejskim-kongresie-gospodarczym,319887_1_0_0.html">Pierwsi ważni goście potwierdzają udział w Europejskim Kongresie Gospodarczym</a></li>
															<li><b>Wt 17:37</b> <a href="http://gazownictwo.wnp.pl/rafako-wygralo-przetarg-na-tlocznie-gazu-w-estonii,319903_1_0_0.html">Rafako wygrało przetarg na tłocznie gazu w Estonii</a></li>
															<li><b>Wt 15:53</b> <a href="http://gazownictwo.wnp.pl/ukraina-chce-kupic-katarski-gaz-sprowadzic-go-moze-przez-swinoujscie,319894_1_0_0.html">Ukraina chce kupić katarski gaz. Sprowadzić go może przez Świnoujście</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/mateusz-morawiecki-zadowolony-z-oswiadczenia-departamentu-stanu-usa-ws-nord-stream-2,319928_1_0_0.html">
									<img alt="Premier zadowolony z oświadczenia Amerykanów ws. Nord Stream 2" src="https://i.wnp.pl/d/33/52/85/335285_r0_300.jpg">
									<h3>Premier zadowolony z oświadczenia Amerykanów ws. Nord Stream 2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/w-europie-brakuje-gazu,319872_1_0_0.html">
									<img alt="W Europie brakuje gazu. W Moskwie zacierają ręce" src="https://i.wnp.pl/d/33/80/47/338047_r0_300.jpg">
									<h3>W Europie brakuje gazu. W Moskwie zacierają ręce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/nord-stream-2-to-bron-polityczna-uwaza-amerykanska-dyplomacja,319904_1_0_0.html">
									<img alt="Amerykanie uważają Nord Stream 2 za broń polityczną Rosji" src="https://i.wnp.pl/d/33/84/64/338464_r0_300.jpg">
									<h3>Amerykanie uważają Nord Stream 2 za broń polityczną Rosji</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>06:18</b> <a href="http://gornictwo.wnp.pl/nik-przyglada-sie-pracy-krzysztofa-tchorzewskiego-powod-oze,319926_1_0_0.html">NIK przygląda się pracy Krzysztofa Tchórzewskiego. Powód: OZE</a></li>
															<li><b>06:02</b> <a href="http://gornictwo.wnp.pl/pierwsi-wazni-goscie-potwierdzaja-udzial-w-europejskim-kongresie-gospodarczym,319887_1_0_0.html">Pierwsi ważni goście potwierdzają udział w Europejskim Kongresie Gospodarczym</a></li>
															<li><b>Wt 11:52</b> <a href="http://gornictwo.wnp.pl/czy-pge-tauron-energa-i-enea-powinny-byc-jedna-firma,318885_1_0_0.html">Czy PGE, Tauron, Energa i Enea powinny być jedną firmą?</a></li>
															<li><b>Wt 10:23</b> <a href="http://gornictwo.wnp.pl/glencore-wierzy-w-gornictwo-i-kupuje-kopalnie-za-1-7-mld-dolarow,319855_1_0_0.html">Glencore wierzy w górnictwo i kupuje kopalnię za 1,7 mld dolarów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/morderstwo-gwalty-historia-relacji-z-firmami-pokroju-kghm-jest-dla-indian-bardzo-bolesna,319778_1_0_0.html">
									<img alt="Morderstwo, gwałty. Historia relacji z firmami pokroju KGHM jest dla Indian bardzo bolesna" src="https://i.wnp.pl/d/33/84/71/338471_r0_300.jpg">
									<h3>Morderstwo, gwałty. Historia relacji z firmami pokroju KGHM jest dla Indian bardzo bolesna</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/nowy-prezes-bogdanki-koszty-wsrod-najwiekszych-wyzwan,319792_1_0_0.html">
									<img alt="Nowy prezes Bogdanki przede wszystkim musi umieć liczyć" src="https://i.wnp.pl/d/33/46/76/334676_r0_300.jpg">
									<h3>Nowy prezes Bogdanki przede wszystkim musi umieć liczyć</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/artur-wasil-nowym-prezesem-bogdanki,319818_1_0_0.html">
									<img alt="Najlepsza polska kopalnia ma nowego prezesa" src="https://i.wnp.pl/d/33/72/19/337219_r0_300.jpg">
									<h3>Najlepsza polska kopalnia ma nowego prezesa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Hutnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>08:49</b> <a href="http://hutnictwo.wnp.pl/miedz-na-gieldzie-w-szanghaju-jest-najtansza-od-prawie-pol-roku,319935_1_0_0.html">Miedź na giełdzie w Szanghaju jest najtańsza od prawie pół roku</a></li>
															<li><b>06:02</b> <a href="http://hutnictwo.wnp.pl/pierwsi-wazni-goscie-potwierdzaja-udzial-w-europejskim-kongresie-gospodarczym,319887_1_0_0.html">Pierwsi ważni goście potwierdzają udział w Europejskim Kongresie Gospodarczym</a></li>
															<li><b>Wt 22:51</b> <a href="http://hutnictwo.wnp.pl/francja-zada-bezwarunkowego-wylaczenia-z-programu-amerykanskich-cel,319924_1_0_0.html">Francja żąda bezwarunkowego wyłączenia z programu amerykańskich ceł</a></li>
															<li><b>Wt 21:22</b> <a href="http://hutnictwo.wnp.pl/morderstwo-gwalty-historia-relacji-z-firmami-pokroju-kghm-jest-dla-indian-bardzo-bolesna,319778_1_0_0.html">Morderstwo, gwałty. Historia relacji z firmami pokroju KGHM jest dla Indian bardzo bolesna</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/elemental-holding-z-nowa-strategia-celem-kolejne-zagraniczne-rynki,319874_1_0_0.html">
									<img alt="Elemental Holding z nową strategią. Celem kolejne zagraniczne rynki" src="https://i.wnp.pl/d/33/84/48/338448_r0_300.jpg">
									<h3>Elemental Holding z nową strategią. Celem kolejne zagraniczne rynki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/ostrawsko-myslowicki-projekt-daje-dobrze-zarobic-czechom-z-ferony,318967_1_0_0.html">
									<img alt="Niecodzienny czesko-polski projekt daje dobrze zarobić Czechom " src="https://i.wnp.pl/d/32/92/02/329202_r0_300.jpg">
									<h3>Niecodzienny czesko-polski projekt daje dobrze zarobić Czechom </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/zarzad-kghm-polegl-na-swietym-miejscu-indian,319671_1_0_0.html">
									<img alt="Indianie zwolnili wiceprezesa KGHM" src="https://i.wnp.pl/d/33/83/14/338314_r0_300.jpg">
									<h3>Indianie zwolnili wiceprezesa KGHM</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:39</b> <a href="http://nafta.wnp.pl/usa-arabia-saudyjska-i-iran-podnosza-ceny-ropy,319934_1_0_0.html">USA, Arabia Saudyjska i Iran podnoszą ceny ropy</a></li>
															<li><b>08:30</b> <a href="http://nafta.wnp.pl/orlen-i-traficar-wprowadzaja-carsharing-na-kolejnych-stacjach,319932_1_0_0.html">Orlen i Traficar wprowadzają carsharing na kolejnych stacjach</a></li>
															<li><b>Wt 16:48</b> <a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/fundusz-niskoemisyjnego-transportu-coraz-blizej-rzad-poparl-projekt-me,105507.html">Będzie nowa opłata w cenie paliw. Rząd poparł projekt resortu energii</a></li>
															<li><b>Wt 13:45</b> <a href="http://nafta.wnp.pl/prokuratoria-wniosla-skarge-kasacyjna-ws-sporu-prochemu-i-pern,319875_1_0_0.html">Prokuratoria wniosła skargę kasacyjną ws. sporu Prochemu i PERN</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/krzysztof-tchorzewski-fuzja-orlenu-i-lotosu-powinna-byc-jak-najmniej-kosztowna,319921_1_0_0.html">
									<img alt="&quot;Fuzja Orlenu i Lotosu powinna być jak najmniej kosztowna&quot;" src="https://i.wnp.pl/d/33/75/78/337578_r0_300.jpg">
									<h3>"Fuzja Orlenu i Lotosu powinna być jak najmniej kosztowna"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/zwiazkowcy-lotosu-komentuja-odwolanie-prezesa-marcina-jastrzebskiego,319836_1_0_0.html">
									<img alt="Związki o odwołanym prezesie Lotosu. Był niczym Yeti" src="https://i.wnp.pl/d/32/04/96/320496_r0_300.jpg">
									<h3>Związki o odwołanym prezesie Lotosu. Był niczym Yeti</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/robert-gwiazdowski-o-odwolaniu-prezesa-lotosu,319833_1_0_0.html">
									<img alt="Lotos, Orlen? &quot;Widocznie w rządzie ktoś zrozumiał sarkazm&quot;" src="https://i.wnp.pl/d/33/84/18/338418_r0_300.jpg">
									<h3>Lotos, Orlen? "Widocznie w rządzie ktoś zrozumiał sarkazm"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pn 14:48</b> <a href="http://chemia.wnp.pl/mol-i-jsr-zakonczyly-budowe-fabryki-kauczuku,319786_1_0_0.html">MOL i JSR  zakończyły  budowę fabryki kauczuku</a></li>
															<li><b>Cz 21:02</b> <a href="http://chemia.wnp.pl/g-energy-i-spolka-z-grupy-azoty-beda-lojalnie-wspolpracowac,319635_1_0_0.html">G-Energy i spółka z Grupy Azoty będą lojalnie współpracować</a></li>
															<li><b>Cz 11:30</b> <a href="http://chemia.wnp.pl/unilever-chce-oszczedzac-i-uderza-w-rzad-wielkiej-brytanii,319572_1_0_0.html">Unilever chce oszczędzać i uderza w rząd Wielkiej Brytanii</a></li>
															<li><b>Cz 07:11</b> <a href="http://chemia.wnp.pl/opracowano-tansze-poszycie-samolotow-chroniace-przed-skutkami-piorunow,319557_1_0_0.html">Opracowano tańsze poszycie samolotów, chroniące przed skutkami piorunów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/afryka-uderzy-w-wyniki-grupy-azoty,319744_1_0_0.html">
									<img alt="Afryka uderzy w wyniki Grupy Azoty" src="https://i.wnp.pl/d/30/72/12/307212_r0_300.jpg">
									<h3>Afryka uderzy w wyniki Grupy Azoty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/europa-poswieci-setki-tysiecy-miejsc-pracy-zeby-skonczyc-z-plastikiem,319335_1_0_0.html">
									<img alt="Poświęcimy setki tysięcy miejsc pracy, żeby skończyć z plastikiem?" src="https://i.wnp.pl/d/30/02/63/300263_r0_300.jpg">
									<h3>Poświęcimy setki tysięcy miejsc pracy, żeby skończyć z plastikiem?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/polwax-moze-ruszac-z-budowa-unikalnej-instalacji,319602_1_0_0.html">
									<img alt="Unikalna instalacja polskiej firmy coraz bliżej. To ewenement" src="https://i.wnp.pl/d/33/82/75/338275_r0_300.jpg">
									<h3>Unikalna instalacja polskiej firmy coraz bliżej. To ewenement</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>09:43</b> <a href="http://budownictwo.wnp.pl/chatbot-szuka-pracownikow-dla-budimeksu,319931_1_0_0.html">Chatbot szuka pracowników dla Budimeksu</a></li>
															<li><b>09:01</b> <a href="http://budownictwo.wnp.pl/droga-ekspresowa-s12-juz-z-wnioskami-mieszkancow,319936_1_0_0.html">Droga ekspresowa S12 już z wnioskami mieszkańców</a></li>
															<li><b>06:31</b> <a href="http://budownictwo.wnp.pl/szlaban-na-waloryzacje-w-kontraktach-budowlanych,319927_1_0_0.html">Szlaban na waloryzację w kontraktach budowlanych</a></li>
															<li><b>Wt 23:25</b> <a href="http://budownictwo.wnp.pl/remigiusz-nowakowski-byly-prezes-taurona-nowym-szefem-pile-elbud,319925_1_0_0.html">Remigiusz Nowakowski, były prezes Taurona, nowym szefem PILE Elbud</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/powerchina-chce-zawojowac-polski-rynek-budowlany,319816_1_0_0.html">
									<img alt="Zakopianka to początek. Chiński gigant chce podbić polski rynek budowlany" src="https://i.wnp.pl/d/33/84/08/338408_r0_300.jpg">
									<h3>Zakopianka to początek. Chiński gigant chce podbić polski rynek budowlany</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/rafako-wygralo-przetarg-na-tlocznie-gazu-w-estonii,319903_1_0_0.html">
									<img alt="Rafako wybrane na wykonawcę kluczowej inwestycji w Estonii" src="https://i.wnp.pl/d/33/84/63/338463_r0_300.jpg">
									<h3>Rafako wybrane na wykonawcę kluczowej inwestycji w Estonii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/rafako-najtansze-w-przetargu-gaz-systemu,319846_1_0_0.html">
									<img alt="Rafako ma najtańszą ofertę na budowę dużego gazociągu" src="https://i.wnp.pl/d/33/84/21/338421_r0_300.jpg">
									<h3>Rafako ma najtańszą ofertę na budowę dużego gazociągu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/" class="new">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>09:43</b> <a href="http://www.wnp.pl/tech/chatbot-szuka-pracownikow-dla-budimeksu,319931_1_0_0.html">Chatbot szuka pracowników dla Budimeksu</a></li>
															<li><b>Wt 22:29</b> <a href="http://www.wnp.pl/tech/prezes-cambridge-analytica-zawieszony-w-obowiazkach,319923_1_0_0.html"> Prezes Cambridge Analytica zawieszony w obowiązkach</a></li>
															<li><b>Wt 21:02</b> <a href="http://www.wnp.pl/tech/cd-projekt-red-przejmuje-strange-new-things,319917_1_0_0.html">CD Projekt Red przejmuje Strange New Things</a></li>
															<li><b>Wt 19:37</b> <a href="http://www.wnp.pl/tech/flying-whales-pracuje-nad-konkurencja-dla-helikopterow-transportowych,319912_1_0_0.html">Flying Whales pracuje nad konkurencją dla helikopterów transportowych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/zbigniew-pluciennik-z-alior-banku-do-start-upu-szopi-pl-idzie-na-podboj-europy,319911_1_0_0.html">
									<img alt="Rozkręcał Alior Bank, teraz postawił na własny start-up. &quot;Za pięć lat będziemy na kilku europejskich rynkach&quot;" src="https://i.wnp.pl/d/33/84/67/338467_r0_300.jpg">
									<h3>Rozkręcał Alior Bank, teraz postawił na własny start-up. "Za pięć lat będziemy na kilku europejskich rynkach"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/andrzej-duda-odzegnuje-sie-od-wspolpracy-z-facebookiem,319876_1_0_0.html">
									<img alt="Andrzej Duda odżegnuje się od współpracy z Facebookiem" src="https://i.wnp.pl/d/33/54/14/335414_r0_300.jpg">
									<h3>Andrzej Duda odżegnuje się od współpracy z Facebookiem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/cambridge-analytica-podniosla-fake-newsy-na-wyzszy-poziom,319824_1_0_0.html">
									<img alt="&quot;Cambridge Analytica podniosła fake newsy na wyższy poziom&quot;" src="https://i.wnp.pl/d/32/93/68/329368_r0_300.jpg">
									<h3>"Cambridge Analytica podniosła fake newsy na wyższy poziom"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/" class="new">Przemysł obronny</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>09:13</b> <a href="http://www.wnp.pl/przemysl-obronny/izrael-zaatakowal-reaktor-jadrowy-w-syrii,319938_1_0_0.html">Izrael zaatakował reaktor jądrowy w Syrii</a></li>
															<li><b>Wt 06:33</b> <a href="http://www.wnp.pl/przemysl-obronny/jest-akt-oskarzenia-ws-sprzetu-dla-wojska-straty-ponad-2-3-mln-zlotych,319839_1_0_0.html">Jest akt oskarżenia ws. sprzętu dla wojska, straty ponad 2,3 mln złotych</a></li>
															<li><b>Pt 21:42</b> <a href="http://www.wnp.pl/przemysl-obronny/niemcy-jednak-eksportuja-bron-do-turcji,319716_1_0_0.html">Niemcy jednak eksportują broń do Turcji?</a></li>
															<li><b>Pt 19:32</b> <a href="http://www.wnp.pl/przemysl-obronny/odprawa-kierowniczej-kadry-mon-odtrabiono-koniec-wojny-prezydent-minister-obrony,319689_1_0_0.html">Odprawa kierowniczej kadry MON: Odtrąbiono koniec wojny prezydent-minister obrony</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/co-i-kiedy-kupi-polska-armia-najwyzszy-czas-na-zakupy,319763_1_0_0.html">
									<img alt="Oto co i kiedy kupi polska armia" src="https://i.wnp.pl/d/33/83/76/338376_r0_300.jpg">
									<h3>Oto co i kiedy kupi polska armia</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/huta-stalowa-wola-od-upadlosci-po-tluste-lata,319411_1_0_0.html">
									<img alt="Od upadłości po tłuste lata. Zacisnęli pasa i teraz są prymusem polskiej zbrojeniówki" src="https://i.wnp.pl/d/33/82/84/338284_r0_300.jpg">
									<h3>Od upadłości po tłuste lata. Zacisnęli pasa i teraz są prymusem polskiej zbrojeniówki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/nato-polska-nie-osiagnela-2-proc-wydatkow-na-obronnosc,319590_1_0_0.html">
									<img alt="NATO: Polska nie osiągnęła 2 proc. wydatków na obronność" src="https://i.wnp.pl/d/32/47/87/324787_r0_300.jpg">
									<h3>NATO: Polska nie osiągnęła 2 proc. wydatków na obronność</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/pawel-olejnik-stworzy-agencje-uzbrojenia,319583_1_0_0.html">
									<img alt="Wiadomo, kto stworzy agencję, która zajmie się zakupami dla wojska" src="https://i.wnp.pl/d/32/02/88/320288_r0_300.jpg">
									<h3>Wiadomo, kto stworzy agencję, która zajmie się zakupami dla wojska</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>09:40</b> <a href="http://logistyka.wnp.pl/pll-lot-pomaluja-samoloty-na-bialo-czerwono,319939_1_0_0.html">PLL LOT pomalują samoloty na biało-czerwono</a></li>
															<li><b>09:01</b> <a href="http://logistyka.wnp.pl/droga-ekspresowa-s12-juz-z-wnioskami-mieszkancow,319936_1_0_0.html">Droga ekspresowa S12 już z wnioskami mieszkańców</a></li>
															<li><b>08:30</b> <a href="http://logistyka.wnp.pl/orlen-i-traficar-wprowadzaja-carsharing-na-kolejnych-stacjach,319932_1_0_0.html">Orlen i Traficar wprowadzają carsharing na kolejnych stacjach</a></li>
															<li><b>Wt 22:14</b> <a href="http://logistyka.wnp.pl/zue-odczul-poprawe-koniunktury-na-rynku-budownictwa-kolejowego,319919_1_0_0.html">ZUE odczuł poprawę koniunktury na rynku budownictwa kolejowego</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/powerchina-chce-zawojowac-polski-rynek-budowlany,319816_1_0_0.html">
									<img alt="Zakopianka to początek. Chiński gigant chce podbić polski rynek budowlany" src="https://i.wnp.pl/d/33/84/08/338408_r0_300.jpg">
									<h3>Zakopianka to początek. Chiński gigant chce podbić polski rynek budowlany</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/pkp-cargo-musi-zaplacic-za-naduzywanie-pozycji-dominujacej,319900_1_0_0.html">
									<img alt="Koniec wieloletniej batalii. Jest decyzja sądu ws. PKP Cargo" src="https://i.wnp.pl/d/32/39/40/323940_r0_300.jpg">
									<h3>Koniec wieloletniej batalii. Jest decyzja sądu ws. PKP Cargo</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/za-ekologiczne-autobusy-zaplaca-kierowcy-wraca-pomysl-kontrowersyjnej-oplaty,319863_1_0_0.html">
									<img alt="Za ekologiczne autobusy zapłacą kierowcy? Wraca pomysł kontrowersyjnej opłaty" src="https://i.wnp.pl/d/32/27/19/322719_r0_300.jpg">
									<h3>Za ekologiczne autobusy zapłacą kierowcy? Wraca pomysł kontrowersyjnej opłaty</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Motoryzacja</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Wt 19:17</b> <a href="http://motoryzacja.wnp.pl/ursus-w-dobrej-kondycji-jak-na-125-latka,319910_1_0_0.html">Ursus w dobrej kondycji, jak na 125-latka</a></li>
															<li><b>Wt 16:15</b> <a href="http://motoryzacja.wnp.pl/toyota-opracowala-pierwszy-samochod-hybrydowy-na-etanol,319885_1_0_0.html">Toyota opracowała pierwszy samochód hybrydowy na etanol</a></li>
															<li><b>Wt 16:05</b> <a href="http://motoryzacja.wnp.pl/ups-rusza-z-rownoleglym-ladowaniem-e-dostawczakow,319893_1_0_0.html">UPS rusza z równoległym ładowaniem e-dostawczaków</a></li>
															<li><b>Wt 15:41</b> <a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/polska-liderem-elektromobilnosci-transport-miejski-czekaja-radykalne-zmiany,105478.html">Transport miejski w Polsce czekają radykalne zmiany</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/skoda-planuje-budowe-nowego-zakladu,319909_1_0_0.html">
									<img alt="Gliwicki zakład ogranicza, a w Czechach nie nadążają z produkcją" src="https://i.wnp.pl/d/32/24/55/322455_r0_300.jpg">
									<h3>Gliwicki zakład ogranicza, a w Czechach nie nadążają z produkcją</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/czarny-dzien-dla-autonomicznych-samochodow-co-zrobia-uber-waymo-i-general-motors,319871_1_0_0.html">
									<img alt="Wypadek, który cofnie branżę o całe lata. &quot;Ten dzień musiał kiedyś nadejść&quot;" src="https://i.wnp.pl/d/33/56/38/335638_r0_300.jpg">
									<h3>Wypadek, który cofnie branżę o całe lata. "Ten dzień musiał kiedyś nadejść"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/kolejne-problemy-w-fabryce-opla-zwiazkowcy-pisza-do-premiera,319852_1_0_0.html">
									<img alt="Kolejne problemy w fabryce Opla. &quot;To zupełna degradacja zakładu&quot;" src="https://i.wnp.pl/d/33/84/38/338438_r0_300.jpg">
									<h3>Kolejne problemy w fabryce Opla. "To zupełna degradacja zakładu"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>08:25</b> <a href="http://finanse.wnp.pl/vistula-z-najlepszymi-wynikami-w-historii,319930_1_0_0.html">Vistula z najlepszymi wynikami w historii</a></li>
															<li><b>Wt 22:51</b> <a href="http://finanse.wnp.pl/francja-zada-bezwarunkowego-wylaczenia-z-programu-amerykanskich-cel,319924_1_0_0.html">Francja żąda bezwarunkowego wyłączenia z programu amerykańskich ceł</a></li>
															<li><b>Wt 21:02</b> <a href="http://finanse.wnp.pl/cd-projekt-red-przejmuje-strange-new-things,319917_1_0_0.html">CD Projekt Red przejmuje Strange New Things</a></li>
															<li><b>Wt 20:42</b> <a href="http://finanse.wnp.pl/ministrowie-27-krajow-ue-poparli-projekt-umowy-ws-brexitu,319916_1_0_0.html">Ministrowie 27 krajów UE poparli projekt umowy ws. Brexitu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/pierwsi-wazni-goscie-potwierdzaja-udzial-w-europejskim-kongresie-gospodarczym,319887_1_0_0.html">
									<img alt="Pierwsi ważni goście potwierdzają udział w Europejskim Kongresie Gospodarczym" src="https://i.wnp.pl/d/33/84/73/338473_r0_300.jpg">
									<h3>Pierwsi ważni goście potwierdzają udział w Europejskim Kongresie Gospodarczym</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/cala-polska-strefa-ekonomiczna-wszystkie-kluby-poparly-projekt,319914_1_0_0.html">
									<img alt="W tej sprawie Sejm był wyjątkowo jednomyślny. Zmieni się naprawdę wiele" src="https://i.wnp.pl/d/32/71/55/327155_r0_300.jpg">
									<h3>W tej sprawie Sejm był wyjątkowo jednomyślny. Zmieni się naprawdę wiele</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/pierwszy-debiut-na-gpw-w-2018-r-sescom-celuje-w-zachod,319905_1_0_0.html">
									<img alt="To był wyjątkowy dzień w Warszawie. Pierwszy taki w tym roku" src="https://i.wnp.pl/d/33/84/65/338465_r0_300.jpg">
									<h3>To był wyjątkowy dzień w Warszawie. Pierwszy taki w tym roku</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Wt 23:25</b> <a href="http://praca.wnp.pl/remigiusz-nowakowski-byly-prezes-taurona-nowym-szefem-pile-elbud,319925_1_0_0.html">Remigiusz Nowakowski, były prezes Taurona, nowym szefem PILE Elbud</a></li>
															<li><b>Wt 19:40</b> <a href="http://praca.wnp.pl/skoda-planuje-budowe-nowego-zakladu,319909_1_0_0.html">Skoda planuje budowę nowego zakładu</a></li>
															<li><b>Wt 19:38</b> <a href="http://praca.wnp.pl/unijne-dotacje-dla-czeskich-inwestycji-przy-granicy-z-polska,319913_1_0_0.html">Unijne dotacje dla czeskich inwestycji przy granicy z Polską</a></li>
															<li><b>Wt 18:16</b> <a href="http://praca.wnp.pl/jaroslaw-gowin-o-matkach-rezygnujacych-z-pracy-to-zjawisko-przejsciowe,319906_1_0_0.html">Jarosław Gowin o matkach rezygnujących z pracy: to zjawisko przejściowe</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://praca.wnp.pl/chatbot-szuka-pracownikow-dla-budimeksu,319931_1_0_0.html">
									<img alt="Budimex potrzebuje 1000 pracowników. Szuka ich w innowacyjny sposób" src="https://i.wnp.pl/d/32/38/25/323825_r0_300.jpg">
									<h3>Budimex potrzebuje 1000 pracowników. Szuka ich w innowacyjny sposób</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/cala-polska-strefa-ekonomiczna-wszystkie-kluby-poparly-projekt,319914_1_0_0.html">
									<img alt="W tej sprawie Sejm był wyjątkowo jednomyślny. Zmieni się naprawdę wiele" src="https://i.wnp.pl/d/32/71/55/327155_r0_300.jpg">
									<h3>W tej sprawie Sejm był wyjątkowo jednomyślny. Zmieni się naprawdę wiele</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/kodeks-zbiorowego-prawa-pracy-publikujemy-caly-projekt,319771_1_0_0.html">
									<img alt="&quot;To próba naruszenia naszych uprawnień&quot;. Oto dokument, który rozsierdził związkowców" src="https://i.wnp.pl/d/23/81/64/238164_r0_300.jpg">
									<h3>"To próba naruszenia naszych uprawnień". Oto dokument, który rozsierdził związkowców</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a class="new" href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Wt 17:37</b> <a href="http://www.wnp.pl/rynki-zagraniczne/rafako-wygralo-przetarg-na-tlocznie-gazu-w-estonii,319903_1_0_0.html">Rafako wygrało przetarg na tłocznie gazu w Estonii</a></li>
															<li><b>Wt 15:55</b> <a href="http://www.wnp.pl/rynki-zagraniczne/premier-chin-li-keqiang-nakreslil-globalna-strategie-pekinu,319897_1_0_0.html">Premier Chin Li Keqiang nakreślił globalną strategię Pekinu</a></li>
															<li><b>Wt 15:45</b> <a href="http://www.wnp.pl/rynki-zagraniczne/prezes-agencji-handlowej-zachwala-afryke,319896_1_0_0.html">Prezes agencji handlowej zachwala Afrykę</a></li>
															<li><b>Wt 13:41</b> <a href="http://www.wnp.pl/rynki-zagraniczne/elemental-holding-z-nowa-strategia-celem-kolejne-zagraniczne-rynki,319874_1_0_0.html">Elemental Holding z nową strategią. Celem kolejne zagraniczne rynki</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/wspolny-rynek-lekarstw-eaug-na-razie-na-papierze,319337_1_0_0.html">
									<img alt="Rosja ma kolejny problem. Sąsiedzi nie zastąpią Europy" src="https://i.wnp.pl/d/33/81/32/338132_r0_300.jpg">
									<h3>Rosja ma kolejny problem. Sąsiedzi nie zastąpią Europy</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/zarzad-kghm-polegl-na-swietym-miejscu-indian,319671_1_0_0.html">
									<img alt="Indianie zwolnili wiceprezesa KGHM" src="https://i.wnp.pl/d/33/83/14/338314_r0_300.jpg">
									<h3>Indianie zwolnili wiceprezesa KGHM</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/unia-europejska-juz-wie-na-ktore-produkty-z-usa-nalozyc-cla,319703_1_0_0.html">
									<img alt="Unia Europejska już wie, na które produkty z USA nałożyć cła" src="https://i.wnp.pl/d/31/35/84/313584_r0_300.jpg">
									<h3>Unia Europejska już wie, na które produkty z USA nałożyć cła</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/protekcjonizm-na-swiecie-raport,319220_1_0_0.html">
									<img alt="Donald Trump pod rękę z Niemcami, Szwajcarią i Wielką Brytanią. Polski biznes dostaje po nosie" src="https://i.wnp.pl/d/33/82/46/338246_r0_300.jpg">
									<h3>Donald Trump pod rękę z Niemcami, Szwajcarią i Wielką Brytanią. Polski biznes dostaje po nosie</h3>
								</a>
							</div>
													</div>
	
						
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>
				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://energetyka.wnp.pl/czy-pge-tauron-energa-i-enea-powinny-byc-jedna-firma,318885_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/84/44/338444_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Czy PGE, Tauron, Energa i Enea powinny być jedną firmą?</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://gazownictwo.wnp.pl/do-polski-zbliza-sie-blekitna-fala,318682_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/77/31/337731_r0_300.jpg" alt="" />
			<small>GAZ</small>		</div>
		<div class="desc">
			<h3>Do Polski zbliża się fala nowych inwestycji</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://nafta.wnp.pl/za-polaczenie-orlenu-z-lotosem-zaplacimy-wzrostem-cen,319582_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/82/52/338252_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Za połączenie Orlenu z Lotosem zapłacimy wzrostem cen?</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://finanse.wnp.pl/polska-odporna-na-zalamania,318467_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/76/04/337604_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Polska jest wyjątkowo odporna na załamania. Już nic nas nie ruszy?</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Raport: Nowe impulsy w sektorze energii" href="http://energetyka.wnp.pl/jaka-przyszlosc-energetyki-w-polsce-oto-nowe-impulsy-w-sektorze-energii,307830_1_0_0.html">Raport: Nowe impulsy w sektorze energii</a></h3>
				</div>
							<div class="one">
					<h3><a title="Smog" href="http://www.wnp.pl/tematy/smog,20849.html">Smog</a></h3>
				</div>
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rynek mocy" href="http://www.wnp.pl/tematy/rynek-mocy,18674.html">Rynek mocy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Energetyka wiatrowa w Polsce" href="http://www.wnp.pl/tematy/farmy-wiatrowe,1746.html">Energetyka wiatrowa w Polsce</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ustawa o OZE" href="http://www.wnp.pl/tematy/ustawa-o-oze,15859.html">Ustawa o OZE</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://energetyka.wnp.pl/">Energetyka</a> &raquo;		<a href="http://energetyka.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Izrael zaatakował reaktor jądrowy w Syrii</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/PSZ</b>				
				<br>
				<small>21-03-2018 09:13</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/84/90/338490_r0_620.jpg" width="605" height="403" alt="Izrael zaatakował reaktor jądrowy w Syrii" title="Atak przeprowadziły izraelskie myśliwce F-15.Fot. maratr / Shutterstock.com" />
					

										<div class="desc">
						<p>Atak przeprowadziły izraelskie myśliwce F-15.</p>						<small>Fot. maratr / Shutterstock.com</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fenergetyka.wnp.pl%2Fizrael-zaatakowal-reaktor-jadrowy-w-syrii%2C319938_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Fenergetyka.wnp.pl%2Fizrael-zaatakowal-reaktor-jadrowy-w-syrii%2C319938_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Fenergetyka.wnp.pl%2Fizrael-zaatakowal-reaktor-jadrowy-w-syrii%2C319938_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fenergetyka.wnp.pl%2Fizrael-zaatakowal-reaktor-jadrowy-w-syrii%2C319938_1_0_0.html&title=Izrael+zaatakowa%C5%82+reaktor+j%C4%85drowy+w+Syrii&desc=Izrael+potwierdzi%C5%82%2C+%C5%BCe+w+2007+roku+przeprowadzi%C5%82+atak%2C+w+wyniku+kt%C3%B3rego+w+Syrii+mia%C5%82+ulec+zniszczeniu+reaktor+j%C4%85drowy." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fenergetyka.wnp.pl%2Fizrael-zaatakowal-reaktor-jadrowy-w-syrii%2C319938_1_0_0.html&title=Izrael+zaatakowa%C5%82+reaktor+j%C4%85drowy+w+Syrii&summary=Izrael+potwierdzi%C5%82%2C+%C5%BCe+w+2007+roku+przeprowadzi%C5%82+atak%2C+w+wyniku+kt%C3%B3rego+w+Syrii+mia%C5%82+ulec+zniszczeniu+reaktor+j%C4%85drowy.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/319938_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://energetyka.wnp.pl/izrael-zaatakowal-reaktor-jadrowy-w-syrii,319938_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Izrael potwierdził, że w 2007 roku przeprowadził atak, w wyniku którego w Syrii miał ulec zniszczeniu reaktor jądrowy.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.2.1.2'></div>
</div>

				

							<div class="tekst">Chociaż od dawna było wiadomo, że Izrael stał za atakiem powietrznym z 6 września 2007 roku, to oficjalnie władze tego kraju nigdy nie odnosiły się do tego - zwraca uwagę Associated Press. I dodaje, że oświadczenie izraelskiej armii "uchyla zasłonę tajemnicy w jednej z najbardziej śmiałych i tajemniczych operacji wojskowych ostatnich czasów".</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://energetyka.wnp.pl/krzysztof-tchorzewski-polska-elektrownia-atomowa-to-koszt-70-75-mld-zl,319616_1_0_0.html" title="Krzysztof Tchórzewski: polska elektrownia atomowa to koszt 70-75 mld zł">
							<img src="https://i.wnp.pl/d/31/43/97/314397_r0_300.jpg" alt="Krzysztof Tchórzewski: polska elektrownia atomowa to koszt 70-75 mld zł">
							<h3>Krzysztof Tchórzewski: polska elektrownia atomowa to koszt 70-75 mld zł</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-obiecuje-skuteczne-wydawanie-srodkow-na-modernizacje-armii,319600_1_0_0.html" title="Mariusz Błaszczak obiecuje skuteczne wydawanie środków na modernizację armii">Mariusz Błaszczak obiecuje skuteczne wydawanie środków na modernizację armii</a></h3></li>
												<li><h3><a href="http://www.wnp.pl/przemysl-obronny/rosja-bedzie-serwisowac-mysliwce-mig-29-bulgarii,319532_1_0_0.html" title="Rosja będzie serwisować myśliwce MiG-29 Bułgarii">Rosja będzie serwisować myśliwce MiG-29 Bułgarii</a></h3></li>
												<li><h3><a href="http://www.wnp.pl/rynki-zagraniczne/izrael-ogranicza-ilosc-gotowki-w-gospodarce,319456_1_0_0.html" title="Izrael ogranicza ilość gotówki w gospodarce">Izrael ogranicza ilość gotówki w gospodarce</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Izraelskie wojsko ujawniło, że osiem myśliwców F-15 przeprowadziło naloty na instalacje w regionie Dajr az-Zaur na wschodzie Syrii, które były rozwijane od lat i miały zacząć być eksploatowane pod koniec 2007 roku.
<br />
<br />
Lieberman oświadczył, że wnioski z tego ataku powinny zostać wyciągnięte przez cały region. "Motywacja naszych wrogów wzrosła w ostatnich latach, ale tak samo (wzrosła) zdolność izraelskich sił obronnych" - powiedział minister po tym, jak Izrael oficjalnie potwierdził swoje działania w 2007 roku w celu zniszczenia reaktora Al-Kubar. "Wszyscy na Bliskim Wschodzie zrobiliby dobrze, gdyby sobie przyswoili" tę lekcję - podkreślił.
<br />
<br />
Zaangażowanie Izraela w misję z 2007 roku było jedną z najpilniej strzeżonych tajemnic i nie wiadomo, dlaczego Izrael zdecydował się właśnie teraz ją ujawnić - zauważa agencja AP i dodaje, że izraelska armia nie wypowie się na temat powodów ujawnienia tej informacji.
<br />
<br />
"Przesłanie ataku z 2007 roku na reaktor jest takie, że Izrael nie będzie tolerował instalacji, które mogą stanowić zagrożenie egzystencjalne" - oświadczył w środę szef sztabu generalnego sił zbrojnych Izraela generał Gadi Eisenkot. "To było przesłanie w 1981 roku, to jest przesłanie z 2007 roku i to jest przyszłe przesłanie dla naszych wrogów" - dodał, nawiązując do izraelskiego ataku na reaktor, który był budowany w Iraku w 1981 roku. Atak ten został później oceniony jako skuteczne uniemożliwienie Saddamowi Husajnowi uzyskania broni masowego rażenia, która dekadę później mogła zostać wykorzystana w wojnie w Zatoce Perskiej - pisze AP.
<br />
<br />
Na początku października 2007 roku wojskowe radio izraelskie podało, że Izrael przeprowadził na początku września atak lotniczy na Syrię. Przedstawiciele izraelskiego resortu obrony potwierdzili wówczas, że 6 września samoloty wojskowe zbombardowały instalacje w głębi Syrii; nie ujawniono natomiast co było celem ataku.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://energetyka.wnp.pl/izrael-zaatakowal-reaktor-jadrowy-w-syrii,319938_1_0_0.html" rel="external" class="fb-big-button">
					<img src="http://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/izrael,2268.html">Izrael</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_2268.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/syria,4457.html">Syria</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_4457.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/energia-atomowa,1628.html">energia atomowa</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_1628.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/reaktory,3911.html">reaktory</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_3911.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/wojsko,5026.html">wojsko</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_5026.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/armia,749.html">armia</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_749.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://budownictwo.wnp.pl/powerchina-chce-zawojowac-polski-rynek-budowlany,319816_1_0_0.html">
								<div class="img">
									<img alt="Zakopianka to początek. Chiński gigant chce podbić polski rynek budowlany" src="https://i.wnp.pl/d/33/84/08/338408_r0_300.jpg">
								</div>
								<h3>Zakopianka to początek. Chiński gigant chce podbić polski rynek budowlany</h3>
							</a>
						</li>
											<li>
							<a href="http://energetyka.wnp.pl/nik-przyglada-sie-pracy-krzysztofa-tchorzewskiego-powod-oze,319926_1_0_0.html">
								<div class="img">
									<img alt="NIK przygląda się pracy Krzysztofa Tchórzewskiego" src="https://i.wnp.pl/d/33/64/40/336440_r0_300.jpg">
								</div>
								<h3>NIK przygląda się pracy Krzysztofa Tchórzewskiego</h3>
							</a>
						</li>
											<li>
							<a href="http://budownictwo.wnp.pl/chatbot-szuka-pracownikow-dla-budimeksu,319931_1_0_0.html">
								<div class="img">
									<img alt="Budimex potrzebuje 1000 pracowników. Szuka ich w innowacyjny sposób" src="https://i.wnp.pl/d/32/38/25/323825_r0_300.jpg">
								</div>
								<h3>Budimex potrzebuje 1000 pracowników. Szuka ich w innowacyjny sposób</h3>
							</a>
						</li>
											<li>
							<a href="http://logistyka.wnp.pl/pll-lot-pomaluja-samoloty-na-bialo-czerwono,319939_1_0_0.html">
								<div class="img">
									<img alt="LOT szykuje specjalne malowanie dla nowych samolotów" src="https://i.wnp.pl/d/32/74/41/327441_r0_300.jpg">
								</div>
								<h3>LOT szykuje specjalne malowanie dla nowych samolotów</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
			<div id="boxSpodek" class="one active spodek">
			<div class="head">
				<div class="img">
					<a href="http://www.spodekkatowice.pl/" rel="external"><img src="/images/mck-spodek/spodek.png" alt="Spodek Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.spodekkatowice.pl/pl/wydarzenia/61/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/metalmania-2018,617.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/f2/d3/d4/2dy8zwm0ggpgr70v_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Metalmania 2018</h3>
							<p>7 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://shop.metalmind.com.pl/100,bilety_22,pl.html" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
								<li>
					<a href="http://www.spodekkatowice.pl/pl/wydarzenia/the-australian-pink-floyd-show,647.html" rel="external">
						<div class="img">
							<img src="https://pliki.spodekkatowice.pl/i/ac/f0/9d/mo7gdwv76gwr5zjk_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>The Australian Pink Floyd Show</h3>
							<p>26 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.eventim.pl/the-australian-pink-floyd-show-katowice-bilety.html?affiliate=PLE&doc=artistPages%2Ftickets&fun=artist&action=tickets&key=1765622%249992711&jumpIn=yTix&kuid=467197&from=erdetaila" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							</ul>
		</div>
					<div id="boxMCK" class="one mck">
			<div class="head">
				<div class="img">
					<a href="http://www.mckkatowice.pl/" rel="external"><img src="/images/mck-spodek/mck.png" alt="MCK Katowice" /></a>
				</div>
				<div class="desc">
					<h2><a href="http://www.mckkatowice.pl/pl/wydarzenia/5/" rel="external">POLECAMY WYDARZENIA</a></h2>
				</div>
			</div>

			<ul class="list-40">
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/ania-dabrowska-the-best-of,779.html" rel="external">
						<div class="img">
							<img src="https://pliki.mckkatowice.pl/i/58/c4/58/mo7gdwv7elwr5zjk_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Ania Dąbrowska The Best Of</h3>
							<p>21 kwietnia 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="https://www.eventim.pl/event/ania-d%C4%85browska-the-best-of-mi%C4%99dzynarodowe-centrum-kongresowe-katowice-10531395/?affiliate=GTP" rel="external">
														<i class="cart"></i> KUP BILET													</a>
											</div>
				</li>
							<li>
					<a href="http://www.mckkatowice.pl/pl/wydarzenia/europejski-kongres-gospodarczy-2018,691.html" rel="external">
						<div class="img">
							<img src="https://pliki.mckkatowice.pl/i/40/55/ad/0zv4owzq46wyl5q2_r2_300.jpg" alt="" />
						</div>
						<div class="desc">
							<h3>Europejski Kongres Gospodarczy 2018</h3>
							<p>14-16 maja 2018</p>
						</div>
					</a>
					<div class="foot">
												<a href="http://www.eecpoland.eu/pl/" rel="external">
																					<i class="register2"></i> ZAREJESTRUJ SIĘ						</a>
											</div>
				</li>
						</ul>
		</div>
			</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(319938,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://energetyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://energetyka.wnp.pl/nik-przyglada-sie-pracy-krzysztofa-tchorzewskiego-powod-oze,319926_1_0_0.html" title="NIK przygląda się pracy Krzysztofa Tchórzewskiego">
				<div class="img">
					<img alt="NIK przygląda się pracy Krzysztofa Tchórzewskiego" src="https://i.wnp.pl/d/33/64/40/336440_r0_300.jpg">
				</div>
				<h3>NIK przygląda się pracy Krzysztofa Tchórzewskiego</h3>
			</a>
		</li>
			<li>
			<a href="http://energetyka.wnp.pl/pierwsi-wazni-goscie-potwierdzaja-udzial-w-europejskim-kongresie-gospodarczym,319887_1_0_0.html" title="Pierwsi ważni goście potwierdzają udział w Europejskim Kongresie Gospodarczym">
				<div class="img">
					<img alt="Pierwsi ważni goście potwierdzają udział w Europejskim Kongresie Gospodarczym" src="https://i.wnp.pl/d/33/84/73/338473_r0_300.jpg">
				</div>
				<h3>Pierwsi ważni goście potwierdzają udział w Europejskim Kongresie Gospodarczym</h3>
			</a>
		</li>
			<li>
			<a href="http://energetyka.wnp.pl/stowarzyszenie-elektrykow-polskich-ma-nowy-plan,319860_1_0_0.html" title="Polscy elektrycy mają nowy plan">
				<div class="img">
					<img alt="Polscy elektrycy mają nowy plan" src="https://i.wnp.pl/d/32/86/65/328665_r0_300.jpg">
				</div>
				<h3>Polscy elektrycy mają nowy plan</h3>
			</a>
		</li>
			<li>
			<a href="http://energetyka.wnp.pl/czy-pge-tauron-energa-i-enea-powinny-byc-jedna-firma,318885_1_0_0.html" title="Czy PGE, Tauron, Energa i Enea powinny być jedną firmą?">
				<div class="img">
					<img alt="Czy PGE, Tauron, Energa i Enea powinny być jedną firmą?" src="https://i.wnp.pl/d/33/84/44/338444_r0_300.jpg">
				</div>
				<h3>Czy PGE, Tauron, Energa i Enea powinny być jedną firmą?</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.2.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>09:13</i>
					</small>
																				<a title="Izrael zaatakował reaktor jądrowy w Syrii" href="http://energetyka.wnp.pl/izrael-zaatakowal-reaktor-jadrowy-w-syrii,319938_1_0_0.html">Izrael zaatakował reaktor jądrowy w Syrii</a>
				</li>
							<li>
															<small>
												<i>08:39</i>
					</small>
																				<a title="Rozmowy o atomie wpłynęły na ceny ropy" href="http://energetyka.wnp.pl/usa-arabia-saudyjska-i-iran-podnosza-ceny-ropy,319934_1_0_0.html">Rozmowy o atomie wpłynęły na ceny ropy</a>
				</li>
							<li>
															<small>
												<i>06:18</i>
					</small>
																				<a title="NIK przygląda się pracy Krzysztofa Tchórzewskiego" href="http://energetyka.wnp.pl/nik-przyglada-sie-pracy-krzysztofa-tchorzewskiego-powod-oze,319926_1_0_0.html">NIK przygląda się pracy Krzysztofa Tchórzewskiego</a>
				</li>
							<li>
															<small>
												<i>06:03</i>
					</small>
																				<a title="Zakopianka to początek. Chiński gigant chce podbić polski rynek budowlany" href="http://energetyka.wnp.pl/powerchina-chce-zawojowac-polski-rynek-budowlany,319816_1_0_0.html">Zakopianka to początek. Chiński gigant chce podbić polski rynek budowlany</a>
				</li>
							<li>
															<small>
												<i>06:02</i>
					</small>
																				<a title="Pierwsi ważni goście potwierdzają udział w Europejskim Kongresie Gospodarczym" href="http://energetyka.wnp.pl/pierwsi-wazni-goscie-potwierdzaja-udzial-w-europejskim-kongresie-gospodarczym,319887_1_0_0.html">Pierwsi ważni goście potwierdzają udział w Europejskim Kongresie Gospodarczym</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>23:25</i>
					</small>
																				<a title="Były prezes Taurona został prezesem spółki budowlanej" href="http://energetyka.wnp.pl/remigiusz-nowakowski-byly-prezes-taurona-nowym-szefem-pile-elbud,319925_1_0_0.html">Były prezes Taurona został prezesem spółki budowlanej</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Elektrownia Ostrołęka, czyli wyższość polityki nad energetyką" href="http://energetyka.wnp.pl/tak-duzy-blok-w-elektrowni-ostroleka-nie-ma-sensu,318806_1_0_0.html">Elektrownia Ostrołęka, czyli wyższość polityki nad energetyką</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Sprzedawcom węgla puściły nerwy" href="http://energetyka.wnp.pl/sprzedawcy-polskiego-wegla-polski-alarm-smogowy-klamie,319296_1_0_0.html">Sprzedawcom węgla puściły nerwy</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Nowelizacja trzech ważnych ustaw. OZE ruszą z kopyta" href="http://energetyka.wnp.pl/rzad-przyjal-nowelizacje-ustawy-o-oze,318927_1_0_0.html">Nowelizacja trzech ważnych ustaw. OZE ruszą z kopyta</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Dwa koncerny energetyczne zamiast czterech?" href="http://energetyka.wnp.pl/dwa-koncerny-energetyczne-zamiast-czterech-wazny-glos-za-konsolidacja-w-energetyce,318791_1_0_0.html">Dwa koncerny energetyczne zamiast czterech?</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Minister energii: to będzie ostatnia nowa elektrownia węglowa w Polsce" href="http://energetyka.wnp.pl/krzysztof-tchorzewski-elektrownia-w-ostrolece-zapewni-bezpieczenstwo-energetyczne-w-polsce-wschodniej,318717_1_0_0.html">Minister energii: to będzie ostatnia nowa elektrownia węglowa w Polsce</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Tak oszukują na składach węgla" href="http://energetyka.wnp.pl/zbadali-jakosc-wegla-na-skladach-klient-wydajac-1000-zl-otrzymuje-towar-warty-800-zl,319106_1_0_0.html">Tak oszukują na składach węgla</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.2.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/witold-waszczykowski-dyrektywa-o-pracownikach-delegowanych-sprzeczna-z-fundamentalnymi-swobodami-ue,30308.html">
                            <h3>Waszczykowski: Dyrektywa o pracownikach delegowanych sprzeczna z fundamentalnymi swobodami UE</h3>
                            <div>
                                    <img width="120" height="80" alt="Waszczykowski: Dyrektywa o pracownikach delegowanych sprzeczna z fundamentalnymi swobodami UE" src="https://i.parlamentarny.pl/i/04/42/45/044245_r0_300.jpg">
                                    <p>Decyzja o pracownikach delegowanych świadczy o podwójnych standardach w Unii Europejskiej -...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/wydarzenia/to-moze-byc-ostatnia-zmiana-czasu-w-historii-polski-kosiniak-kamysz-jestesmy-o-krok-od-likwidacji,30306.html">
                            <h3>To może być ostatnia zmiana czasu w historii Polski?</h3>
                            <div>
                                    <img width="120" height="80" alt="To może być ostatnia zmiana czasu w historii Polski?" src="https://i.parlamentarny.pl/i/04/42/44/044244_r0_300.jpg">
                                    <p>Polska mogłaby przyjąć regulacje w zakresie zmiany czasu jeszcze przed podjęciem tej decyzji na...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/zmiana-czasu-z-zimowego-na-letni,30304.html">Zmiana czasu z zimowego na letni</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/stanislaw-piotrowicz-narracja-poslow-po-i-nowoczesnej-ws-aborcji-jest-pozbawiona-logiki,30303.html">Piotrowicz: Narracja posłów PO i...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/sedziowie-odchodza-nie-moga-akceptowac-dzialan-godzacych-w-porzadek-prawny-panstwa,30301.html">Sędziowie odchodzą. &quot;Nie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/nik-kontroluje-wdrazanie-unijnych-przepisow-dotyczacych-oze,30300.html">NIK kontroluje wdrażanie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/marszalek-marek-wozniak-na-podsumowanie-kadencji-pis-obdziera-samorzady-z-kolejnych-kompetencji,105486.html">Woźniak: PiS obdziera samorządy...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/jaroslaw-gowin-nie-zejdziemy-z-drogi-reformowania-wymiaru-sprawiedliwosci,30298.html">Będą zmiany w reformie wymiaru...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/andrzej-duda-zbojkotuje-mundial-w-rosji,30297.html">Andrzej Duda zbojkotuje mundial...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/jacek-sasin-rodziny-ofiar-katastrofy-zostana-specjalnie-zaproszone-na-uroczystosc-10-kwietnia,30296.html">Wiadomo, jak będzie wyglądała...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>35 617</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Frontend Developer" href="http://praca.wnp.pl/oferta_pracy/20482.html">
						<b>Frontend Developer</b>
						<small>Grupa PTWP SA</small>
					</a>
				</li>
															<li>
					<a title="Technolog - Programista" href="http://praca.wnp.pl/oferta_pracy/27_14289215.html">
						<b>Technolog - Programista</b>
						<small>RL CNC</small>
					</a>
				</li>
															<li>
					<a title="Kierownik Spedycji" href="http://praca.wnp.pl/oferta_pracy/24_2680615.html">
						<b>Kierownik Spedycji</b>
						<small>PAX LOGISTICS SP. Z O.O.</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>713 943</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_6810323X20180319.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7009851X20180319.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7105487X20180319.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7105492X20180319.html">
						<b>Łódź</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>5 987</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/ihit-p-45-2014-dostawa-igiel-zestawow-do-bezpiecznego-rozpuszczania-cytostatykow-oraz-drobnego-sprzetu-medycznego-zadania-1-12,765664.html">
						<b>IHiT/P/45/2014-Dostawa igieł,zestawów do bezpiecznego rozpuszczania cytostatyków oraz drobnego sprzetu medycznego (zadania 1-12)</b>
						<small>Instytut Hematologii i Transfuzjologii</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/zakup-i-dostawa-sprzetu-specjalistycznego-materialow-pomocowych-i-dydaktycznych-do-klas-i-iii-szkol-podstawowych-z-terenu-gminy-,135205.html">
						<b>Zakup i dostawa sprzętu specjalistycznego, materiałów pomocowych i dydaktycznych do
 klas I-III szkół podstawowych z terenu...</b>
						<small>Gmina Błonie</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/wykonanie-dodatkowej-instalacji-wody-slonawej,732671.html">
						<b>Wykonanie dodatkowej instalacji wody słonawej</b>
						<small>ZOO Wrocław Sp. z o. o.</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Maszyny -->


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3498929734"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>79</i>
			<a href="http://forum.wnp.pl/topic/289486-jsw-wplacila-do-budzetu-1-7-mld-zl/">JSW wpłaciła do budżetu 1,7 mld zł</a>
		</li>
			<li class="width-2">
			<i>37</i>
			<a href="http://forum.wnp.pl/topic/289547-ministerstwo-energii-spotka-sie-z-inwestorem-dla-krupinskiego-5-kwietnia/">Ministerstwo Energii spotka się z inwestorem dla Krupińskiego 5 kwietnia</a>
		</li>
			<li class="width-3">
			<i>21</i>
			<a href="http://forum.wnp.pl/topic/289601-polskie-spalarnie-odpadow-w-pigulce/">Polskie spalarnie odpadów w pigułce</a>
		</li>
			<li class="width-4">
			<i>10</i>
			<a href="http://forum.wnp.pl/topic/289578-krzysztof-tchorzewski-o-przejeciu-lotosu-przez-orlen/">Krzysztof Tchórzewski o przejęciu Lotosu przez Orlen</a>
		</li>
			<li class="width-5">
			<i>8</i>
			<a href="http://forum.wnp.pl/topic/289484-budimex-i-strabag-o-krok-od-zachodniej-obwodnicy-lodzi/">Budimex i Strabag o krok od Zachodniej Obwodnicy Łodzi</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Arabia Saudyjska" href="http://www.wnp.pl/tematy/arabia-saudyjska,732.html">Arabia Saudyjska</a></h3>
			</div>
					<div class="one">
				<h3><a title="armia" href="http://www.wnp.pl/tematy/armia,749.html">armia</a></h3>
			</div>
					<div class="one">
				<h3><a title="bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">bezpieczeństwo energetyczne</a></h3>
			</div>
					<div class="one">
				<h3><a title="Budimex" href="http://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="http://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="http://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia atomowa" href="http://www.wnp.pl/tematy/energia-atomowa,1628.html">energia atomowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia odnawialna" href="http://www.wnp.pl/tematy/energia-odnawialna,1631.html">energia odnawialna</a></h3>
			</div>
					<div class="one">
				<h3><a title="Facebook" href="http://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
			</div>
					<div class="one">
				<h3><a title="Francja" href="http://www.wnp.pl/tematy/francja,1822.html">Francja</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
		<div class="head">
		<p>PARTNERZY</p>
	</div>
	<ul class="partners">
		<li><a href="http://www.wnp.pl/klik/biuletyn/DOOSANpartnerENERGETYKAbabcock|wnp01022018.xml?http://www.doosanbabcock.com/pl/main.do" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/DoosanProcess.jpg" width="90" height="36" alt="partner serwisu" /></a></li>
		<li><a href="http://www.wnp.pl/klik/biuletyn/eib|wnp20160501.xml?http://www.eib.com.pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="90" height="36" alt="partner serwisu" /></a></li>
		<li><a href="http://www.wnp.pl/klik/biuletyn/ENEApartnerROSwnp|15032018.xml?http://www.enea.pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/enea_logo.jpg" height="60" alt="partner serwisu" /></a></li>
		<li><a href="http://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/pge.png" width="114" height="31" alt="partner serwisu" /></a></li>
		<li><a href="http://www.wnp.pl/klik/biuletyn/sefako_ene2017|01012017.xml?http://www.sefako.com.pl"><img src="http://www.wnp.pl/images/logotypes/partners/sefako.png" alt="partner serwisu" /></a></li>
		<li><a href="http://www.wnp.pl/klik/biuletyn/siemens_ene|20140911.xml?http://www.siemens.com/answers/pl/pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/SIEMENS.jpg" alt="partner serwisu" /></a></li>
		<li><a href="http://www.wnp.pl/klik/biuletyn/tauron2017|wnp20170111.xml?http://www.tauron.pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/TAURON_LOGO.gif" width="90" height="90" alt="partner serwisu" /></a></li>
		<li><a href="http://www.wnp.pl/klik/biuletyn/tractebel|wnp01032017.xml?http://www.tractebel-engie.com/offices/europe/polska/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/TRACTEBEL.jpg" width="114" height="31" alt="partner serwisu" /></a></li>
	</ul>
	
	
	
	
	
	
	
	
	
	
	
		
	
</div>


				<div class="notowania gielda">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2277.68 <span class="green">0.25%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2635.96 <span class="green">0.31%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">60218.27 <span class="green">0.43%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4718.78 <span class="green">0.44%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">14397.47 <span class="green">0.18%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">272.01 <span class="green">0.10%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.22 zł <span class="green">0.16%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.43 zł <span class="red">-0.13%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.60 zł <span class="green">0.07%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.81 zł <span class="green">0.28%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">81.15 USD <span class="green">0.5%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">92.08 USD <span class="green">2.36%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.58 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.89 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">4.49 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.03 <span class="green">1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2386.00 <span class="green"> 21.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">66.05 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.06 USD <span class="red">-3.29%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">61.66 USD <span class="green">0.33%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2537 PLN <span class="green">1.4%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2642 PLN <span class="red">-0.11%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2469 PLN <span class="red">-0.56%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2585 PLN <span class="red">-0.69%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2362 PLN <span class="green">0.25%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2476 PLN <span class="red">-1.24%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.eecpoland.eu/pl/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/nowe-salony-i-mozliwe-akwizycje-vistula-chce-wykorzystac-sile-portfela-marek,62565.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/04/29/06/042906_r0_300.jpg" alt="Nowe salony i możliwe akwizycje - Vistula chce wykorzystać siłę portfela marek" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Nowe salony i możliwe akwizycje - Vistula chce wykorzystać siłę portfela marek</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/walczyla_i_jest_expo_horticultural_2024_w_lodzi,17556.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/06/81/14/068114_r0_300.jpg" alt="Walczyła i jest. Expo Horticultural 2024 w Łodzi" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Walczyła i jest. Expo Horticultural 2024 w Łodzi</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/rada_mieszkalnictwa_przyjela_projekt_ustawy_o_doplatach_do_czynszu,14899.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/91/56/029156_r0_300.jpg" alt="Rada Mieszkalnictwa przyjęła projekt ustawy o dopłatach do czynszu" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Rada Mieszkalnictwa przyjęła projekt ustawy o dopłatach do czynszu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/inwestycje/zakopianka-to-poczatek-chinski-gigant-chce-podbic-polski-rynek-budowlany,105532.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/43/49/114349_r0_300.jpg" alt="Zakopianka to początek. Chiński gigant chce podbić polski rynek budowlany" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Zakopianka to początek. Chiński gigant chce podbić polski rynek budowlany</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.pulshr.pl/wiadomosci/rozkrecal-alior-bank-teraz-postawil-na-wlasny-start-up-to-przyklad-magii-wspolczesnej-bajki-o-start-upie,52195.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/05/91/69/059169_r0_300.jpg" alt="Rozkręcał Alior Bank, teraz postawił na własny start-up. &quot;To przykład magii współczesnej bajki o start-upie&quot;" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Rozkręcał Alior Bank, teraz postawił na własny start-up. "To przykład magii współczesnej bajki o start-upie"</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/wiadomosci/ponad-90-proc-butelkowanej-wody-zawiera-plastik,156432.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/08/76/61/087661_r0_300.jpg" alt="Ponad 90 proc. butelkowanej wody zawiera plastik" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Ponad 90 proc. butelkowanej wody zawiera plastik</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/ruszyla-nowa-loteria-specjala,69122.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/71/78/017178_r0_300.jpg" alt="Ruszyła nowa loteria Specjala" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Ruszyła nowa loteria Specjala</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/dzien-otwarty-na-uniwersytecie-rolniczym-w-krakowie,77347.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/07/83/39/078339_r0_300.jpg" alt="Dzień otwarty na Uniwersytecie Rolniczym w Krakowie" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Dzień otwarty na Uniwersytecie Rolniczym w Krakowie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/jako-samorzad-nie-mozemy-doplacac-o-tego-typu-dzialalnosci,25112.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/14/26/001426_r0_300.jpg" alt="&quot;Jako samorząd nie możemy dopłacać o tego typu działalności&quot;" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>"Jako samorząd nie możemy dopłacać o tego typu działalności"</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/wzrasta-liczba-bezrobotnych-lekarzy,182437.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/43/86/144386_r0_300.jpg" alt="Wzrasta liczba bezrobotnych lekarzy?" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Wzrasta liczba bezrobotnych lekarzy?</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="http://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.2.1.1','');
bmone2n.addPosition('20689.2.1.3','');
bmone2n.addPosition('20689.2.1.4','');
bmone2n.addPosition('20689.2.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>




		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>