<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Produkcja i zużycie energii elektrycznej w Polsce. Oto najnowsze dane PSE - Energetyka</title>
				<meta name="description" content="W maju 2018 roku produkcja energii elektrycznej w Polsce była mniejsza niż w maju ubiegłego roku o 3,78 proc., a jej zużycie było takie samo jak przed rokiem." />
					<link rel="canonical" href="http://energetyka.wnp.pl/produkcja-i-zuzycie-energii-elektrycznej-w-polsce-oto-najnowsze-dane-pse,324847_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="http://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/style.css?v=366" />
	<link rel="stylesheet" type="text/css" href="http://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="http://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="http://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="http://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="http://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="http://www.wnp.pl/js/common.js?v=66"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'zNtLyTx3EH9RZtJGIvLUn8WnXfeBQgejwvc5rqtG8QT.47';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="http://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="http://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="http://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="http://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="http://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="http://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="http://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="http://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="http://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="http://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="http://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="http://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="http://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/34/40/63/344063_r0_620.jpg" />
	<meta property="og:title" content="Produkcja i zużycie energii elektrycznej w Polsce. Oto najnowsze dane PSE" />

	<meta property="og:description" content="W maju 2018 roku produkcja energii elektrycznej w Polsce była mniejsza niż w maju ubiegłego roku o 3,78 proc., a jej zużycie było takie samo jak przed rokiem." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="http://energetyka.wnp.pl/produkcja-i-zuzycie-energii-elektrycznej-w-polsce-oto-najnowsze-dane-pse,324847_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
            <script src="https://cdn.gravitec.net/sites/www-wnp-pl/client.js" async></script>
	</head>
<body id="energetyka" class=" energetyka">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="http://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;11&nbsp;czerwca&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.2.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="http://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="90" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="http://www.wnp.pl/images/logotypes/partners/logohestia.jpg" width="125" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="http://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="http://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="http://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="http://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="http://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="http://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="http://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="http://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="http://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="http://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="http://www.wnp.pl/rss/"><img src="http://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="http://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="http://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="http://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="http://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/tedi-podbije-polski-rynek-dyskontow-niespozywczych,64697.html" rel="external">
				<div class="img">
			<img src="http://pliki.propertynews.pl/i/04/98/54/049854_r2_300.jpg" alt="TEDi podbije polski rynek dyskontów niespożywczych">
		</div>
				<div class="desc">
			<h3>TEDi podbije polski rynek dyskontów niespożywczych</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/najlepszy_design_i_autorskie_kosmetyki_stararchitekci_zaprojektowali_butik_dla_marki_ktora_chce_znow_podbic_swiat,18769.html" rel="external">
				<div class="desc">
			<h3>Najlepszy design i autorskie kosmetyki. Stararchitekci zaprojektowali butik dla marki, która chce znów podbić świat</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/grand_bulvar_apartamentowiec_w_industrialnym_stylu_powstaje_w_cenrum_torunia,15652.html" rel="external">
				<div class="desc">
			<h3>Grand Bulvar: apartamentowiec w industrialnym stylu powstaje w cenrum Torunia</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/marek-lipka-carrefour-wchodzimy-z-modelem-franczyzowym-do-supermarketow,159467.html" rel="external">
				<div class="img">
			<img src="http://pliki.portalspozywczy.pl/i/09/04/49/090449_r2_300.jpg" alt="Marek Lipka, Carrefour: Wchodzimy z modelem franczyzowym do supermarketów">
		</div>
				<div class="desc">
			<h3>Marek Lipka, Carrefour: Wchodzimy z modelem franczyzowym do supermarketów</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/przewozy-regionalne-wstaly-z-kolan-zarabiaja-inwestuja-daja-podwyzki,109170.html" rel="external">
				<div class="desc">
			<h3>Przewozy Regionalne wstały z kolan. Zarabiają, inwestują, dają podwyżki</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/market-side-o-przejeciu-piotra-i-pawla-zachowanie-formatu-ze-zmiana-nazwy-sieci,71059.html" rel="external">
				<div class="desc">
			<h3>Market Side o przejęciu Piotra i Pawła: Zachowanie formatu, ze zmianą nazwy sieci?</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1 active">
					<a href="http://energetyka.wnp.pl/">Energetyka</a>
									</li>
				
				<li class="c2">
					<a href="http://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Pn 19:28</b> <a href="http://www.portalsamorzadowy.pl/ochrona-srodowiska/olgierd-geblewicz-wystapil-do-inwestora-nord-stream-2-ws-wycieku-smaru,109186.html">Smar na plaży. Winny Nord Stream 2?</a></li>
															<li><b>Pn 12:59</b> <a href="http://gazownictwo.wnp.pl/nowy-przemysl-expo-zapowiada-sie-najwieksze-takie-wydarzenie-w-polsce,324804_1_0_0.html">Nowy Przemysł Expo - zapowiada się największe takie wydarzenie w Polsce</a></li>
															<li><b>Pn 12:23</b> <a href="http://gazownictwo.wnp.pl/kolejna-dostawa-lng-do-polski,324801_1_0_0.html">Kolejna dostawa LNG do Polski</a></li>
															<li><b>Pt 18:27</b> <a href="http://gazownictwo.wnp.pl/oficjalnie-rozpoczeto-budowe-gazociagu-przez-zatoke-finska,324733_1_0_0.html">Oficjalnie rozpoczęto budowę  gazociągu przez Zatokę Fińską</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/polska-apeluje-o-przyspieszenie-prac-nad-dyrektywa-ws-nord-stream,324822_1_0_0.html">
									<img alt="Polska gromadzi koalicję ws. Nord Stream 2. Niemcy przeciwko" src="https://i.wnp.pl/d/34/42/17/344217_r0_300.jpg">
									<h3>Polska gromadzi koalicję ws. Nord Stream 2. Niemcy przeciwko</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/rynek-gazu-ziemnego-w-polsce-tak-jak-rynek-energii-elektrycznej,324720_1_0_0.html">
									<img alt="Jest pomysł na urządzenie rynku gazu w Polsce. Skorzystać z cennych doświadczeń" src="https://i.wnp.pl/d/33/27/69/332769_r0_300.jpg">
									<h3>Jest pomysł na urządzenie rynku gazu w Polsce. Skorzystać z cennych doświadczeń</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gazownictwo.wnp.pl/szwedzki-rzad-wydal-zgode-na-budowe-nord-stream-2,324684_1_0_0.html">
									<img alt="Szwedzki rząd podjął decyzję w sprawie budowy Nord Stream 2" src="https://i.wnp.pl/d/34/41/76/344176_r0_300.jpg">
									<h3>Szwedzki rząd podjął decyzję w sprawie budowy Nord Stream 2</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="http://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>Pn 21:54</b> <a href="http://gornictwo.wnp.pl/jerzy-kwiecinski-pracujemy-nad-pelnym-wdrozeniem-programu-dla-slaska,324854_1_0_0.html">Jerzy Kwieciński: pracujemy nad pełnym wdrożeniem Programu dla Śląska</a></li>
															<li><b>Pn 12:59</b> <a href="http://gornictwo.wnp.pl/nowy-przemysl-expo-zapowiada-sie-najwieksze-takie-wydarzenie-w-polsce,324804_1_0_0.html">Nowy Przemysł Expo - zapowiada się największe takie wydarzenie w Polsce</a></li>
															<li><b>Pn 10:25</b> <a href="http://gornictwo.wnp.pl/krzysztof-tchorzewski-zabiera-glos-w-sprawie-odwolania,324787_1_0_0.html">Krzysztof Tchórzewski zabiera głos w sprawie odwołania</a></li>
															<li><b>Pn 06:29</b> <a href="http://gornictwo.wnp.pl/rodziny-pracownikow-bawily-sie-w-ramach-programu-pgg-family,324773_1_0_0.html">Rodziny pracowników bawiły się w ramach programu PGG Family</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/place-gornikow-z-jsw-wzrosna-o-7-proc,324800_1_0_0.html">
									<img alt="Szczęśliwy dzień dla górników. Będzie kolejna podwyżka płac" src="https://i.wnp.pl/d/32/97/54/329754_r0_300.jpg">
									<h3>Szczęśliwy dzień dla górników. Będzie kolejna podwyżka płac</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/krzysztof-tchorzewski-do-odwolania,324774_1_0_0.html">
									<img alt="Topór nad głową ministra energii" src="https://i.wnp.pl/d/32/26/20/322620_r0_300.jpg">
									<h3>Topór nad głową ministra energii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://gornictwo.wnp.pl/czy-polskie-spolki-weglowe-maja-potencjal-do-uczestnictwa-w-calkiem-nowych-projektach,324721_1_0_0.html">
									<img alt="„Nasze spółki węglowe mogłyby się włączyć w program budowy farm wiatrowych lub bloków atomowych”" src="https://i.wnp.pl/d/34/40/71/344071_r0_300.jpg">
									<h3>„Nasze spółki węglowe mogłyby się włączyć w program budowy farm wiatrowych lub bloków atomowych”</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="http://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>Pn 08:33</b> <a href="http://hutnictwo.wnp.pl/ceny-miedzi-czekaja-kolejne-wzrosty-chiny-i-chile-moga-temu-pomoc,324777_1_0_0.html">Ceny miedzi czekają kolejne wzrosty? Chiny i Chile mogą temu pomóc</a></li>
															<li><b>Pt 15:36</b> <a href="http://hutnictwo.wnp.pl/dobre-perspektywy-przed-weglem-koksowym,324726_1_0_0.html">Dobre perspektywy przed węglem koksowym</a></li>
															<li><b>Pt 09:57</b> <a href="http://hutnictwo.wnp.pl/adaptacja-do-zmian-klimatu-nowy-projekt-ministerstwa-srodowiska,324710_1_0_0.html">Adaptacja do zmian klimatu, nowy projekt Ministerstwa Środowiska</a></li>
															<li><b>Pt 06:31</b> <a href="http://hutnictwo.wnp.pl/spotkanie-przedstawicieli-rady-europejskiej-z-justinem-trudeau,324700_1_0_0.html">Spotkanie przedstawicieli Rady Europejskiej z  Justinem Trudeau</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/weglokoks-alarmuje-brakuje-stali-w-rozsadnej-cenie,324246_1_0_0.html">
									<img alt="Dramatycznie brakuje stali w rozsądnej cenie. &quot;Na dłuższą metę żadna firma tego nie wytrzyma&quot;" src="https://i.wnp.pl/d/34/38/79/343879_r0_300.jpg">
									<h3>Dramatycznie brakuje stali w rozsądnej cenie. "Na dłuższą metę żadna firma tego nie wytrzyma"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/hiph-niepokoi-rosnacy-import-wyrobow-stalowych,324723_1_0_0.html">
									<img alt="W I kwartale 2018 r. dwucyfrowy wzrost zużycia stali w Polsce przy mocno zwiększającym się  imporcie " src="https://i.wnp.pl/d/30/72/51/307251_r0_300.jpg">
									<h3>W I kwartale 2018 r. dwucyfrowy wzrost zużycia stali w Polsce przy mocno zwiększającym się  imporcie </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://hutnictwo.wnp.pl/700-mln-zl-na-projekty-srodowiskowe-w-arcelormittal-poland-w-dabrowie-gorniczej,324713_1_0_0.html">
									<img alt="ArcelorMittal inwestuje grube miliony złotych w ochronę środowiska" src="https://i.wnp.pl/d/33/21/58/332158_r0_300.jpg">
									<h3>ArcelorMittal inwestuje grube miliony złotych w ochronę środowiska</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="http://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>Pn 22:19</b> <a href="http://nafta.wnp.pl/francuscy-rolnicy-nie-chca-biopaliw-z-oleju-palmowego,324858_1_0_0.html">Francuscy rolnicy nie chcą biopaliw z oleju palmowego</a></li>
															<li><b>Pn 08:25</b> <a href="http://nafta.wnp.pl/rynek-ropy-wstrzymal-oddech-przed-kluczowa-decyzja,324776_1_0_0.html">Rynek ropy wstrzymał oddech przed kluczową decyzją</a></li>
															<li><b>Pn 07:42</b> <a href="http://nafta.wnp.pl/krzysztof-tchorzewski-do-odwolania,324774_1_0_0.html">Krzysztof Tchórzewski do odwołania?</a></li>
															<li><b>Sb 17:07</b> <a href="http://nafta.wnp.pl/kuchcinski-fundusz-drogowy-moze-byc-uruchomiony-pod-koniec-roku,324750_1_0_0.html">Kuchciński: fundusz drogowy może być uruchomiony pod koniec roku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/lotos-juz-z-pelnym-skladem-zarzadu,324853_1_0_0.html">
									<img alt="Zarząd grupy Lotos już w pełnym składzie" src="https://i.wnp.pl/d/33/77/08/337708_r0_300.jpg">
									<h3>Zarząd grupy Lotos już w pełnym składzie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/jerzy-osiatynski-oplata-emisyjna-podwyzszy-ceny-paliw,324789_1_0_0.html">
									<img alt="Nowa opłata podwyższy ceny paliw" src="https://i.wnp.pl/d/30/93/31/309331_r0_300.jpg">
									<h3>Nowa opłata podwyższy ceny paliw</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://nafta.wnp.pl/circle-k-udany-final-rebrandingu,324582_1_0_0.html">
									<img alt="Nazwa Statoil ostatecznie zniknęła ze wszystkich stacji paliw w Polsce. Czy rebranding się opłacił?" src="https://i.wnp.pl/d/34/41/07/344107_r0_300.jpg">
									<h3>Nazwa Statoil ostatecznie zniknęła ze wszystkich stacji paliw w Polsce. Czy rebranding się opłacił?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="http://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Cz 16:46</b> <a href="http://chemia.wnp.pl/haladyj-nie-ma-gwarancji-ze-w-zarzadzie-grupy-azoty-beda-zasiadac-pracownicy-grupy-pulawy,324680_1_0_0.html">Haładyj: nie ma gwarancji, że w zarządzie Grupy Azoty będą zasiadać pracownicy grupy Puławy</a></li>
															<li><b>Śr 20:00</b> <a href="http://chemia.wnp.pl/janusz-wisniewski-orlen-i-lotos-skorzystaja-na-zmianie-nadzoru,324576_1_0_0.html">Janusz Wiśniewski: Orlen i Lotos skorzystają na zmianie nadzoru</a></li>
															<li><b>Śr 14:43</b> <a href="http://chemia.wnp.pl/pulawy-wyplaca-wielomilionowa-dywidende-wiekszosc-trafi-do-tarnowa,324609_1_0_0.html">Puławy wypłacą wielomilionową dywidendę. Większość trafi do Tarnowa</a></li>
															<li><b>Śr 11:46</b> <a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/beda-odzyskiwac-fosfor-z-wod-posciekowych-jako-jedyni-w-tej-czesci-europy,108527.html">Będą odzyskiwać fosfor z wód pościekowych. Jako jedyni w tej części Europy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/wartosc-azotow-spadla-o-3-mld-zl-co-sie-stalo,324597_1_0_0.html">
									<img alt="Wartość Azotów spadła o 3 mld zł. Co się stało?" src="https://i.wnp.pl/d/30/72/47/307247_r0_300.jpg">
									<h3>Wartość Azotów spadła o 3 mld zł. Co się stało?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/konsorcjum-erbudu-wybuduje-odazotowanie-w-grupie-azoty-pulawy,324762_1_0_0.html">
									<img alt="Grupa Azoty Puławy inwestuje w elektrociepłownię. Jest kontrakt z wykonawcą" src="https://i.wnp.pl/d/30/78/00/307800_r0_300.jpg">
									<h3>Grupa Azoty Puławy inwestuje w elektrociepłownię. Jest kontrakt z wykonawcą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://chemia.wnp.pl/bayer-sfinalizowal-kupno-monsanto,324687_1_0_0.html">
									<img alt="Warta 63 mld euro megafuzja w przemyśle chemicznym sfinalizowana " src="https://i.wnp.pl/d/31/62/89/316289_r0_300.jpg">
									<h3>Warta 63 mld euro megafuzja w przemyśle chemicznym sfinalizowana </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pt 14:48</b> <a href="http://www.wnp.pl/przemysl-odziezowy/grupa-protektor-z-planem-optymalizacji-kosztowej,324722_1_0_0.html">Grupa Protektor z planem optymalizacji kosztowej </a></li>
															<li><b>Pn 16:56</b> <a href="http://www.wnp.pl/przemysl-odziezowy/vistula-podala-wyniki,324443_1_0_0.html">Vistula podała wyniki</a></li>
															<li><b>Pn 12:35</b> <a href="http://www.wnp.pl/przemysl-odziezowy/zalando-wchodzi-do-czech,324413_1_0_0.html">Zalando wchodzi do Czech</a></li>
															<li><b>Pt 17:52</b> <a href="http://www.wnp.pl/przemysl-odziezowy/ccc-ma-zgode-uokik-na-przejecie,324345_1_0_0.html">CCC ma zgodę UOKiK na przejęcie</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/jak-sobie-radzil-redan-w-maju-2018-roku,324647_1_0_0.html">
									<img alt="Redan w maju z niższymi przychodami ze sprzedaży" src="https://i.wnp.pl/d/34/38/39/343839_r0_300.jpg">
									<h3>Redan w maju z niższymi przychodami ze sprzedaży</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/sad-oglosil-upadlosc-likwidacyjna-prochnika,324559_1_0_0.html">
									<img alt="Smutny koniec spółki legendy, najstarszej w Warszawie" src="https://i.wnp.pl/d/34/40/82/344082_r0_300.jpg">
									<h3>Smutny koniec spółki legendy, najstarszej w Warszawie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/reserved-cropp-i-house-do-internetu-smiale-plany-w-gdansku,324271_1_0_0.html">
									<img alt="Reserved, Cropp i House do internetu. Śmiałe plany w Gdańsku" src="https://i.wnp.pl/d/34/38/99/343899_r0_300.jpg">
									<h3>Reserved, Cropp i House do internetu. Śmiałe plany w Gdańsku</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-odziezowy/h-m-wynajmuje-magazyny-od-segro,324391_1_0_0.html">
									<img alt="Globalny gigant odzieżowy inwestuje w Polsce. Umowa podpisana" src="https://i.wnp.pl/d/34/39/56/343956_r0_300.jpg">
									<h3>Globalny gigant odzieżowy inwestuje w Polsce. Umowa podpisana</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="http://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>Pn 21:50</b> <a href="http://budownictwo.wnp.pl/z-berlina-do-szczecina-pobiegnie-drugi-tor,324852_1_0_0.html">Z Berlina do Szczecina pobiegnie drugi tor</a></li>
															<li><b>Pn 19:14</b> <a href="http://budownictwo.wnp.pl/mieszkancy-baranowa-zdecyduja-czy-chca-budowy-centralnego-portu-komunikacyjnego,324841_1_0_0.html">Mieszkańcy Baranowa zdecydują, czy chcą budowy Centralnego Portu Komunikacyjnego</a></li>
															<li><b>Pn 18:16</b> <a href="http://budownictwo.wnp.pl/ksf-rynek-nieruchomosci-jest-w-fazie-wysokiej-aktywnosci,324832_1_0_0.html">KSF: rynek nieruchomości jest w fazie wysokiej aktywności</a></li>
															<li><b>Pn 16:39</b> <a href="http://budownictwo.wnp.pl/s8-coraz-dluzsza,324826_1_0_0.html">S8 coraz dłuższa</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/16-tys-zl-za-nocleg-w-hotelu-raffles-europejski-luksus-wraca-do-warszawy,324781_1_0_0.html">
									<img alt="To ma być najbardziej luksusowy hotel w Polsce. 16 tys. zł za nocleg" src="https://i.wnp.pl/d/34/41/93/344193_r0_300.jpg">
									<h3>To ma być najbardziej luksusowy hotel w Polsce. 16 tys. zł za nocleg</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/pkp-plk-maja-oferty-na-obwodnice-gornoslaskiego-okregu-przemyslowego,324806_1_0_0.html">
									<img alt="Cenowy wystrzał w kolejowym przetargu. Najtańsze oferty za 172 proc. budżetu" src="https://i.wnp.pl/d/34/42/07/344207_r0_300.jpg">
									<h3>Cenowy wystrzał w kolejowym przetargu. Najtańsze oferty za 172 proc. budżetu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://budownictwo.wnp.pl/porr-i-budimex-maja-kontrakty-na-budowe-drogi-s6,324780_1_0_0.html">
									<img alt="Porr i Budimex wybudują ekspresówkę dla GDDKiA" src="https://i.wnp.pl/d/33/54/60/335460_r0_300.jpg">
									<h3>Porr i Budimex wybudują ekspresówkę dla GDDKiA</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="http://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>Pn 21:16</b> <a href="http://www.wnp.pl/tech/miedzynarodowe-targi-informatyczne-cebit-w-nowej-odslonie,324851_1_0_0.html">Międzynarodowe targi informatyczne CeBIT w nowej odsłonie</a></li>
															<li><b>Pn 18:42</b> <a href="http://www.wnp.pl/tech/usa-nakladaja-sankcje-na-rosyjskie-firmy-za-cyberataki,324837_1_0_0.html">USA nakładają sankcje na rosyjskie firmy za cyberataki</a></li>
															<li><b>Pn 16:25</b> <a href="http://www.wnp.pl/tech/przesylki-dotra-na-statek-droga-powietrzna-przelomowe-testy-airbusa,324825_1_0_0.html">Przesyłki dotrą na statek drogą powietrzną. Przełomowe testy Airbusa</a></li>
															<li><b>Pn 14:50</b> <a href="http://www.wnp.pl/tech/electronic-arts-zaoferuje-gry-komputerowe-w-abonamencie,324815_1_0_0.html">Electronic Arts zaoferuje gry komputerowe w abonamencie</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/polpharma-rusza-na-podboj-usa-w-biotechnologie-zainwestuja-2-mld-zl,324838_1_0_0.html">
									<img alt="Polska firma rusza na podbój USA. W biotechnologię planują zainwestować 2 mld zł" src="https://i.wnp.pl/d/34/42/28/344228_r0_300.jpg">
									<h3>Polska firma rusza na podbój USA. W biotechnologię planują zainwestować 2 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/cd-projekt-pokazal-zwiastun-cyberpunk-2077-inwestorzy-natychmiast-zareagowali,324835_1_0_0.html">
									<img alt="CD Projekt pokazał zwiastun Cyberpunk 2077. Inwestorzy natychmiast zareagowali" src="https://i.wnp.pl/d/34/42/27/344227_r0_300.jpg">
									<h3>CD Projekt pokazał zwiastun Cyberpunk 2077. Inwestorzy natychmiast zareagowali</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://www.wnp.pl/tech/huawei-nowy-lider-polskiego-rynku-smartfonow-zapowiada-ekspansje-serii-y,324788_1_0_0.html">
									<img alt="Polacy zakochali się w ich smartfonach. Prezes: &quot;To nie przypadek&quot;" src="https://i.wnp.pl/d/34/42/04/344204_r0_300.jpg">
									<h3>Polacy zakochali się w ich smartfonach. Prezes: "To nie przypadek"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Pn 11:05</b> <a href="http://www.wnp.pl/przemysl-obronny/mostostal-zabrze-bez-kontraktu-na-budowie-tarczy-antyrakietowej,324793_1_0_0.html">Mostostal Zabrze bez kontraktu na budowie tarczy antyrakietowej</a></li>
															<li><b>Pn 08:18</b> <a href="http://www.wnp.pl/przemysl-obronny/usa-stracily-mysliwiec-f-15-w-japonii,324775_1_0_0.html">USA straciły myśliwiec F-15 w Japonii</a></li>
															<li><b>Cz 06:34</b> <a href="http://www.wnp.pl/przemysl-obronny/nato-rozpoczelo-cwiczenia-na-litwie,324639_1_0_0.html">NATO rozpoczęło ćwiczenia na Litwie</a></li>
															<li><b>06:01</b> <a href="http://www.wnp.pl/przemysl-obronny/ogniowy-sprawdzian-wojsk-obrony-terytorialnej-niszczyli-cele-amunicja-krazaca-warmate,324407_1_0_0.html">Ogniowy sprawdzian Wojsk Obrony Terytorialnej. Niszczyli cele amunicją krążącą Warmate</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/targi-militarne-eurosatory-2018-z-bogata-oferta-polskiej-zbrojeniowki,324834_1_0_0.html">
									<img alt="Polska zbrojeniówka chwali się w Paryżu. I ma czym" src="https://i.wnp.pl/d/34/42/26/344226_r0_300.jpg">
									<h3>Polska zbrojeniówka chwali się w Paryżu. I ma czym</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/amerykanska-bron-troy-industries-w-sklepie-cenzinu,324515_1_0_0.html">
									<img alt="Spółka PGZ wyłącznym dystrybutorem amerykańskiej broni" src="https://i.wnp.pl/d/34/40/83/344083_r0_300.jpg">
									<h3>Spółka PGZ wyłącznym dystrybutorem amerykańskiej broni</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/wojsko-polskie-czekaja-spore-zmiany-w-dowodzeniu-znamy-szczegoly,324810_1_0_0.html">
									<img alt="Wojsko Polskie czekają spore zmiany w dowodzeniu. Znamy szczegóły" src="https://i.wnp.pl/d/31/50/11/315011_r0_300.jpg">
									<h3>Wojsko Polskie czekają spore zmiany w dowodzeniu. Znamy szczegóły</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="http://www.wnp.pl/przemysl-obronny/po-patriotach-czas-na-homary-w-grze-systemy-z-usa-i-izraela,323794_1_0_0.html">
									<img alt="Wielkie wojskowe zakupy za 10 mld zł coraz bliżej. Skorzysta też nasza zbrojeniówka" src="https://i.wnp.pl/d/34/31/05/343105_r0_300.jpg">
									<h3>Wielkie wojskowe zakupy za 10 mld zł coraz bliżej. Skorzysta też nasza zbrojeniówka</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="http://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>Pn 21:50</b> <a href="http://logistyka.wnp.pl/z-berlina-do-szczecina-pobiegnie-drugi-tor,324852_1_0_0.html">Z Berlina do Szczecina pobiegnie drugi tor</a></li>
															<li><b>Pn 19:48</b> <a href="http://logistyka.wnp.pl/najdluzszy-szybki-pociag-wyruszy-w-trase-wszystko-made-in-china,324844_1_0_0.html">Najdłuższy szybki pociąg wyruszy w trasę. Wszystko made in China </a></li>
															<li><b>Pn 19:14</b> <a href="http://logistyka.wnp.pl/mieszkancy-baranowa-zdecyduja-czy-chca-budowy-centralnego-portu-komunikacyjnego,324841_1_0_0.html">Mieszkańcy Baranowa zdecydują, czy chcą budowy Centralnego Portu Komunikacyjnego</a></li>
															<li><b>Pn 18:54</b> <a href="http://logistyka.wnp.pl/nowy-system-kontroli-pasazerow-w-porcie-lotniczym-pragi,324839_1_0_0.html">Nowy system kontroli pasażerów w porcie lotniczym Pragi</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/przewozy-regionalne-wstaly-z-kolan-zarabiaja-inwestuja-daja-podwyzki,109170.html">
									<img alt="Przewozy Regionalne wstały z kolan. Zarabiają, inwestują, dają podwyżki" src="https://i.wnp.pl/d/33/22/15/332215_r0_300.jpg">
									<h3>Przewozy Regionalne wstały z kolan. Zarabiają, inwestują, dają podwyżki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/ministerstwo-infrastruktury-odtworzy-pks-jest-nowa-inicjatywa,324794_1_0_0.html">
									<img alt="Ministerstwo Infrastruktury odtworzy PKS? Jest nowa inicjatywa" src="https://i.wnp.pl/d/32/38/59/323859_r0_300.jpg">
									<h3>Ministerstwo Infrastruktury odtworzy PKS? Jest nowa inicjatywa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://logistyka.wnp.pl/porr-i-budimex-maja-kontrakty-na-budowe-drogi-s6,324780_1_0_0.html">
									<img alt="Porr i Budimex wybudują ekspresówkę dla GDDKiA" src="https://i.wnp.pl/d/33/54/60/335460_r0_300.jpg">
									<h3>Porr i Budimex wybudują ekspresówkę dla GDDKiA</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="http://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Pn 21:08</b> <a href="http://motoryzacja.wnp.pl/elektromobilnosc-tajwanski-koncern-szykuje-inwestycje-w-polsce,324849_1_0_0.html">Elektromobilność. Tajwański koncern szykuje inwestycje w Polsce</a></li>
															<li><b>Pn 14:56</b> <a href="http://motoryzacja.wnp.pl/hellermanntyton-rozbudowuje-swoja-fabryke-kolo-slupcy,324817_1_0_0.html">HellermannTyton rozbudowuje swoją fabrykę koło Słupcy</a></li>
															<li><b>Pn 13:30</b> <a href="http://motoryzacja.wnp.pl/prezes-audi-ma-coraz-wieksze-problemy-z-powodu-emisji-spalin,324807_1_0_0.html">Prezes Audi ma coraz większe problemy z powodu emisji spalin</a></li>
															<li><b>Pn 12:59</b> <a href="http://motoryzacja.wnp.pl/nowy-przemysl-expo-zapowiada-sie-najwieksze-takie-wydarzenie-w-polsce,324804_1_0_0.html">Nowy Przemysł Expo - zapowiada się największe takie wydarzenie w Polsce</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/daimler-musi-wycofac-238-tys-pojazdow-z-silnikiem-diesla,324848_1_0_0.html">
									<img alt="Wielki kłopot Daimlera. Setki aut wycofanych" src="https://i.wnp.pl/d/30/93/89/309389_r0_300.jpg">
									<h3>Wielki kłopot Daimlera. Setki aut wycofanych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/daimler-ma-nowe-problemy-z-silnikami-diesla,324790_1_0_0.html">
									<img alt="Niemiecki koncern ma nowe problemy z dieslami" src="https://i.wnp.pl/d/33/30/87/333087_r0_300.jpg">
									<h3>Niemiecki koncern ma nowe problemy z dieslami</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://motoryzacja.wnp.pl/polska-motoryzacja-nie-musi-stracic-na-elektromobilnosci,324607_1_0_0.html">
									<img alt="Rewolucji w motoryzacji obawia się wielu. Polskie firmy mogą zyskać" src="https://i.wnp.pl/d/34/10/73/341073_r0_300.jpg">
									<h3>Rewolucji w motoryzacji obawia się wielu. Polskie firmy mogą zyskać</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="http://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>Pn 22:33</b> <a href="http://finanse.wnp.pl/rekordowy-mandat-63-tys-euro-za-przekroczenie-predkosci-o-21-km-h,324862_1_0_0.html">Rekordowy mandat. 63 tys. euro za przekroczenie prędkości o 21 km/h</a></li>
															<li><b>Pn 22:18</b> <a href="http://finanse.wnp.pl/kolejna-spolka-z-rynku-newconnect-w-tarapatach-finansowych,324856_1_0_0.html">Kolejna spółka z rynku NewConnect w tarapatach finansowych</a></li>
															<li><b>Pn 22:16</b> <a href="http://finanse.wnp.pl/szefowa-mfw-ciemne-chmury-nad-swiatowa-gospodarka-od-szczytu-g7,324857_1_0_0.html">Szefowa MFW: ciemne chmury nad światową gospodarką od szczytu G7</a></li>
															<li><b>Pn 21:57</b> <a href="http://finanse.wnp.pl/jaki-budzet-na-2019-r-zajmie-sie-tym-rzad,324855_1_0_0.html">Jaki budżet na 2019 r.? Zajmie się tym rząd</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/polska-czwarta-w-ue-pod-wzgledem-wzrostu-pkb-na-mieszkanca,324831_1_0_0.html">
									<img alt="Szybko rośnie dobrobyt w Polsce. Mazowsze ex aequo z Kolonią i Hamburgiem" src="https://i.wnp.pl/d/34/42/25/344225_r0_300.jpg">
									<h3>Szybko rośnie dobrobyt w Polsce. Mazowsze ex aequo z Kolonią i Hamburgiem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/nbp-polski-system-finansowy-stabilny,324824_1_0_0.html">
									<img alt="NBP ujawnia raport o kondycji polskiego systemu finansowego " src="https://i.wnp.pl/d/30/98/91/309891_r0_300.jpg">
									<h3>NBP ujawnia raport o kondycji polskiego systemu finansowego </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://finanse.wnp.pl/wartosc-azotow-spadla-o-3-mld-zl-co-sie-stalo,324597_1_0_0.html">
									<img alt="Wartość Azotów spadła o 3 mld zł. Co się stało?" src="https://i.wnp.pl/d/30/72/47/307247_r0_300.jpg">
									<h3>Wartość Azotów spadła o 3 mld zł. Co się stało?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="http://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Pn 22:25</b> <a href="https://www.pulshr.pl/employer-branding/oto-najbardziej-pozadani-pracodawcy-wedlug-rankingu-firmy-antal,54834.html">W tych firmach chcą pracować specjaliści i menedżerowie</a></li>
															<li><b>Pn 21:54</b> <a href="http://praca.wnp.pl/jerzy-kwiecinski-pracujemy-nad-pelnym-wdrozeniem-programu-dla-slaska,324854_1_0_0.html">Jerzy Kwieciński: pracujemy nad pełnym wdrożeniem Programu dla Śląska</a></li>
															<li><b>Pn 20:46</b> <a href="http://praca.wnp.pl/od-1-stycznia-2019-emerytury-dla-matek-z-czworka-dzieci,324846_1_0_0.html">Od 1 stycznia 2019 emerytury dla matek z czwórką dzieci</a></li>
															<li><b>Pn 17:57</b> <a href="http://praca.wnp.pl/polska-czwarta-w-ue-pod-wzgledem-wzrostu-pkb-na-mieszkanca,324831_1_0_0.html">Polska czwarta w UE pod względem wzrostu PKB na mieszkańca</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/emerytura-w-coraz-bardziej-zaawansowanym-wieku-trend-w-krajach-wysoko-rozwinietych,54830.html">
									<img alt="Emerytura w coraz bardziej zaawansowanym wieku. Trend w krajach wysoko rozwiniętych" src="https://i.wnp.pl/d/34/42/22/344222_r0_300.jpg">
									<h3>Emerytura w coraz bardziej zaawansowanym wieku. Trend w krajach wysoko rozwiniętych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/uber-zapoczatkowal-zjawisko-ktore-przebuduje-rynek-pracy,324778_1_0_0.html">
									<img alt="Uber zapoczątkował zjawisko, które przebuduje rynek pracy?" src="https://i.wnp.pl/d/33/79/42/337942_r0_300.jpg">
									<h3>Uber zapoczątkował zjawisko, które przebuduje rynek pracy?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="http://praca.wnp.pl/bedzie-problem-z-amerykanskimi-inwestycjami-w-polsce-polityka-nie-pomaga,323871_1_0_0.html">
									<img alt="Będzie problem z amerykańskimi inwestycjami w Polsce? &quot;Polityka nie pomaga&quot;" src="https://i.wnp.pl/d/33/81/12/338112_r0_300.jpg">
									<h3>Będzie problem z amerykańskimi inwestycjami w Polsce? "Polityka nie pomaga"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="http://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="http://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Pn 22:16</b> <a href="http://www.wnp.pl/rynki-zagraniczne/szefowa-mfw-ciemne-chmury-nad-swiatowa-gospodarka-od-szczytu-g7,324857_1_0_0.html">Szefowa MFW: ciemne chmury nad światową gospodarką od szczytu G7</a></li>
															<li><b>Pn 19:48</b> <a href="http://www.wnp.pl/rynki-zagraniczne/najdluzszy-szybki-pociag-wyruszy-w-trase-wszystko-made-in-china,324844_1_0_0.html">Najdłuższy szybki pociąg wyruszy w trasę. Wszystko made in China </a></li>
															<li><b>Pn 19:38</b> <a href="http://www.wnp.pl/rynki-zagraniczne/ke-przypomina-trumpowi-po-szczycie-g7-ze-nalezy-dotrzymywac-umow,324845_1_0_0.html">KE przypomina Trumpowi po szczycie G7, że należy dotrzymywać umów</a></li>
															<li><b>Pn 18:59</b> <a href="http://www.wnp.pl/rynki-zagraniczne/rzad-wloch-nie-jest-zadowolony-z-amerykanskich-cel,324840_1_0_0.html">Rząd Włoch "nie jest zadowolony" z amerykańskich ceł</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/jak-prowadzic-biznes-z-nowoczesnymi-indiami,324803_1_0_0.html">
									<img alt="Jak prowadzić biznes z nowoczesnymi Indiami" src="https://i.wnp.pl/d/34/42/06/344206_r0_300.jpg">
									<h3>Jak prowadzić biznes z nowoczesnymi Indiami</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/w-3dgence-przekonali-michala-solowowa-dzis-licza-zyski,324575_1_0_0.html">
									<img alt="4 lata temu mieli tylko pomysł. I wtedy przekonali miliardera. Dziś liczą zyski" src="https://i.wnp.pl/d/34/40/99/344099_r0_300.jpg">
									<h3>4 lata temu mieli tylko pomysł. I wtedy przekonali miliardera. Dziś liczą zyski</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/najdluzej-rzadzacy-premier-swiata-liczy-na-kolejne-zwyciestwo-wyborcy-i-gospodarka-moga-sprawic-niespodzianke,324429_1_0_0.html">
									<img alt="Najdłużej rządzący premier świata liczy na kolejne zwycięstwo. Wyborcy i gospodarka mogą sprawić niespodziankę" src="https://i.wnp.pl/d/34/39/91/343991_r0_300.jpg">
									<h3>Najdłużej rządzący premier świata liczy na kolejne zwycięstwo. Wyborcy i gospodarka mogą sprawić niespodziankę</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="http://www.wnp.pl/rynki-zagraniczne/europejski-kongres-gospodarczy-przyszlosc-wspolpracy-polski-i-chin,324766_1_0_0.html">
									<img alt="Polska i Chiny. Jakie szanse na wzrost polskiego eksportu i chińskich inwestycji" src="https://i.wnp.pl/d/34/41/90/344190_r0_300.jpg">
									<h3>Polska i Chiny. Jakie szanse na wzrost polskiego eksportu i chińskich inwestycji</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="http://www.wnp.pl/strefa-premium/">
				<img src="http://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="http://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="http://www.wnp.pl/rynki-zagraniczne/najdluzej-rzadzacy-premier-swiata-liczy-na-kolejne-zwyciestwo-wyborcy-i-gospodarka-moga-sprawic-niespodzianke,324429_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/39/91/343991_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Najdłużej rządzący premier świata liczy na kolejne zwycięstwo. Wyborcy i gospodarka mogą sprawić niespodziankę</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://www.wnp.pl/tech/rewolucja-przemyslowa-pozera-wlasne-dzieci,322991_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/73/23/337323_r0_300.jpg" alt="" />
			<small>TECH</small>		</div>
		<div class="desc">
			<h3>Te zmiany niosą kłopoty. Kto będzie pierwszy, podyktuje warunki</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://energetyka.wnp.pl/marek-wadowski-ceny-energii-elektrycznej-w-polsce-sa-bezsprzecznie-w-trendzie-wzrostowym,324556_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/31/46/64/314664_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Prąd drożeje i bedzie drożał. Oto czarna lista przyczyn</h3>
		</div>
	</a>
</li>
<li>
	<a href="http://finanse.wnp.pl/adam-goral-musimy-byc-pracowici-jak-chinczycy-i-sprytni-biznesowo-jak-izraelczycy,322937_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/06/57/340657_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>To niebezpieczny moment. Mnóstwo ludzi ma interes w upaństwawianiu</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="http://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rynek mocy" href="http://www.wnp.pl/tematy/rynek-mocy,18674.html">Rynek mocy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
							<div class="one">
					<h3><a title="Smog" href="http://www.wnp.pl/tematy/smog,20849.html">Smog</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="http://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="http://energetyka.wnp.pl/">Energetyka</a> &raquo;		<a href="http://energetyka.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Produkcja i zużycie energii elektrycznej w Polsce. Oto najnowsze dane PSE</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">DODAJ KOMENTARZ</a>									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">WNP.PL (ICH)</b>				
				<br>
				<small>11-06-2018 21:30&nbsp;|&nbsp;&nbsp;aktualizacja: 11-06-2018 21:29</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/34/40/63/344063_r0_620.jpg" width="605" height="403" alt="Produkcja i zużycie energii elektrycznej w Polsce. Oto najnowsze dane PSE" title="W maju 2018 roku produkcja energii elektrycznej w Polsce była mniejsza niż  w maju ubiegłego roku o 3,78 proc., a jej zużycie było takie samo jak przed rokiem - wynika z danych Polskich Sieci ElektroenergetycznychFot. PTWP" />
					

										<div class="desc">
						<p>W maju 2018 roku produkcja energii elektrycznej w Polsce była mniejsza niż  w maju ubiegłego roku o 3,78 proc., a jej zużycie było takie samo jak przed rokiem - wynika z danych Polskich Sieci Elektroenergetycznych</p>						<small>Fot. PTWP</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fenergetyka.wnp.pl%2Fprodukcja-i-zuzycie-energii-elektrycznej-w-polsce-oto-najnowsze-dane-pse%2C324847_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="http%3A%2F%2Fenergetyka.wnp.pl%2Fprodukcja-i-zuzycie-energii-elektrycznej-w-polsce-oto-najnowsze-dane-pse%2C324847_1_0_0.html">0</span></a>						<a href="https://twitter.com/home?status=http%3A%2F%2Fenergetyka.wnp.pl%2Fprodukcja-i-zuzycie-energii-elektrycznej-w-polsce-oto-najnowsze-dane-pse%2C324847_1_0_0.html" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=http%3A%2F%2Fenergetyka.wnp.pl%2Fprodukcja-i-zuzycie-energii-elektrycznej-w-polsce-oto-najnowsze-dane-pse%2C324847_1_0_0.html&title=Produkcja+i+zu%C5%BCycie+energii+elektrycznej+w+Polsce.+Oto+najnowsze+dane+PSE&desc=W+maju+2018+roku+produkcja+energii+elektrycznej+w+Polsce+by%C5%82a+mniejsza+ni%C5%BC+w+maju+ubieg%C5%82ego+roku+o+3%2C78+proc.%2C+a+jej+zu%C5%BCycie+by%C5%82o+takie+samo+jak+przed+rokiem." rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fenergetyka.wnp.pl%2Fprodukcja-i-zuzycie-energii-elektrycznej-w-polsce-oto-najnowsze-dane-pse%2C324847_1_0_0.html&title=Produkcja+i+zu%C5%BCycie+energii+elektrycznej+w+Polsce.+Oto+najnowsze+dane+PSE&summary=W+maju+2018+roku+produkcja+energii+elektrycznej+w+Polsce+by%C5%82a+mniejsza+ni%C5%BC+w+maju+ubieg%C5%82ego+roku+o+3%2C78+proc.%2C+a+jej+zu%C5%BCycie+by%C5%82o+takie+samo+jak+przed+rokiem.&source=WNP" rel="external nofollow noopener"><img src="http://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="http://www.wnp.pl/drukuj/324847_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: http://energetyka.wnp.pl/produkcja-i-zuzycie-energii-elektrycznej-w-polsce-oto-najnowsze-dane-pse,324847_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (0)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">W maju 2018 roku produkcja energii elektrycznej w Polsce była mniejsza niż w maju ubiegłego roku o 3,78 proc., a jej zużycie było takie samo jak przed rokiem.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.2.1.2'></div>
</div>

				

							<div class="tekst"></div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="http://energetyka.wnp.pl/jest-nowy-wiosenno-letni-rekord-zapotrzebowania-na-moc-w-polsce,324526_1_0_0.html" title="Jest nowy wiosenno-letni rekord zapotrzebowania na moc w Polsce ">
							<img src="https://i.wnp.pl/d/33/56/61/335661_r0_300.jpg" alt="Jest nowy wiosenno-letni rekord zapotrzebowania na moc w Polsce ">
							<h3>Jest nowy wiosenno-letni rekord zapotrzebowania na moc w Polsce </h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="http://energetyka.wnp.pl/zuzycie-pradu-w-polsce-spada,323654_1_0_0.html" title="Zużycie prądu w Polsce spada">Zużycie prądu w Polsce spada</a></h3></li>
												<li><h3><a href="http://energetyka.wnp.pl/rynek-mocy-nabiera-tempa,322994_1_0_0.html" title="Rynek mocy nabiera tempa">Rynek mocy nabiera tempa</a></h3></li>
												<li><h3><a href="http://www.wnp.pl/wiadomosci/rzad-po-cichu-zmienia-kierunek-cel-czysta-energia,322993_1_0_0.html" title="Rząd po cichu zmienia kierunek. Cel: czysta energia">Rząd po cichu zmienia kierunek. Cel: czysta energia</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Opublikowane przez Polskie Sieci Elektroenergetyczne (PSE) dane pokazują, że produkcja energii elektrycznej w minionym miesiącu wyniosła 12 542 GWh, co oznacza, że była o 3,78 proc. mniejsza niż w maju 2017 roku. W kolejnych pierwszych pięciu miesiącach bieżącego tylko w marcu produkcja prądu była większa niż rok wcześniej.
<br />
<br />
Czytaj także:&nbsp;<a href="http://energetyka.wnp.pl/w-2017-r-ponizej-50-proc-krajowej-produkcji-pradu-z-elektrowni-zawodowych-na-wegiel-kamienny,315281_1_0_0.html">W 2017 r. poniżej 50 proc. krajowej produkcji prądu z elektrowni zawodowych na węgiel kamienny</a>
<br />
<br />
Natomiast krajowe zużycie energii elektrycznej w Polsce w maju 2018 r. wyniosło 13 406 GWh i było takie samo jak w maju 2017 roku. W kwietniu tego roku było mniejsze niż rok wcześniej i tak samo było w styczniu. Natomiast luty i marzec 2018 , licząc rok do roku, były miesiącami wzrostu zużycia prądu w Polsce.
<br />
<br />
W ubiegłym miesiącu br. saldo wymiany zagranicznej energią elektryczną było dodatnie i wyniosło 864 GWh ( przewaga importu nad eksportem ). Rok wcześniej było podobnie. Z tym, że wówczas saldo wymiany zagranicznej energią elektryczną wyniosło plus 372 GWh. W tym roku w każdym z pierwszych pięciu miesięcy saldo wymiany zagranicznej było dodatnie.
<br />
<br />
Czytaj również:&nbsp;<a href="http://energetyka.wnp.pl/tani-prad-z-zagranicy-wypiera-drozszy-z-polskich-elektrowni,324111_1_0_0.html">Tani prąd z zagranicy wypiera droższy z polskich elektrowni</a>
<br />
<br />
Elektrownie zawodowe na węgiel kamienny wyprodukowały w maju 2018 roku 6 158 GWh, co oznacza produkcję mniejszą o 1,52 proc. niż w analogicznym okresie 2017 roku. Natomiast elektrownie zawodowe na węgiel brunatny wytworzyły w minionym miesiącu 3 944 GWh, co oznaczało produkcję o 10,21 proc. mniejszą niż w maju 2017 roku.
<br />
<br />
Miniony miesiąc to większa niż rok temu produkcja elektrowni gazowych. W maju 2018 roku wyniosła ona 732 GWh, co oznaczało wzrost o 57,2 proc. w porównaniu z analogicznym okresem 2017 roku. Natomiast wiatraki w minionym miesiącu wyprodukowały 755 GWh energii elektrycznej i było to o 12,83 proc. mniej niż w analogicznym okresie 2017.
<br />
<br />
W okresie styczeń-maj 2018 produkcja energii elektrycznej w Polsce była o 2,6 proc. mniejsza niż w analogicznym okresie 2017, a zużycie energii elektrycznej w pierwszych pięciu miesiącach tego roku było o 1,54 proc. większe niż rok wcześniej.
<br />
<br />
W okresie styczeń- maj 2018 saldo wymiany zagranicznej energią elektryczną wyniosło 3142 GWh (przewaga importu nad eksportem ), a rok wcześniej ukształtowało się na poziomie plus 225 GWh (przewaga eksportu nad importem).
<br />
<br /></div>
			
				
			
							<div class="copyright">
					<img src="http://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="http://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=http://energetyka.wnp.pl/produkcja-i-zuzycie-energii-elektrycznej-w-polsce-oto-najnowsze-dane-pse,324847_1_0_0.html" rel="external" class="fb-big-button">
					<img src="http://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

									<div class="aright marginB">
							<small class="button axComForm"></small>
						</div>
						
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="http://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="http://www.wnp.pl/tematy/produkcja-energii,9435.html">produkcja energii</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_9435.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/zuzycie-energii,5261.html">zużycie energii</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_5261.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/maj,2886.html">Maj</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_2886.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="http://www.wnp.pl/tematy/polskie-sieci-elektroenergetyczne,3669.html">Polskie Sieci Elektroenergetyczne</a>							<a class="rss" href="http://www.wnp.pl/rss/serwis_rss_999_3669.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
<script type="text/javascript">
	$(document).ready(function () {
		$("body").on("click", ".grn-tabs > div.navi > a", function () {
			$(this).addClass("active").siblings().removeClass("active");
			var ind = $(this).index();
			$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
			return false;
		});
	});
</script>

<style type="text/css">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</style>


<div class="eec2018">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.eecpoland.eu/pl/"><img alt="" src="http://www.wnp.pl/images/eec/2018/eec-2018.png" width="40"></a>
			</li>
			<li class="title">
				<span>10.</span>
				<h2>JUBILEUSZOWA EDYCJA <small>14-16 maja 2018, Katowice &bull; Spodek i MCK &bull; Metropolia GZM</small></h2>
			</li>
			<li class="social">
				<a href="https://twitter.com/EECKatowice" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/tw.png" alt="" width="25" /></a>
				<a href="https://www.facebook.com/EECKatowice/" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/fb.png" alt="" width="25" /></a>
				<a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/in.png" alt="" width="25" /></a>
				<a href="https://www.youtube.com/user/eecpoland" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/yt.png" alt="" width="25" /></a>
			</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @EECKatowice</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="http://www.wnp.pl/rynki-zagraniczne/jak-prowadzic-biznes-z-nowoczesnymi-indiami,324803_1_0_0.html" title="Jak prowadzić biznes z nowoczesnymi Indiami">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/42/06/344206_r2_620.jpg" alt="Jak prowadzić biznes z nowoczesnymi Indiami" />
									</div>
									<div class="desc">
										<h3>Jak prowadzić biznes z nowoczesnymi Indiami</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>Polska i Chiny. Jakie szanse na wzrost polskiego eksportu i chińskich inwestycji? @EECKatowice <a rel="external nofollow" href="https://bit.ly/2sP4VJi">bit.ly/2sP4VJi</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @wnppl</small></li>
															<li><blockquote>Szef nie będzie wydawał instrukcji. Zrobi to za niego inteligentna aplikacja 
<a rel="external nofollow" href="https://www.pulshr.pl/zarzadzanie/cyfrowa-transformacja-biznesu-jak-to-zrobic,54552.html">pulshr.pl/zarzadzanie/cy…</a> <a rel="external nofollow" href="https://twitter.com/hashtag/praca">#praca</a> <a rel="external nofollow" href="https://twitter.com/hashtag/HR">#HR</a> <a rel="external nofollow" href="https://twitter.com/hashtag/eec2018">#eec2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EEC">#EEC</a> @EECKatowice</blockquote><small><i class="tw"></i>@EECKatowice - (RT) @pulshr_pl</small></li>
															<li><blockquote>Prawo nie pozwala w pełni wykorzystywać istniejących technologii na potrzeby miast - przekonywał @kapschnet podczas @EECKatowice i w @TrnsprtPblczn 
<a rel="external nofollow" href="http://www.transport-publiczny.pl/mobile/kapsch-prawo-nie-pozwala-wykorzystywac-technologii-dla-miast-58690.html">transport-publiczny.pl/mobile/kapsch-…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @kasper_fiszer</small></li>
															<li><blockquote>Nasze zakłady zbudowaliśmy de facto na nowo, wykorzystując możliwości, jakie stwarza dobry polski rynek. <a rel="external nofollow" href="http://hutnictwo.wnp.pl/przyszlosc-1-3-mln-polakow-pod-znakiem-zapytania-wszystko-przez-drogi-prad,323421_1_0_0.html">hutnictwo.wnp.pl/przyszlosc-1-3…</a>  <a rel="external nofollow" href="https://twitter.com/hashtag/ArcelorMittal">#ArcelorMittal</a> @wnppl po @EECKatowice</blockquote><small><i class="tw"></i>@EECKatowice - (RT) @ArcelorMittalPL</small></li>
															<li><blockquote>Maspex, Mokate, Bakalland, Colian – dobrze znani w Polsce i za granicą, podczas @EECKatowice opowiedzieli o dążeniach do sukcesu. Towarzyszący im eksperci, <a rel="external nofollow" href="http://m.in">m.in</a>. @INGBankSlaski i @KUKE_pl omówili sytuację polskich eksporterów żywności.
<a rel="external nofollow" href="http://www.portalspozywczy.pl/technologie/wiadomosci/eec-2018-perspektywy-branzy-rolno-spozywczej-na-rynkach-zagranicznych-relacja-foto,158838.html">portalspozywczy.pl/technologie/wi…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @genesispr_</small></li>
															<li><blockquote>Rozmawiamy o trendach, jakie możemy zauważyć w procesach ekspansji zagranicznej firm. Zobaczcie! <a rel="external nofollow" href="https://bit.ly/2Ju5i5x">bit.ly/2Ju5i5x</a>
<a rel="external nofollow" href="https://twitter.com/hashtag/EEC2018">#EEC2018</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2018">#EKG2018</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @wnppl</small></li>
															<li><blockquote>.@reserved_brand, Cropp i House do internetu. Śmiałe plany w Gdańsku. Uda się? ➡➡➡ <a rel="external nofollow" href="https://bit.ly/2JuquZ7">bit.ly/2JuquZ7</a> <a rel="external nofollow" href="https://twitter.com/wnppl/status/1003982306766409729/video/1">https://t.co/j3BeIpRFul</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @wnppl</small></li>
															<li><blockquote>Jaka jest rola miast we wdrażaniu nowoczesnych technologii, jeśli te mogą pojawiać się i bez pomocy samorządów? @MaciejBluj z @wroclaw_info na @EECKatowice i w @TrnsprtPblczn <a rel="external nofollow" href="http://www.transport-publiczny.pl/mobile/samorzad-moze-dostarczyc-startupom-z-branzy-smart-city-informacji-o-miescie-58681.html">transport-publiczny.pl/mobile/samorza…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @kasper_fiszer</small></li>
															<li><blockquote>Po 2020 r. miasta będą musiały znaleźć nowe źródła finansowania inwestycji w infrastrukturę. @EIB na @EECKatowice i w @TrnsprtPblczn 
<a rel="external nofollow" href="http://www.transport-publiczny.pl/mobile/jak-finansowac-infrastrukture-miejska-po-2020-r-58691.html">transport-publiczny.pl/mobile/jak-fin…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @kasper_fiszer</small></li>
															<li><blockquote>Jak utrzymać starzejące się społeczeństwo w dobrym zdrowiu oraz o powolnych i skokowych postępach w medycynie miałem przyjemność rozmawiać  podczas @EECKatowice Red. @walczak_mat był gospodarzem studia TVN24 BiS zorganizowanego w progach @AmChamPoland
<a rel="external nofollow" href="https://www.youtube.com/watch?v=BWRxOmldhsE">youtube.com/watch?v=BWRxOm…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @karolpoznanski</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">WIDEO</a>
					<a href="javascript:void(0);">GALERIE</a>
				</div>
				<div class="panes">
					<div class="one active">
													<ul class="grn-list-1">
															<li><a href="http://www.wnp.pl/rynki-zagraniczne/europejski-kongres-gospodarczy-przyszlosc-wspolpracy-polski-i-chin,324766_1_0_0.html"><h3>Polska i Chiny. Jakie szanse na wzrost polskiego eksportu i chińskich inwestycji</h3></a></li>
															<li><a href="http://www.wnp.pl/rynki-zagraniczne/forum-gospodarcze-polska-afryka-inwestycje-konkurencja-wspolpraca,324764_1_0_0.html"><h3>Afryka ma mobilne pieniądze, swój własny Spotify i więcej użytkowników Facebooka niż Europa</h3></a></li>
															<li><a href="http://www.wnp.pl/rynki-zagraniczne/rynek-wolny-ale-w-kleszczach-kto-gra-fair-a-kto-stawia-bariery,324000_1_0_0.html"><h3>Rynek wolny, ale w kleszczach. Kto gra fair, a kto stawia bariery?</h3></a></li>
														</ul>
												<a href="http://www.wnp.pl/eec/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="http://www.wnp.pl/wnp-tv/bgk-konkurencja-dla-komercyjnych-bankow-beata-daszynska-muzyczka-wyjasnia,324415_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/39/74/343974_r2_300.jpg" alt="BGK konkurencją dla komercyjnych banków? Pani prezes rozwiewa wątpliwości" />
									</div>
									<div class="desc">
										<h3 title="BGK konkurencją dla komercyjnych banków? Pani prezes rozwiewa wątpliwości">BGK konkurencją dla komercyjnych banków? Pani p...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/wnp-tv/bedzie-kolejna-runda-certyfikacji-klastrow-energii,324040_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/39/55/343955_r2_300.jpg" alt="Kończy się łatwy czas dla OZE. Resort energii ma na to sposób" />
									</div>
									<div class="desc">
										<h3 title="Kończy się łatwy czas dla OZE. Resort energii ma na to sposób">Kończy się łatwy czas dla OZE. Resort energii m...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/wnp-tv/inwestycje-polskich-firm-w-afryce-teraz-mamy-wsparcie,324252_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/41/73/344173_r2_300.jpg" alt="Inwestycje polskich firm w Afryce: teraz mamy wsparcie" />
									</div>
									<div class="desc">
										<h3 title="Inwestycje polskich firm w Afryce: teraz mamy wsparcie">Inwestycje polskich firm w Afryce: teraz mamy w...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="http://www.wnp.pl/wnp-tv/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="http://www.wnp.pl/pliki/14877.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/40/343740_r0_300.jpg" alt="EKG 2018. Finansowanie systemów ochrony zdrowia - przegląd rozwiązań, rekomendacje " />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Finansowanie systemów ochrony zdrowia - przegląd rozwiązań, rekomendacje ">EKG 2018. Finansowanie systemów ochrony zdrowia...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14876.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/30/343730_r0_300.jpg" alt="EKG 2018. Fundusze w pół drogi - aktualna i nowa perspektywa finansowa UE" />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Fundusze w pół drogi - aktualna i nowa perspektywa finansowa UE">EKG 2018. Fundusze w pół drogi - aktualna i now...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="http://www.wnp.pl/pliki/14875.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/34/37/19/343719_r0_300.jpg" alt="EKG 2018. Innowacje w górnictwie a polska oferta eksportowa" />
									</div>
									<div class="desc">
										<h3 title="EKG 2018. Innowacje w górnictwie a polska oferta eksportowa">EKG 2018. Innowacje w górnictwie a polska ofert...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="http://www.wnp.pl/galerie_konferencje/" class="more">WIĘCEJ</a>
					</div>
				</div>
			</div>

		</div>
	</div>

	<div class="foot">
		<small>Pobierz aplikację EEC</small>
		<a href="https://play.google.com/store/apps/details?id=pl.ampd.eec2013" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/google-play.png" alt="" width="95" /></a>
		<a href="https://itunes.apple.com/pl/app/europejski-kongres-gospodarczy-2017/id1229585245" rel="external nofollow"><img src="http://www.wnp.pl/images/eec/2018/app-store.png" alt="" width="95" /></a>
	</div>

			
</div>
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="http://budownictwo.wnp.pl/16-tys-zl-za-nocleg-w-hotelu-raffles-europejski-luksus-wraca-do-warszawy,324781_1_0_0.html">
								<div class="img">
									<img alt="To ma być najbardziej luksusowy hotel w Polsce. 16 tys. zł za nocleg" src="https://i.wnp.pl/d/34/41/93/344193_r0_300.jpg">
								</div>
								<h3>To ma być najbardziej luksusowy hotel w Polsce. 16 tys. zł za nocleg</h3>
							</a>
						</li>
											<li>
							<a href="http://energetyka.wnp.pl/krzysztof-tchorzewski-zabiera-glos-w-sprawie-odwolania,324787_1_0_0.html">
								<div class="img">
									<img alt="Krzysztof Tchórzewski zabiera głos w sprawie odwołania" src="https://i.wnp.pl/d/34/41/97/344197_r0_300.jpg">
								</div>
								<h3>Krzysztof Tchórzewski zabiera głos w sprawie odwołania</h3>
							</a>
						</li>
											<li>
							<a href="https://www.pulshr.pl/employer-branding/oto-najbardziej-pozadani-pracodawcy-wedlug-rankingu-firmy-antal,54834.html">
								<div class="img">
									<img alt="W tych firmach chcą pracować specjaliści i menedżerowie" src="https://i.wnp.pl/d/34/42/34/344234_r0_300.jpg">
								</div>
								<h3>W tych firmach chcą pracować specjaliści i menedżerowie</h3>
							</a>
						</li>
											<li>
							<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/przewozy-regionalne-wstaly-z-kolan-zarabiaja-inwestuja-daja-podwyzki,109170.html">
								<div class="img">
									<img alt="Przewozy Regionalne wstały z kolan. Zarabiają, inwestują, dają podwyżki" src="https://i.wnp.pl/d/33/22/15/332215_r0_300.jpg">
								</div>
								<h3>Przewozy Regionalne wstały z kolan. Zarabiają, inwestują, dają podwyżki</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		KOMENTARZE (0)</h2>
			</div>

	<div class="body">

	
		<div class="marginTB">Artykuł nie posiada jeszcze komentarzy! Twój może być pierwszy. Wypowiedz się!</div>

		<div class="innerAll acenter axComForm">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(324847,1);
				});
			</script>
		
		</div>

	
	</div>


</div>



		</div>
		
		

		
		
		
	</div>

</div>









																														
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="http://energetyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="http://energetyka.wnp.pl/krzysztof-tchorzewski-zabiera-glos-w-sprawie-odwolania,324787_1_0_0.html" title="Krzysztof Tchórzewski zabiera głos w sprawie odwołania">
				<div class="img">
					<img alt="Krzysztof Tchórzewski zabiera głos w sprawie odwołania" src="https://i.wnp.pl/d/34/41/97/344197_r0_300.jpg">
				</div>
				<h3>Krzysztof Tchórzewski zabiera głos w sprawie odwołania</h3>
			</a>
		</li>
			<li>
			<a href="http://energetyka.wnp.pl/nadpodaz-zielonych-certyfikatow-wciaz-problemem-czy-w-tym-roku-nadejdzie-przelom,324563_1_0_0.html" title="System od lat pogrążony w kryzysie. Inwestorzy czekają na wzrosty">
				<div class="img">
					<img alt="System od lat pogrążony w kryzysie. Inwestorzy czekają na wzrosty" src="https://i.wnp.pl/d/32/95/56/329556_r0_300.jpg">
				</div>
				<h3>System od lat pogrążony w kryzysie. Inwestorzy czekają na wzrosty</h3>
			</a>
		</li>
			<li>
			<a href="http://energetyka.wnp.pl/bedzie-kolejna-runda-certyfikacji-klastrow-energii,324040_1_0_0.html" title="Kończy się łatwy czas dla OZE. Resort energii ma na to sposób">
				<div class="img">
					<img alt="Kończy się łatwy czas dla OZE. Resort energii ma na to sposób" src="https://i.wnp.pl/d/34/39/55/343955_r0_300.jpg">
				</div>
				<h3>Kończy się łatwy czas dla OZE. Resort energii ma na to sposób</h3>
			</a>
		</li>
			<li>
			<a href="http://energetyka.wnp.pl/knf-sprawdzi-czy-byly-manipulacje-cena-energii-na-gieldzie,324734_1_0_0.html" title="Sprawa ogromnych wzrostów cen energii trafiła do KNF">
				<div class="img">
					<img alt="Sprawa ogromnych wzrostów cen energii trafiła do KNF" src="https://i.wnp.pl/d/30/83/82/308382_r0_300.jpg">
				</div>
				<h3>Sprawa ogromnych wzrostów cen energii trafiła do KNF</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.2.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
						<span>Pon</span>						<i>22:20</i>
					</small>
																				<a title="Wkrótce rozstrzygnięcie IV edycji konkursu „Samorząd przyjazny energii”" href="http://energetyka.wnp.pl/wkrotce-rozstrzygniecie-iv-edycji-konkursu-samorzad-przyjazny-energii,324850_1_0_0.html">Wkrótce rozstrzygnięcie IV edycji konkursu „Samorząd przyjazny energii”</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>21:30</i>
					</small>
																				<a title="Maj kolejnym miesiącem ze spadkiem produkcji prądu z krajowych źródeł" href="http://energetyka.wnp.pl/produkcja-i-zuzycie-energii-elektrycznej-w-polsce-oto-najnowsze-dane-pse,324847_1_0_0.html">Maj kolejnym miesiącem ze spadkiem produkcji prądu z krajowych źródeł</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>21:08</i>
					</small>
																				<a title="Program elektromobilności przyciąga inwestorów z Tajwanu" href="http://energetyka.wnp.pl/elektromobilnosc-tajwanski-koncern-szykuje-inwestycje-w-polsce,324849_1_0_0.html">Program elektromobilności przyciąga inwestorów z Tajwanu</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>16:15</i>
					</small>
																				<a title="Jeden kraj rządzi atomem w Europie" href="http://energetyka.wnp.pl/francja-produkuje-prawie-polowe-europejskiej-energii-jadrowej,322702_1_0_0.html">Jeden kraj rządzi atomem w Europie</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>13:45</i>
					</small>
																				<a title="PGE buduje laboratorium fotowoltaiczne" href="http://energetyka.wnp.pl/pge-energia-odnawialna-zbuduje-laboratorium-fotowoltaiczne-w-siedlcach,324809_1_0_0.html">PGE buduje laboratorium fotowoltaiczne</a>
				</li>
							<li>
															<small>
						<span>Pon</span>						<i>12:59</i>
					</small>
																				<a title="Nowy Przemysł Expo - zapowiada się największe takie wydarzenie w Polsce" href="http://energetyka.wnp.pl/nowy-przemysl-expo-zapowiada-sie-najwieksze-takie-wydarzenie-w-polsce,324804_1_0_0.html">Nowy Przemysł Expo - zapowiada się największe takie wydarzenie w Polsce</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Wymuszone przepisami inwestycje będą kosztowały 10 mld zł" href="http://energetyka.wnp.pl/mamy-problem-wiekszosc-ludzi-wybierze-energie-brudna-ale-tania,323923_1_0_0.html">Wymuszone przepisami inwestycje będą kosztowały 10 mld zł</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Zapomniany w Polsce surowiec wraca na salony. &quot;Nie pytamy już czy, ale kiedy&quot;" href="http://energetyka.wnp.pl/rzad-przyjal-program-dla-sektora-gornictwa-wegla-brunatnego-w-polsce,324441_1_0_0.html">Zapomniany w Polsce surowiec wraca na salony. "Nie pytamy już czy, ale kiedy"</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Szykuje się niebezpieczny dla Polski precedens. Unia wyciąga ręce po pieniądze" href="http://energetyka.wnp.pl/komisja-europejska-chce-siegnac-po-pieniadze-z-rynku-co2,324022_1_0_0.html">Szykuje się niebezpieczny dla Polski precedens. Unia wyciąga ręce po pieniądze</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Rekordowo wysokie ceny energii w Polsce. Energetycy obawiają się bardzo gorącego lata" href="http://energetyka.wnp.pl/ceny-energii-na-lato-bija-rekordy-juz-przekroczyly-300-zl-za-mwh,324114_1_0_0.html">Rekordowo wysokie ceny energii w Polsce. Energetycy obawiają się bardzo gorącego lata</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Stacje Orlenu zmienią się. Rewolucja już trwa" href="http://energetyka.wnp.pl/daniel-obajtek-lotos-bez-orlenu-nie-mialby-przyszlosci,324242_1_0_0.html">Stacje Orlenu zmienią się. Rewolucja już trwa</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Krzysztof Tchórzewski zabiera głos w sprawie odwołania" href="http://energetyka.wnp.pl/krzysztof-tchorzewski-zabiera-glos-w-sprawie-odwolania,324787_1_0_0.html">Krzysztof Tchórzewski zabiera głos w sprawie odwołania</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="http://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="http://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="http://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="http://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="http://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="http://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.2.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="http://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="http://www.wnp.pl/parlamentarny/swiat/niemcy-szef-msw-nie-oglosi-na-razie-swego-planu-ws-migracji,31904.html">
                            <h3>Niespodziewana decyzja w Niemczech. Szef MSW nie ogłosi planu ws. migracji</h3>
                            <div>
                                    <img width="120" height="80" alt="Niespodziewana decyzja w Niemczech. Szef MSW nie ogłosi planu ws. migracji" src="https://i.parlamentarny.pl/i/04/53/82/045382_r0_300.jpg">
                                    <p>Minister spraw wewnętrznych Niemiec i zarazem przewodniczący bawarskiej Unii...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.pulshr.pl/prawo-pracy/elektroniczne-zwolnienia-l4-obowiazkowe-od-1-grudnia-2018-r,54862.html">
                            <h3>Elektroniczne zwolnienia L4 obowiązkowe od 1 grudnia 2018 r.</h3>
                            <div>
                                    <img width="120" height="80" alt="Elektroniczne zwolnienia L4 obowiązkowe od 1 grudnia 2018 r." src="https://i.parlamentarny.pl/i/04/53/81/045381_r0_300.jpg">
                                    <p>Od 1 grudnia, a nie - jak początkowo zakładano - od 1 lipca, jedynym możliwym sposobem...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/ludzie/zmiany-w-rzadzie-beata-szydlo-zabiera-glos,31902.html">Zmiany w rządzie? Wicepremier...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/sondaze/pis-najmocniejsze-zle-wiesci-dla-nowoczesnej,328.html">Kolejny sondaż przynosi złe...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/rzad-we-wtorek-zajmie-sie-doplatami-do-najmu,109185.html">Rząd zajmie się dopłatami do najmu</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/praca/borys-budka-samorzadowcy-pis-dorabiaja-sie-setek-tysiecy-zlotych-w-spolkach-sp,109183.html">Kolejna odsłona konwoju wstydu....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/wydarzenia/parlamentarzysci-z-polski-i-ukrainy-beda-debatowac-m-in-o-bezpieczenstwie-energetycznym,31898.html">Parlamentarzyści z Polski i...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/swiat/rozmowy-korei-polnocnej-i-usa-posuwaja-sie-naprzod-szybciej-niz-oczekiwano,31897.html">Rozmowy Korei Północnej i USA...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.wnp.pl/parlamentarny/spoleczenstwo/polacy-popieraja-propozycje-tzw-daniny-solidarnosciowej,31896.html">Polacy popierają propozycję tzw....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/wydarzenia-lokalne/nik-o-kwalifikacji-wojskowej-coraz-mniej-mezczyzn-staje-przed-komisja,109176.html">Coraz mniej mężczyzn staje przed...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="http://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="http://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>29 148</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Technolog bez doświadczenia (geologia, górnictwo)" href="http://praca.wnp.pl/oferta_pracy/27_14319587.html">
						<b>Technolog bez doświadczenia (geologia, górnictwo)</b>
						<small>Gi Group Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title="Rekruter HR" href="http://praca.wnp.pl/oferta_pracy/24_2817078.html">
						<b>Rekruter HR</b>
						<small>Exact Systems GmbH</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="http://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>612 917</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7553620X20180610.html">
						<b>Lublin, LSM</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7415790X20180610.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7592189X20180610.html">
						<b>Wieliczka</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="http://www.wnp.pl/nieruchomosci_oferty/2_7528800X20180610.html">
						<b>Szczecin, Śródmieście (Centrum)</b>
						<small>rynek komercyjny - obiekty do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="http://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 032</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="http://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="http://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="http://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="http://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="http://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="http://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/sklad-i-druk-ksiazki-pt-cytadela,423490.html">
						<b>Skład i druk książki pt. Cytadela</b>
						<small>Narodowe Centrum Kultury</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/dostawa-i-instalacja-nowego-sprzetu-komputerowego-i-oprogramowania-do-jednostek-organizacyjnych-uniwersytetu-warminsko-mazurskie,731921.html">
						<b>Dostawa i instalacja nowego sprzętu komputerowego i oprogramowania do jednostek organizacyjnych Uniwersytetu...</b>
						<small>Uniwersytet Warmińsko-Mazurski w Olsztynie</small>
					</a>
				</li>
							<li>
					<a href="http://www.wnp.pl/oferty_komunikaty/amw-w-warszawie-oglasza-przetarg-na-sprzedaz-sprzetu-koncesjonowanego,530951.html">
						<b>AMW w Warszawie ogłasza przetarg na sprzedaż sprzętu koncesjonowanego</b>
						<small>AGENCJA MIENIA WOJSKOWEGO</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="http://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="http://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="http://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="http://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="http://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="http://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="http://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="http://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="http://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3498929734"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>58</i>
			<a href="http://forum.wnp.pl/topic/294039-tani-prad-z-zagranicy-wypiera-drozszy-z-polskich-elektrowni/">Tani prąd z zagranicy wypiera droższy z polskich elektrowni</a>
		</li>
			<li class="width-2">
			<i>30</i>
			<a href="http://forum.wnp.pl/topic/294055-prezes-pgg-decyzje-ws-kopalni-sosnica-po-analizie-wynikow/">Prezes PGG: decyzje ws. kopalni Sośnica po analizie wyników</a>
		</li>
			<li class="width-3">
			<i>15</i>
			<a href="http://forum.wnp.pl/topic/294179-morawiecki-w-2025-2030-r-polska-bedzie-stawac-sie-krajem-wysokich-technologii/">Morawiecki: w 2025-2030 r. Polska będzie stawać się krajem wysokich technologii</a>
		</li>
			<li class="width-4">
			<i>11</i>
			<a href="http://forum.wnp.pl/topic/294097-via-carpatia-w-ogniu-krytyki-jesli-zbudujemy-te-droge-jestesmy-idiotami/">Via Carpatia w ogniu krytyki. "Jeśli zbudujemy tę drogę, jesteśmy idiotami"</a>
		</li>
			<li class="width-5">
			<i>9</i>
			<a href="http://forum.wnp.pl/topic/294003-centralny-port-komunikacyjny-pokrzyzuje-plany-niemcom/">Centralny Port Komunikacyjny pokrzyżuje plany Niemcom</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="biopaliwa" href="http://www.wnp.pl/tematy/biopaliwa,956.html">biopaliwa</a></h3>
			</div>
					<div class="one">
				<h3><a title="budżet" href="http://www.wnp.pl/tematy/budzet,1085.html">budżet</a></h3>
			</div>
					<div class="one">
				<h3><a title="Daimler" href="http://www.wnp.pl/tematy/daimler,1345.html">Daimler</a></h3>
			</div>
					<div class="one">
				<h3><a title="Finlandia" href="http://www.wnp.pl/tematy/finlandia,1777.html">Finlandia</a></h3>
			</div>
					<div class="one">
				<h3><a title="Francja" href="http://www.wnp.pl/tematy/francja,1822.html">Francja</a></h3>
			</div>
					<div class="one">
				<h3><a title="Maj" href="http://www.wnp.pl/tematy/maj,2886.html">Maj</a></h3>
			</div>
					<div class="one">
				<h3><a title="Mercedes" href="http://www.wnp.pl/tematy/mercedes,2976.html">Mercedes</a></h3>
			</div>
					<div class="one">
				<h3><a title="NewConnect" href="http://www.wnp.pl/tematy/newconnect,3201.html">NewConnect</a></h3>
			</div>
					<div class="one">
				<h3><a title="Niemcy" href="http://www.wnp.pl/tematy/niemcy,3212.html">Niemcy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Polskie Sieci Elektroenergetyczne" href="http://www.wnp.pl/tematy/polskie-sieci-elektroenergetyczne,3669.html">Polskie Sieci Elektroenergetyczne</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				<div class="notowania partners">
	<div class="head">
		<p>PARTNERZY</p>
	</div>
	<ul class="partners">
			<li><a href="http://www.wnp.pl/klik/biuletyn/DOOSANpartnerENERGETYKAbabcock|wnp01022018.xml?http://www.doosanbabcock.com/pl/main.do" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/DoosanProcess.jpg" alt="partner serwisu" width="90px" height="36px" /></a></li>
			<li><a href="http://www.wnp.pl/klik/biuletyn/ENEApartnerROSwnp|15032018.xml?http://www.enea.pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/enea_logo.jpg" alt="partner serwisu" /></a></li>
			<li><a href="http://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/pge.png" alt="partner serwisu" width="114px" /></a></li>
			<li><a href="http://www.wnp.pl/klik/biuletyn/pgnigenergetyka|wnp10102016.xml?http://www.termika.pgnig.pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/pgnigtermika.png" alt="partner serwisu" /></a></li>
			<li><a href="http://www.wnp.pl/klik/biuletyn/sefako_ene2017|01012017.xml?http://www.sefako.com.pl" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/sefako.png" alt="partner serwisu" /></a></li>
			<li><a href="http://www.wnp.pl/klik/biuletyn/siemens_ene|20140911.xml?http://www.siemens.com/answers/pl/pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/SIEMENS.jpg" alt="partner serwisu" /></a></li>
			<li><a href="http://www.wnp.pl/klik/biuletyn/tauron2017|wnp20170111.xml?http://www.tauron.pl/" rel="external nofollow"><img src="http://www.wnp.pl/images/logotypes/partners/TAURON_LOGO.gif" alt="partner serwisu" width="90px" height="90px" /></a></li>
		</ul>
</div>




	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="http://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html">2234.52 <span class="red">-0.69%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html">2580.65 <span class="red">-0.72%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html">58680.16 <span class="red">-0.57%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="http://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4505.79 <span class="red">-0.44%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="http://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html">13573.06 <span class="red">-0.25%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="http://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">244.50 <span class="green">0.40%</span></a></small>
			<a href="http://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="http://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="http://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html"><img src="http://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/EUR.html">4.27 zł <span class="red">-0.45%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html"><img src="http://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="http://finanse.wnp.pl/kursy_walut/USD.html">3.62 zł <span class="red">-0.64%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html"><img src="http://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/CHF.html">3.68 zł <span class="red">-1.01%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html"><img src="http://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="http://finanse.wnp.pl/kursy_walut/GBP.html">4.85 zł <span class="red">-0.92%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">95.13 USD <span class="red">-0.07%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">105.71 USD <span class="green">0.1%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="http://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.12 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.4 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">5.07 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2.15 <span class="red">-3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="http://nafta.wnp.pl/ceny_paliw/"><img src="http://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="http://nafta.wnp.pl/ceny_paliw/">2727.20 <span class="green"> 16.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">76.46 USD <span class="green">1.46%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">65.74 USD <span class="green">1.56%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.64 USD <span class="red">-0.06%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2554 PLN <span class="green">1.15%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2615 PLN <span class="red">-1.43%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2507 PLN <span class="green">0.68%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2589 PLN <span class="red">-0.99%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2321 PLN <span class="red">-0.17%</span></a></small>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2482 PLN <span class="green">0.69%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="http://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="http://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="http://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="http://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="http://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="http://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="http://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="http://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="http://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="http://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="http://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="http://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="http://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="http://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="http://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="http://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="http://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="http://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="http://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="http://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="http://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="http://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="http://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="http://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="http://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="http://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="http://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="http://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="http://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="http://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="http://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="http://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="http://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="http://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="http://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="http://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="http://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="http://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="http://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="http://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="http://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="http://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="http://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="http://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="http://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="http://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="http://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="http://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="http://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="http://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="http://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="http://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="http://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="http://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="http://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="http://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="http://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="http://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="http://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="http://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="http://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="http://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="http://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="http://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="http://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="http://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="http://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="http://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="http://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="http://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="http://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="http://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="http://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="http://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="http://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="http://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="http://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="http://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="http://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="http://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="http://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="http://www.wnp.pl/rss/">RSS</a>
			<a href="http://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/ponad-pol-miliona-turystow-w-wieliczce,64728.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="http://pliki.propertynews.pl/i/04/84/90/048490_r0_300.jpg" alt=" Ponad pół miliona turystów w Wieliczce" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3> Ponad pół miliona turystów w Wieliczce</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/slas_mariusz_komraus_wygrali_konkurs_na_na_projekt_budynku_w_centrum_rybnika,18779.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="http://pliki.propertydesign.pl/i/05/06/44/050644_r0_300.jpg" alt="SLAS/Mariusz Komraus wygrali konkurs na na projekt budynku w centrum Rybnika" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>SLAS/Mariusz Komraus wygrali konkurs na na projekt budynku w centrum Rybnika</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/rzad_we_wtorek_zajmie_sie_doplatami_do_najmu,15653.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="http://i.housemarket.pl/i/02/19/37/021937_r0_300.jpg" alt="Rząd we wtorek zajmie się dopłatami do najmu" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Rząd we wtorek zajmie się dopłatami do najmu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/warszawa-zdm-rusza-z-kampania-10-metrow-ktora-ma-eliminowac-nielegalne-parkowanie,109199.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="http://pliki.portalsamorzadowy.pl/i/11/90/23/119023_r0_300.jpg" alt="Warszawa rusza z kampanią, która ma eliminować nielegalne parkowanie" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Warszawa rusza z kampanią, która ma eliminować nielegalne parkowanie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zarzadzanie/ruch-spoznia-sie-z-wyplatami-dla-wydawcow,54865.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="http://pliki.pulshr.pl/i/06/24/28/062428_r0_300.jpg" alt="Ruch spóźnia się z wypłatami dla wydawców" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Ruch spóźnia się z wypłatami dla wydawców</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/doplaty-bezposrednie-po-2020-roku-beda-naliczane-podobnie-jak-teraz,159493.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="http://pliki.portalspozywczy.pl/i/09/04/65/090465_r0_300.jpg" alt="Dopłaty bezpośrednie po 2020 roku będą naliczane podobnie jak teraz" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Dopłaty bezpośrednie po 2020 roku będą naliczane podobnie jak teraz</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/domy-i-mieszkania-w-poblizu-sklepow-znanych-sieci-maja-wyzsze-wyceny,71091.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="http://pliki.dlahandlu.pl/i/01/81/34/018134_r0_300.jpg" alt="Domy i mieszkania w pobliżu sklepów znanych sieci mają wyższe wyceny" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Domy i mieszkania w pobliżu sklepów znanych sieci mają wyższe wyceny</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/splonela-obora-i-krowy-pod-kolnem,79029.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="http://pliki.farmer.pl/i/08/21/33/082133_r0_300.jpg" alt="Spłonęła obora i krowy pod Kolnem" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Spłonęła obora i krowy pod Kolnem</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/prezes-ora-w-krakowie-popiera-protest-farmaceutow-szpitalnych,26382.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="http://pliki.rynekaptek.pl/i/00/61/63/006163_r0_300.jpg" alt="Prezes ORA w Krakowie popiera protest farmaceutów szpitalnych " />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Prezes ORA w Krakowie popiera protest farmaceutów szpitalnych </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/kostrzyn-nad-odra-szpital-zoperuje-wiecej-zacm,184802.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="http://pliki.rynekzdrowia.pl/i/14/83/13/148313_r0_300.jpg" alt="Kostrzyn nad Odrą: szpital zoperuje więcej zaćm" />
	</div>
	<div class="desc">
		<img src="http://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Kostrzyn nad Odrą: szpital zoperuje więcej zaćm</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="http://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="http://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="http://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="http://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="http://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="http://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="http://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="http://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="http://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="http://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="http://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="http://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="http://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="http://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="http://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="http://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='http://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.2.1.1','');
bmone2n.addPosition('20689.2.1.3','');
bmone2n.addPosition('20689.2.1.4','');
bmone2n.addPosition('20689.2.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="http://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>