<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>CBA zatrzymało byłego prezesa Enei - Energetyka</title>
				<meta name="description" content="Centralne Biuro Antykorupcyjne zatrzymało 26 lipca byłego prezesa firmy Enea Macieja O. w śledztwie dotyczącym nieprawidłowości przy zakupie mostu energetycznego między Polską a Białorusią." />
					<link rel="canonical" href="https://energetyka.wnp.pl/cba-zatrzymalo-bylego-prezesa-enei,327646_1_0_0.html" />
				<link rel="next" href="https://energetyka.wnp.pl/cba-zatrzymalo-bylego-prezesa-enei,327646_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=371" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://p.ptwp.pl/fs/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://p.ptwp.pl/fs/jp/jquery.jplayer.min.js"></script>
	<script src="https://p.ptwp.pl/fs/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=69"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'zNtLyTx3EH9RZtJGIvLUn8WnXfeBQgejwvc5rqtG8QT.47';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/98/44/339844_r0_620.jpg" />
	<meta property="og:title" content="CBA zatrzymało byłego prezesa Enei" />

	<meta property="og:description" content="Centralne Biuro Antykorupcyjne zatrzymało 26 lipca byłego prezesa firmy Enea Macieja O. w śledztwie dotyczącym nieprawidłowości przy zakupie mostu energetycznego między Polską a Białorusią." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://energetyka.wnp.pl/cba-zatrzymalo-bylego-prezesa-enei,327646_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
    
	</head>
<body id="energetyka" class=" energetyka">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;26&nbsp;lipca&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.2.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/prime-property-prize-2018-na-zgloszenia-czekamy-do-27-lipca,65246.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/02/53/050253_r2_300.jpg" alt="Prime Property Prize 2018 - na zgłoszenia czekamy do 27 lipca!">
		</div>
				<div class="desc">
			<h3>Prime Property Prize 2018 - na zgłoszenia czekamy do 27 lipca!</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/tak_bedzie_wygladala_krakowska_plaza_po_przebudowie_to_projekt_kroh_partner,19499.html" rel="external">
				<div class="desc">
			<h3>Tak będzie wyglądała krakowska "Plaza" po przebudowie. To projekt Kroh&Partner</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/jak_inwestowac_w_nieruchomosci_na_wynajem_mzuri_radzi,16061.html" rel="external">
				<div class="desc">
			<h3>Jak inwestować w nieruchomości na wynajem? Mzuri radzi</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/ekspert-miedzynarodowe-sieci-handlowe-rozwijaja-sie-poprzez-alianse-strategiczne,161136.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/20/67/092067_r2_300.jpg" alt="Ekspert: Międzynarodowe sieci handlowe rozwijają się poprzez alianse strategiczne">
		</div>
				<div class="desc">
			<h3>Ekspert: Międzynarodowe sieci handlowe rozwijają się poprzez alianse strategiczne</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/najbogatsza-gmina-w-kleszczach,111158.html" rel="external">
				<div class="desc">
			<h3>Najbogatsza gmina w kleszczach</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/wzrost-sprzedazy-biedronki-w-ii-kw-wyhamowal,72209.html" rel="external">
				<div class="desc">
			<h3>Wzrost sprzedaży Biedronki w II kw. wyhamował</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1 active">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Śr 19:06</b> <a href="https://gazownictwo.wnp.pl/pomoc-dla-ofiar-nieuczciwych-sprzedawcow-pradu-i-gazu,327620_1_0_0.html">Pomoc dla ofiar nieuczciwych sprzedawców prądu i gazu</a></li>
															<li><b>Śr 10:40</b> <a href="https://gazownictwo.wnp.pl/jsw-wprowadza-system-ktory-usprawni-wydobycie-wegla,327567_1_0_0.html">JSW wprowadza system, który usprawni wydobycie węgla</a></li>
															<li><b>Wt 13:49</b> <a href="https://gazownictwo.wnp.pl/rosjanie-maja-dostep-do-krytycznej-infrastruktury-energetycznej-usa,327513_1_0_0.html">Rosjanie mają dostęp do krytycznej infrastruktury energetycznej USA</a></li>
															<li><b>Nd 21:16</b> <a href="https://gazownictwo.wnp.pl/gazprom-produkuje-coraz-wiecej-gazu,327409_1_0_0.html">Gazprom produkuje coraz więcej gazu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/szykuje-sie-kolejny-spor-polski-z-gazpromem-w-gre-wchodza-miliardowe-kwoty,327580_1_0_0.html">
									<img alt="Szykuje się kolejny spór Polski z Gazpromem. W grę wchodzą miliardowe kwoty" src="https://i.wnp.pl/d/30/66/71/306671_r0_300.jpg">
									<h3>Szykuje się kolejny spór Polski z Gazpromem. W grę wchodzą miliardowe kwoty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/niemiecki-trybunal-odrzucil-probe-zablokowania-budowy-nord-stream-2,327278_1_0_0.html">
									<img alt="Niemiecki trybunał odrzucił próbę zablokowania budowy Nord Stream 2" src="https://i.wnp.pl/d/33/25/07/332507_r0_300.jpg">
									<h3>Niemiecki trybunał odrzucił próbę zablokowania budowy Nord Stream 2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/rozmowy-w-sprawie-dyrektywy-gazowej-nie-beda-latwe,327212_1_0_0.html">
									<img alt="&quot;Rozmowy w sprawie dyrektywy gazowej nie będą łatwe&quot;" src="https://i.wnp.pl/d/32/26/20/322620_r0_300.jpg">
									<h3>"Rozmowy w sprawie dyrektywy gazowej nie będą łatwe"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>10:00</b> <a href="https://gornictwo.wnp.pl/glodujacy-gornicy-w-kopalni-zlota-w-rosji-trafili-do-szpitala,327649_1_0_0.html">Głodujący górnicy w kopalni złota w Rosji trafili do szpitala</a></li>
															<li><b>Śr 17:11</b> <a href="https://gornictwo.wnp.pl/zarzad-ruchu-chorzow-o-aferze-w-weglokoksie-to-sprawa-poprzednich-wladz,327608_1_0_0.html">Zarząd Ruchu Chorzów o aferze w Węglokoksie: to sprawa poprzednich władz</a></li>
															<li><b>Śr 16:14</b> <a href="https://gornictwo.wnp.pl/gig-i-jsw-innowacje-chca-przyspieszyc-certyfikowanie,327604_1_0_0.html">GIG i JSW Innowacje chcą przyspieszyć certyfikowanie</a></li>
															<li><b>Śr 08:10</b> <a href="https://gornictwo.wnp.pl/polske-zalewa-wegiel-z-rosji,327553_1_0_0.html">Polskę zalewa węgiel z Rosji</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/cba-zatrzymalo-bylych-czlonkow-zarzadu-weglokoksu,327566_1_0_0.html">
									<img alt="CBA zatrzymało byłych członków zarządu Węglokoksu" src="https://i.wnp.pl/d/34/59/49/345949_r0_300.jpg">
									<h3>CBA zatrzymało byłych członków zarządu Węglokoksu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/polskie-kopalnie-inwestuja-na-potege,327545_1_0_0.html">
									<img alt="Polskie kopalnie inwestują na potęgę" src="https://i.wnp.pl/d/33/38/75/333875_r0_300.jpg">
									<h3>Polskie kopalnie inwestują na potęgę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/sprzedawcy-wegla-ostrzegaja-przed-zmianami-w-prawie-strasza-chaosem,327509_1_0_0.html">
									<img alt="Widmo chaosu nad składami węgla?" src="https://i.wnp.pl/d/30/44/73/304473_r0_300.jpg">
									<h3>Widmo chaosu nad składami węgla?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>08:25</b> <a href="https://hutnictwo.wnp.pl/donald-trump-i-jean-claude-juncker-napedzili-ceny-miedzi,327641_1_0_0.html">Donald Trump i Jean-Claude Juncker napędzili ceny miedzi</a></li>
															<li><b>06:30</b> <a href="https://hutnictwo.wnp.pl/trump-oglasza-nowa-faze-w-relacjach-z-ue-i-podjecie-negocjacji-handlowych,327632_1_0_0.html">Trump ogłasza "nową fazę" w relacjach z UE i podjęcie negocjacji handlowych</a></li>
															<li><b>Śr 08:15</b> <a href="https://hutnictwo.wnp.pl/donald-trump-husta-rynkiem-miedzi,327554_1_0_0.html">Donald Trump huśta rynkiem miedzi</a></li>
															<li><b>Śr 08:13</b> <a href="https://hutnictwo.wnp.pl/pozar-skladowiska-juz-niegrozny-dla-szybu-kghm,327552_1_0_0.html">Pożar składowiska już niegroźny dla szybu KGHM</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/marynarka-wojenna-ratunkiem-dla-polskich-stoczni,327360_1_0_0.html">
									<img alt="Jeśli nie wkroczy wojsko, stracimy 14 mld zł" src="https://i.wnp.pl/d/33/46/22/334622_r0_300.jpg">
									<h3>Jeśli nie wkroczy wojsko, stracimy 14 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/arp-kupila-od-ukraincow-stocznie-gdansk-i-gsg-towers,327339_1_0_0.html">
									<img alt="Repolonizacja polskich stoczni stała się faktem" src="https://i.wnp.pl/d/33/97/77/339777_r0_300.jpg">
									<h3>Repolonizacja polskich stoczni stała się faktem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/ue-wprowadza-srodki-ograniczajace-import-stali,327221_1_0_0.html">
									<img alt="UE wprowadza środki ograniczające import stali" src="https://i.wnp.pl/d/34/55/77/345577_r0_300.jpg">
									<h3>UE wprowadza środki ograniczające import stali</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:43</b> <a href="https://nafta.wnp.pl/ceny-ropy-rosna-po-ataku-na-tankowce,327643_1_0_0.html">Ceny ropy rosną po ataku na tankowce</a></li>
															<li><b>Śr 18:17</b> <a href="https://nafta.wnp.pl/duza-poprawa-wynikow-finansowych-grupy-lotos-w-ii-kwartale,327617_1_0_0.html">Duża poprawa wyników finansowych Grupy Lotos w II kwartale</a></li>
															<li><b>Śr 17:45</b> <a href="https://nafta.wnp.pl/ceny-paliw-dobre-wiadomosci-dla-kierowcow-diesli,327614_1_0_0.html">Ceny paliw: dobre wiadomości dla kierowców "diesli"</a></li>
															<li><b>Śr 10:15</b> <a href="https://nafta.wnp.pl/w-sieci-moya-dziala-juz-180-stacji,327565_1_0_0.html">W sieci Moya działa już 180 stacji</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/wieloletni-szef-produkcji-grupy-lotos-odszedl-na-emeryture,327579_1_0_0.html">
									<img alt="Polski przemysł rafineryjny traci jednego z najlepszych specjalistów" src="https://i.wnp.pl/d/34/59/56/345956_r0_300.jpg">
									<h3>Polski przemysł rafineryjny traci jednego z najlepszych specjalistów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/wiemy-ile-firm-paliwowych-zaplacilo-kary-za-brak-sprawozdan-do-ure,327517_1_0_0.html">
									<img alt="Kary finansowe dla 50 polskich firm paliwowych" src="https://i.wnp.pl/d/34/59/25/345925_r0_300.jpg">
									<h3>Kary finansowe dla 50 polskich firm paliwowych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/iran-szykuje-odpowiedz-na-blokowanie-eksportu-ropy-przez-usa,327507_1_0_0.html">
									<img alt="Iran szykuje odpowiedź na blokowanie eksportu ropy przez USA" src="https://i.wnp.pl/d/32/44/01/324401_r0_300.jpg">
									<h3>Iran szykuje odpowiedź na blokowanie eksportu ropy przez USA</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>08:57</b> <a href="https://chemia.wnp.pl/szacunkowe-wyniki-polwaksu-za-pierwsze-polrocze-nie-zachwycily,327642_1_0_0.html">Szacunkowe wyniki Polwaksu za pierwsze półrocze nie zachwyciły</a></li>
															<li><b>Śr 08:14</b> <a href="https://chemia.wnp.pl/rekordowa-produkcja-akcjonariusza-grupy-azoty,327550_1_0_0.html">Rekordowa produkcja akcjonariusza Grupy Azoty</a></li>
															<li><b>Wt 11:10</b> <a href="https://chemia.wnp.pl/grupa-recykl-bedzie-produkowala-gumowe-maty,327492_1_0_0.html">Grupa Recykl będzie produkowała gumowe maty</a></li>
															<li><b>Pn 17:07</b> <a href="https://chemia.wnp.pl/att-polymers-bedzie-centrum-logistycznym-grupy-azoty-w-niemczech,327458_1_0_0.html">ATT Polymers będzie centrum logistycznym Grupy Azoty w Niemczech</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/zwiazkowcy-pikietowali-w-pulawach-zarzad-chce-porozumienia,327615_1_0_0.html">
									<img alt="Związkowcy pikietowali w Puławach, zarząd chce porozumienia" src="https://i.wnp.pl/d/30/05/72/300572_r0_300.jpg">
									<h3>Związkowcy pikietowali w Puławach, zarząd chce porozumienia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/specjalizacja-cyfryzacja-i-gospodarka-obiegu-zamknietego-w-polskiej-chemii,327280_1_0_0.html">
									<img alt="Gdzie BASF, a gdzie Azoty? To porównanie mówi wszystko" src="https://i.wnp.pl/d/34/58/22/345822_r0_300.jpg">
									<h3>Gdzie BASF, a gdzie Azoty? To porównanie mówi wszystko</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/ciech-znow-zwiekszy-produkcje-w-tej-branzy-lider-jest-jeden,326943_1_0_0.html">
									<img alt="Ciech znów zwiększy produkcję. W tej branży lider jest jeden" src="https://i.wnp.pl/d/34/37/97/343797_r0_300.jpg">
									<h3>Ciech znów zwiększy produkcję. W tej branży lider jest jeden</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/" class="new">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Sb 08:33</b> <a href="https://www.wnp.pl/przemysl-odziezowy/burberry-pozbyl-sie-nadwyzek-magazynowych-spalil-je,327387_1_0_0.html"> Burberry pozbył się nadwyżek magazynowych, spalił je</a></li>
															<li><b>Pt 20:12</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wig-20-z-najmocniejszym-wzrostem-w-europie-pgnig-najnizej-od-konca-2016,327378_1_0_0.html">WIG 20 z najmocniejszym wzrostem w Europie; PGNiG najniżej od końca 2016</a></li>
															<li><b>Pt 06:48</b> <a href="https://www.wnp.pl/przemysl-odziezowy/primark-w-koncu-przyjedzie-do-polski,327325_1_0_0.html">Primark w końcu przyjedzie do Polski</a></li>
															<li><b>Śr 13:20</b> <a href="https://www.wnp.pl/przemysl-odziezowy/belgijski-deweloper-inwestuje-w-polsce,327201_1_0_0.html">Belgijski deweloper inwestuje w Polsce</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/polskie-firmy-obuwnicze-i-odziezowe-na-rozdrozu,327560_1_0_0.html">
									<img alt="Polskie firmy obuwnicze i odzieżowe na rozdrożu" src="https://i.wnp.pl/d/34/40/82/344082_r0_300.jpg">
									<h3>Polskie firmy obuwnicze i odzieżowe na rozdrożu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/koniec-marki-odziezowej-ivanki-trump,327558_1_0_0.html">
									<img alt="Koniec marki odzieżowej Ivanki Trump" src="https://i.wnp.pl/d/32/12/04/321204_r0_300.jpg">
									<h3>Koniec marki odzieżowej Ivanki Trump</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wlasciciele-lpp-przeniesli-swoje-akcje-do-fundacji,327377_1_0_0.html">
									<img alt="Założyciele LPP nie są już akcjonariuszami spółki" src="https://i.wnp.pl/d/34/35/52/343552_r0_300.jpg">
									<h3>Założyciele LPP nie są już akcjonariuszami spółki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.pulshr.pl/rekrutacja/gigantyczna-inwestycja-lpp-w-nowym-centrum-prace-znajdzie-nawet-1000-osob,55884.html">
									<img alt="Gigantyczna inwestycja LPP. W nowym centrum pracę znajdzie nawet 1000 osób" src="https://i.wnp.pl/d/34/35/52/343552_r0_300.jpg">
									<h3>Gigantyczna inwestycja LPP. W nowym centrum pracę znajdzie nawet 1000 osób</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>09:31</b> <a href="https://budownictwo.wnp.pl/cba-zatrzymalo-bylego-prezesa-enei,327646_1_0_0.html">CBA zatrzymało byłego prezesa Enei</a></li>
															<li><b>Śr 19:17</b> <a href="https://budownictwo.wnp.pl/blisko-368-mln-zl-unijnego-dofinansowania-na-obwodnice-olsztyna,327621_1_0_0.html">Blisko 368 mln zł unijnego dofinansowania na obwodnicę Olsztyna</a></li>
															<li><b>Śr 16:54</b> <a href="https://budownictwo.wnp.pl/gddkia-strabag-i-budimex-zbuduja-ostatni-odcinek-autostrady-a1-w-lodzkiem,327606_1_0_0.html">GDDKiA: Strabag i Budimex zbudują ostatni odcinek autostrady A1 w Łódzkiem</a></li>
															<li><b>Śr 15:34</b> <a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/porozumienie-wygra-warszawa-promuje-tramwaj-na-mordor,111150.html">Tramwaje mają dotrzeć na warszawski "Mordor". Jest obietnica</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/bardzo-dobre-wyniki-budimeksu-ale-branza-w-opalach,327645_1_0_0.html">
									<img alt="Prezes Budimeksu ostrzega przed powtórką z kryzysu w branży budowlanej" src="https://i.wnp.pl/d/33/42/96/334296_r0_300.jpg">
									<h3>Prezes Budimeksu ostrzega przed powtórką z kryzysu w branży budowlanej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/ponad-1-mld-zl-dofinansowania-na-74-km-drogi-s5,327602_1_0_0.html">
									<img alt="Ponad 1 mld zł dofinansowania na 74 km drogi" src="https://i.wnp.pl/d/33/56/03/335603_r0_300.jpg">
									<h3>Ponad 1 mld zł dofinansowania na 74 km drogi</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/trakcja-prkii-pozyskala-dwa-kontrakty-kolejowe-w-rejonie-szczecina,327515_1_0_0.html">
									<img alt="Trakcja PRKiI pozyskała dwa duże kontrakty kolejowe" src="https://i.wnp.pl/d/34/59/23/345923_r0_300.jpg">
									<h3>Trakcja PRKiI pozyskała dwa duże kontrakty kolejowe</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>06:57</b> <a href="https://www.wnp.pl/tech/unia-europejska-wystrzelila-na-orbite-cztery-kolejne-satelity-galileo,327636_1_0_0.html">Unia Europejska wystrzeliła na orbitę cztery kolejne satelity Galileo</a></li>
															<li><b>Śr 17:39</b> <a href="https://www.wnp.pl/tech/twitter-ograniczy-programistom-dostep-do-platformy,327612_1_0_0.html">Twitter ograniczy programistom dostęp do platformy</a></li>
															<li><b>Śr 17:35</b> <a href="https://www.wnp.pl/tech/ford-chce-zainwestowac-4-mld-dolarow-w-rozwoj-jazdy-autonomicznej,327611_1_0_0.html">Ford chce zainwestować 4 mld dolarów w rozwój jazdy autonomicznej</a></li>
															<li><b>Śr 17:21</b> <a href="https://www.wnp.pl/tech/facebook-otworzy-swoje-pierwsze-biuro-w-chinach,327610_1_0_0.html">Facebook otworzy swoje pierwsze biuro w Chinach</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/giganci-it-ogrywaja-polskiego-fiskusa,327634_1_0_0.html">
									<img alt="Giganci IT ogrywają polskiego fiskusa" src="https://i.wnp.pl/d/31/73/03/317303_r0_300.jpg">
									<h3>Giganci IT ogrywają polskiego fiskusa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/100-mld-euro-na-badania-i-innowacje-w-ue-ile-dla-polski,327600_1_0_0.html">
									<img alt="100 mld euro z Unii do wzięcia. Polskie firmy już zacierają ręce" src="https://i.wnp.pl/d/34/59/68/345968_r0_300.jpg">
									<h3>100 mld euro z Unii do wzięcia. Polskie firmy już zacierają ręce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/ariane-i-falcon-startuja-niemal-rownoczesnie,327575_1_0_0.html">
									<img alt="Amerykanie i Europejczycy lecą dziś w kosmos" src="https://i.wnp.pl/d/34/59/54/345954_r0_300.jpg">
									<h3>Amerykanie i Europejczycy lecą dziś w kosmos</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>10:15</b> <a href="https://www.wnp.pl/przemysl-obronny/amerykanskie-mysliwce-5-generacji-wroca-do-europy,327650_1_0_0.html">Amerykańskie myśliwce 5. generacji wrócą do Europy</a></li>
															<li><b>Śr 15:00</b> <a href="https://www.wnp.pl/przemysl-obronny/bardzo-dobre-polrocze-boeinga,327595_1_0_0.html">Bardzo dobre półrocze Boeinga</a></li>
															<li><b>Śr 11:52</b> <a href="https://www.wnp.pl/przemysl-obronny/toronto-chce-calkowitego-zakazu-sprzedazy-broni-palnej,327577_1_0_0.html">Toronto chce całkowitego zakazu sprzedaży broni palnej</a></li>
															<li><b>Śr 06:54</b> <a href="https://www.wnp.pl/przemysl-obronny/wiceszef-mon-spotkal-sie-z-asystentem-sekretarza-obrony-usa,327547_1_0_0.html">Wiceszef MON spotkał się z asystentem sekretarza obrony USA</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/co-z-nowymi-okretami-podwodnymi-dla-polskiej-marynarki-francuzi-kusza-2-tys-miejsc-pracy-nad-wisla,327639_1_0_0.html">
									<img alt="Co z nowymi okrętami podwodnymi dla polskiej marynarki? Francuzi kuszą 2 tys. miejsc pracy nad Wisłą" src="https://i.wnp.pl/d/34/59/86/345986_r0_300.jpg">
									<h3>Co z nowymi okrętami podwodnymi dla polskiej marynarki? Francuzi kuszą 2 tys. miejsc pracy nad Wisłą</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/nato-sfinansuje-produkcje-podwodnych-bezzalogowcow-zarobia-na-tym-polskie-firmy,327416_1_0_0.html">
									<img alt="Polskie firmy mają się czym pochwalić. Dzięki pieniądzom z NATO sporo zarobią" src="https://i.wnp.pl/d/34/58/71/345871_r0_300.jpg">
									<h3>Polskie firmy mają się czym pochwalić. Dzięki pieniądzom z NATO sporo zarobią</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wirus-dla-zmii-za-ponad-90-mln-zl-spolka-concept-z-kontraktem-na-pojazd-dalekiego-rozpoznania,327220_1_0_0.html">
									<img alt="Nie tylko dla polskiej armii. Czy nasza terenówka będzie eksportowym przebojem?" src="https://i.wnp.pl/d/34/58/73/345873_r0_300.jpg">
									<h3>Nie tylko dla polskiej armii. Czy nasza terenówka będzie eksportowym przebojem?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/marynarka-wojenna-ratunkiem-dla-polskich-stoczni,327360_1_0_0.html">
									<img alt="Jeśli nie wkroczy wojsko, stracimy 14 mld zł" src="https://i.wnp.pl/d/33/46/22/334622_r0_300.jpg">
									<h3>Jeśli nie wkroczy wojsko, stracimy 14 mld zł</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>08:43</b> <a href="https://logistyka.wnp.pl/ceny-ropy-rosna-po-ataku-na-tankowce,327643_1_0_0.html">Ceny ropy rosną po ataku na tankowce</a></li>
															<li><b>Śr 21:44</b> <a href="https://logistyka.wnp.pl/ue-wprowadza-badania-zdrowia-mentalnego-pilotow-i-stewardow,327627_1_0_0.html">UE wprowadza badania zdrowia mentalnego pilotów i stewardów</a></li>
															<li><b>Śr 19:17</b> <a href="https://logistyka.wnp.pl/blisko-368-mln-zl-unijnego-dofinansowania-na-obwodnice-olsztyna,327621_1_0_0.html">Blisko 368 mln zł unijnego dofinansowania na obwodnicę Olsztyna</a></li>
															<li><b>Śr 18:56</b> <a href="https://logistyka.wnp.pl/ot-logistics-moze-miec-klopoty-finansowe,327618_1_0_0.html">OT Logistics może mieć kłopoty finansowe?</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/ryanair-zapowiada-wzmocnienie-dzialalnosci-w-polsce,327583_1_0_0.html">
									<img alt="Ryanair zapowiada wzmocnienie działalności w Polsce" src="https://i.wnp.pl/d/33/04/64/330464_r0_300.jpg">
									<h3>Ryanair zapowiada wzmocnienie działalności w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/strajk-pilotow-ryanair-kilkadziesiat-tysiecy-pasazerow-uziemionych-w-tym-w-polsce,327549_1_0_0.html">
									<img alt="Strajk pilotów Ryanair. Kilkadziesiąt tysięcy pasażerów uziemionych, w tym w Polsce" src="https://i.wnp.pl/d/33/04/65/330465_r0_300.jpg">
									<h3>Strajk pilotów Ryanair. Kilkadziesiąt tysięcy pasażerów uziemionych, w tym w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/nowatorskie-rozwiazania-przy-budowie-lotniska-w-pekinie,327208_1_0_0.html">
									<img alt="Chińczycy kończą nowe lotnisko pod Pekinem. Zbudujemy podobne w Baranowie?" src="https://i.wnp.pl/d/34/57/61/345761_r0_300.jpg">
									<h3>Chińczycy kończą nowe lotnisko pod Pekinem. Zbudujemy podobne w Baranowie?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>07:34</b> <a href="https://motoryzacja.wnp.pl/10-mld-zl-na-elektromobilonsc,327638_1_0_0.html">10 mld zł na elektromobilonść</a></li>
															<li><b>06:30</b> <a href="https://motoryzacja.wnp.pl/trump-oglasza-nowa-faze-w-relacjach-z-ue-i-podjecie-negocjacji-handlowych,327632_1_0_0.html">Trump ogłasza "nową fazę" w relacjach z UE i podjęcie negocjacji handlowych</a></li>
															<li><b>Śr 17:35</b> <a href="https://motoryzacja.wnp.pl/ford-chce-zainwestowac-4-mld-dolarow-w-rozwoj-jazdy-autonomicznej,327611_1_0_0.html">Ford chce zainwestować 4 mld dolarów w rozwój jazdy autonomicznej</a></li>
															<li><b>Śr 10:56</b> <a href="https://motoryzacja.wnp.pl/autonomiczne-samochody-ubera-powracaja-na-ulice-pittsburgha,327571_1_0_0.html">Autonomiczne samochody Ubera powracają na ulice Pittsburgha</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/polaris-chce-zwiekszyc-produkcje-w-polsce,327637_1_0_0.html">
									<img alt="Słynne amerykańskie motocykle będą produkowane w Opolu" src="https://i.wnp.pl/d/34/59/85/345985_r0_300.jpg">
									<h3>Słynne amerykańskie motocykle będą produkowane w Opolu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/general-motors-pada-ofiara-wojny-handlowej-trumpa,327624_1_0_0.html">
									<img alt="Trump &quot;załatwił&quot; ikonę amerykańskiego przemysłu samochodowego" src="https://i.wnp.pl/d/34/59/76/345976_r0_300.jpg">
									<h3>Trump "załatwił" ikonę amerykańskiego przemysłu samochodowego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/sergio-marchionne-nie-zyje-zmarl-jeden-z-najwiekszych-wizjonerow-przemyslu-motoryzacyjnego,327584_1_0_0.html">
									<img alt="Zmarł jeden z największych wizjonerów przemysłu motoryzacyjnego" src="https://i.wnp.pl/d/34/59/58/345958_r0_300.jpg">
									<h3>Zmarł jeden z największych wizjonerów przemysłu motoryzacyjnego</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>09:07</b> <a href="https://finanse.wnp.pl/gieldy-w-japonii-i-chinach-rozpoczely-dzien-na-minusach,327644_1_0_0.html">Giełdy w Japonii i Chinach rozpoczęły dzień na minusach</a></li>
															<li><b>06:47</b> <a href="https://finanse.wnp.pl/getback-zagladal-w-pesel-e-polakow,327635_1_0_0.html">GetBack zaglądał w PESEL-e Polaków</a></li>
															<li><b>06:42</b> <a href="https://finanse.wnp.pl/giganci-it-ogrywaja-polskiego-fiskusa,327634_1_0_0.html">Giganci IT ogrywają polskiego fiskusa</a></li>
															<li><b>06:38</b> <a href="https://finanse.wnp.pl/marka-bz-wbk-znika-z-rynku-to-bedzie-kosztowalo,327633_1_0_0.html">Marka BZ WBK znika z rynku. To będzie kosztowało</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/trump-oglasza-nowa-faze-w-relacjach-z-ue-i-podjecie-negocjacji-handlowych,327632_1_0_0.html">
									<img alt="Widmo wojny handlowej zażegnane. Na razie..." src="https://i.wnp.pl/d/34/59/78/345978_r0_300.jpg">
									<h3>Widmo wojny handlowej zażegnane. Na razie...</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/czy-spor-o-sady-moze-zagrozic-gospodarce,327609_1_0_0.html">
									<img alt="Ważą się losy zagranicznych inwestycji w Polsce. Zdecydują najbliższe miesiące" src="https://i.wnp.pl/d/34/59/74/345974_r0_300.jpg">
									<h3>Ważą się losy zagranicznych inwestycji w Polsce. Zdecydują najbliższe miesiące</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/general-motors-pada-ofiara-wojny-handlowej-trumpa,327624_1_0_0.html">
									<img alt="Trump &quot;załatwił&quot; ikonę amerykańskiego przemysłu samochodowego" src="https://i.wnp.pl/d/34/59/76/345976_r0_300.jpg">
									<h3>Trump "załatwił" ikonę amerykańskiego przemysłu samochodowego</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>10:00</b> <a href="https://praca.wnp.pl/glodujacy-gornicy-w-kopalni-zlota-w-rosji-trafili-do-szpitala,327649_1_0_0.html">Głodujący górnicy w kopalni złota w Rosji trafili do szpitala</a></li>
															<li><b>09:57</b> <a href="https://praca.wnp.pl/bardzo-dobre-wyniki-budimeksu-ale-branza-w-opalach,327645_1_0_0.html">Bardzo dobre wyniki Budimeksu, ale branża w opałach</a></li>
															<li><b>Śr 15:30</b> <a href="https://praca.wnp.pl/handlowa-bitwa-o-anglie-brytyjsko-francuski-alians-kontra-niemcy-carrefour-wchodzi-do-gry,327598_1_0_0.html">Handlowa bitwa o Anglię. Brytyjsko-francuski alians kontra Niemcy. Carrefour wchodzi do gry</a></li>
															<li><b>Śr 12:52</b> <a href="https://praca.wnp.pl/ryanair-zapowiada-wzmocnienie-dzialalnosci-w-polsce,327583_1_0_0.html">Ryanair zapowiada wzmocnienie działalności w Polsce</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/100-mld-euro-na-badania-i-innowacje-w-ue-ile-dla-polski,327600_1_0_0.html">
									<img alt="100 mld euro z Unii do wzięcia. Polskie firmy już zacierają ręce" src="https://i.wnp.pl/d/34/59/68/345968_r0_300.jpg">
									<h3>100 mld euro z Unii do wzięcia. Polskie firmy już zacierają ręce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/pzu-zycie-czeka-na-reforme-emerytalna-liczy-na-pracownicze-plany-kapitalowe,327546_1_0_0.html">
									<img alt="PZU czeka na reformę emerytalną" src="https://i.wnp.pl/d/33/75/46/337546_r0_300.jpg">
									<h3>PZU czeka na reformę emerytalną</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/rekrutacja/mniej-niz-milion-bezrobotnych-padl-rekord-na-rynku-pracy,56034.html">
									<img alt="Mniej niż milion bezrobotnych. Padł rekord na rynku pracy" src="https://i.wnp.pl/d/33/88/18/338818_r0_300.jpg">
									<h3>Mniej niż milion bezrobotnych. Padł rekord na rynku pracy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Śr 10:28</b> <a href="https://www.wnp.pl/rynki-zagraniczne/usa-uderza-w-europejska-motoryzacje-unia-zapowiada-twarda-odpowiedz,327568_1_0_0.html">USA uderzą w europejską motoryzację? Unia zapowiada twardą odpowiedź</a></li>
															<li><b>Wt 22:29</b> <a href="https://www.wnp.pl/rynki-zagraniczne/12-mld-dolarow-dla-amerykanskich-farmerow-dotknietych-przez-wojne-celna,327542_1_0_0.html">12 mld dolarów dla amerykańskich farmerów dotkniętych przez wojnę celną</a></li>
															<li><b>Pn 11:33</b> <a href="https://www.wnp.pl/rynki-zagraniczne/ursus-chce-podbic-sudan,327428_1_0_0.html">Ursus chce podbić Sudan</a></li>
															<li><b>Pn 09:09</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chiny-moga-wstrzymac-import-stali-nierdzewnej,327422_1_0_0.html">Chiny mogą wstrzymać import stali nierdzewnej</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/trump-oglasza-nowa-faze-w-relacjach-z-ue-i-podjecie-negocjacji-handlowych,327632_1_0_0.html">
									<img alt="Widmo wojny handlowej zażegnane. Na razie..." src="https://i.wnp.pl/d/34/59/78/345978_r0_300.jpg">
									<h3>Widmo wojny handlowej zażegnane. Na razie...</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/czarne-chmury-na-nad-turecka-gospodarka-ojciec-sukcesu-problemem-dla-biznesu,326997_1_0_0.html">
									<img alt="Czarne chmury na nad turecką gospodarką. Ojciec sukcesu problemem dla biznesu" src="https://i.wnp.pl/d/31/47/98/314798_r0_300.jpg">
									<h3>Czarne chmury na nad turecką gospodarką. Ojciec sukcesu problemem dla biznesu</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/unia-europejska-i-japonia-zawarly-umowe-o-wolnym-handlu,327106_1_0_0.html">
									<img alt="Unia Europejska i Japonia zawarły umowę o wolnym handlu" src="https://i.wnp.pl/d/32/34/88/323488_r0_300.jpg">
									<h3>Unia Europejska i Japonia zawarły umowę o wolnym handlu</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/szefowa-mpit-jadwiga-emilewicz-rozpocznie-trzydniowa-wizyte-w-usa,327079_1_0_0.html">
									<img alt="Polska minister będzie w USA rozmawiać o biznesie" src="https://i.wnp.pl/d/34/40/29/344029_r0_300.jpg">
									<h3>Polska minister będzie w USA rozmawiać o biznesie</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://logistyka.wnp.pl/nowelizacja-pakietu-przewozowego-jakie-wazne-zmiany,327368_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/38/18/323818_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Pakiet przewozowy: jeszcze tylko do końca lipca bez kar na kolei</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/wiadomosci/kogeneracja-przyszlosc-polskiej-energetyki-wreszcie-cos-sie-ruszylo,327138.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/57/31/345731_r0_300.jpg" alt="" />
					</div>
		<div class="desc">
			<h3>Przyszłość polskiej energetyki? Wreszcie coś się ruszyło</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/mieczyslaw-wilczek-przeciw-sobie-mial-pzpr-i-solidarnosc,327125_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/58/98/345898_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>6 mln nowych polskich miejsc pracy. Wszystko dzięki jednemu człowiekowi</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/sa-narzedzia-sa-miliardy-do-wydania-zbliza-sie-przelom-w-walce-o-czyste-powietrze,327139_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/57/32/345732_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Są narzędzia, są miliardy do wydania. Zbliża się przełom w walce o czyste powietrze</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rynek mocy" href="http://www.wnp.pl/tematy/rynek-mocy,18674.html">Rynek mocy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
							<div class="one">
					<h3><a title="Smog" href="http://www.wnp.pl/tematy/smog,20849.html">Smog</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				
				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://energetyka.wnp.pl/">Energetyka</a> &raquo;		<a href="https://energetyka.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>CBA zatrzymało byłego prezesa Enei</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
		<a href="javascript:void(0);">KOMENTARZE (1)</a>						<a href="javascript:void(0);">NOTOWANIA</a>	</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/PSZ</b>				
				<br>
				<small>26-07-2018 09:31</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/98/44/339844_r0_620.jpg" width="605" height="403" alt="CBA zatrzymało byłego prezesa Enei" title="Pod koniec czerwca zatrzymano też dwóch byłych członków zarządu Enei.Fot. cba.gov.pl" />
					

										<div class="desc">
						<p>Pod koniec czerwca zatrzymano też dwóch byłych członków zarządu Enei.</p>						<small>Fot. cba.gov.pl</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fenergetyka.wnp.pl%2Fcba-zatrzymalo-bylego-prezesa-enei%2C327646_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fenergetyka.wnp.pl%2Fcba-zatrzymalo-bylego-prezesa-enei%2C327646_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fenergetyka.wnp.pl%2Fcba-zatrzymalo-bylego-prezesa-enei%2C327646_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fenergetyka.wnp.pl%2Fcba-zatrzymalo-bylego-prezesa-enei%2C327646_1_0_0.html&title=CBA+zatrzyma%C5%82o+by%C5%82ego+prezesa+Enei&desc=Centralne+Biuro+Antykorupcyjne+zatrzyma%C5%82o+26+lipca+by%C5%82ego+prezesa+firmy+Enea+Macieja+O.+w+%C5%9Bledztwie+dotycz%C4%85cym+nieprawid%C5%82owo%C5%9Bci+przy+zakupie+mostu+energetycznego+mi%C4%99dzy+Polsk%C4%85+a+Bia%C5%82orusi%C4%85." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergetyka.wnp.pl%2Fcba-zatrzymalo-bylego-prezesa-enei%2C327646_1_0_0.html&title=CBA+zatrzyma%C5%82o+by%C5%82ego+prezesa+Enei&summary=Centralne+Biuro+Antykorupcyjne+zatrzyma%C5%82o+26+lipca+by%C5%82ego+prezesa+firmy+Enea+Macieja+O.+w+%C5%9Bledztwie+dotycz%C4%85cym+nieprawid%C5%82owo%C5%9Bci+przy+zakupie+mostu+energetycznego+mi%C4%99dzy+Polsk%C4%85+a+Bia%C5%82orusi%C4%85.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/327646_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://energetyka.wnp.pl/cba-zatrzymalo-bylego-prezesa-enei,327646_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
					<a href="#comments"><i class="comment"></i> komentarze (1)</a>				</li>
			</ul>

			<div class="article">
				<p class="lead">Centralne Biuro Antykorupcyjne zatrzymało 26 lipca byłego prezesa firmy Enea Macieja O. w śledztwie dotyczącym nieprawidłowości przy zakupie mostu energetycznego między Polską a Białorusią.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.2.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Już wcześniej w tej sprawie zatrzymano dwóch byłych członków zarządu Enei.</strong></li>
<li><strong>Według CBA byli członkowie zarządu spółki nie dopełnili swoich obowiązków.</strong></li>
<li><strong>Zakup mostu energetycznego w 2011 roku przyniósł firmie co najmniej 15 mln zł strat.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://gornictwo.wnp.pl/zarzad-ruchu-chorzow-o-aferze-w-weglokoksie-to-sprawa-poprzednich-wladz,327608_1_0_0.html" title="Zarząd Ruchu Chorzów o aferze w Węglokoksie: to sprawa poprzednich władz">
							<img src="https://i.wnp.pl/d/34/59/70/345970_r0_300.jpg" alt="Zarząd Ruchu Chorzów o aferze w Węglokoksie: to sprawa poprzednich władz">
							<h3>Zarząd Ruchu Chorzów o aferze w Węglokoksie: to sprawa poprzednich władz</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://gornictwo.wnp.pl/cba-zatrzymalo-bylych-czlonkow-zarzadu-weglokoksu,327566_1_0_0.html" title="CBA zatrzymało byłych członków zarządu Węglokoksu">CBA zatrzymało byłych członków zarządu Węglokoksu</a></h3></li>
												<li><h3><a href="https://praca.wnp.pl/cba-zatrzymalo-osiem-osob-w-zwiazku-z-gdanskim-parkiem-naukowo-technologicznym,327497_1_0_0.html" title="CBA zatrzymało osiem osób w związku z milionowym wyłudzeniami w parku technologicznym">CBA zatrzymało osiem osób w związku z milionowym wyłudzeniami w parku technologicznym</a></h3></li>
												<li><h3><a href="https://energetyka.wnp.pl/enea-operator-realizuje-kolejne-wazne-inwestycje,327195_1_0_0.html" title="Północno-zachodnia Polska z kolejnymi ważnymi inwestycjami energetycznymi">Północno-zachodnia Polska z kolejnymi ważnymi inwestycjami energetycznymi</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Piotr Kaczorek z wydziału komunikacji społecznej Biura potwierdził zatrzymanie i podał, że dokonali ich agenci z poznańskiej delegatury CBA. Zatrzymany przez CBA były prezes Enei usłyszy zarzuty w wielkopolskim Wydziale Prokuratury Krajowej w Poznaniu - dodał.
<br />
<br />
Pod koniec czerwca CBA zatrzymało dwóch byłych członków zarządu firmy Enei w tej sprawie. Śledczy zarzucili Maksymilianowi G. i Krzysztofowi Z. niekorzystny dla spółki zakup linii energetycznej między Polską a Białorusią. Zakup mostu energetycznego przyniósł co najmniej 15 mln zł strat, a do transakcji doszło w sierpniu 2011 r.
<br />
<br />
<strong>Czytaj także:</strong> <a href="https://energetyka.wnp.pl/zatrzymanie-dwoch-bylych-czlonkow-zarzadu-enei,326084_1_0_0.html">Zatrzymanie dwóch byłych członków zarządu Enei</a>
<br />
<br />
Z wcześniejszych informacji Biura wynikało, że zakupu dokonano od spółki Z. Ltd. z raju podatkowego, od podmiotu prawa cypryjskiego. Stwarzano przy tym pozory korzystnego dla spółki Enea przedsięwzięcia dotyczącego utworzenia mostu energetycznego, mającego służyć do eksportu oraz tranzytu energii przez system Białorusi na rynek Polski i Unii Europejskiej. Linia nie miała jednak wystarczającej mocy, nie przeprowadzono wcześniej analiz dotyczących strony technicznej i finansowej transakcji - uważają śledczy.
<br />
<br />
Zdaniem CBA w tej sprawie wiceprezesi - członkowie zarządu Enea - nie dopełnili ciążących na nich obowiązków. Działając wspólnie z innymi osobami i dla osiągnięcia korzyści majątkowej przez inną osobę, zawarli umowę i doprowadzili do przelania na konto cypryjskiego banku kilkunastu milionów złotych. Zrobili to, mimo że kupiona spółka nie prowadziła w tym czasie żadnej działalności gospodarczej i generowała straty - uważają śledczy.
<br />
<br />
Według agentów CBA Enea kupiła ponad połowę udziałów spółki A., która była właścicielem części napowietrznej linii elektroenergetycznej 110 kV Brześć - Wólka Dobryńska. Z ustaleń CBA wynika, iż zakup udziałów w spółce A. nie był konieczny do obrotu energią elektryczną poprzez Białoruś, a kupujący o tym wiedzieli.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://energetyka.wnp.pl/cba-zatrzymalo-bylego-prezesa-enei,327646_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://energetyka.wnp.pl/cba-zatrzymalo-bylego-prezesa-enei,327646_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
				
			
			
			
			
			</div>

									<div class="aright marginB">
							<a href="#comments" class="button small">Zobacz komentarze</a>
						</div>
						
		
		<h2>
			<span class="cat green"></span> NA GIEŁDZIE
			<hr>
		</h2>

					
			<div class="stock">
				<h2><a href="https://finanse.wnp.pl/gpw/enea/"><b>ENEA</b> [ENA]</a></h2>

				<div class="left">
					<h3><a href="https://finanse.wnp.pl/gpw/enea/">8.85 PLN <span class="cGreen">0.03 (0.34%)</span></a></h3>

					<p>
						<a href="https://finanse.wnp.pl/gpw/enea/">Notowania</a> |
						
						
						
												
						
						
						<a href="https://finanse.wnp.pl/gpw/enea/?at=1">Analiza techniczna</a>
					</p>

					<hr>

					
				</div>

				<div class="right">
					<a href="https://finanse.wnp.pl/gpw/enea/">
						<img alt="Wykres ENA" src="https://www.wnp.pl/wykres/gpwa/ENA.png">
					</a>
				</div>
			</div>
							

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/cba,1134.html">CBA</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1134.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/enea,1618.html">Enea</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1618.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/most-energetyczny,3094.html">most energetyczny</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3094.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/bialorus,928.html">Białoruś</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_928.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/zatrzymania,5178.html">zatrzymania</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5178.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/sledztwo,4511.html">śledztwo</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4511.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP forma elastyczna -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="2894700150"
					 data-ad-format="auto"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
				</div>
				<div class="body">
					<ul class="list-14 style2">
											<li>
							<a href="https://budownictwo.wnp.pl/bardzo-dobre-wyniki-budimeksu-ale-branza-w-opalach,327645_1_0_0.html">
								<div class="img">
									<img alt="Prezes Budimeksu ostrzega przed powtórką z kryzysu w branży budowlanej" src="https://i.wnp.pl/d/33/42/96/334296_r0_300.jpg">
								</div>
								<h3>Prezes Budimeksu ostrzega przed powtórką z kryzysu w branży budowlanej</h3>
							</a>
						</li>
											<li>
							<a href="https://energetyka.wnp.pl/wysokie-ceny-energii-uderzaja-w-kolejna-branze,327647_1_0_0.html">
								<div class="img">
									<img alt="Wysokie ceny energii uderzają w kolejną branżę" src="https://i.wnp.pl/d/32/49/56/324956_r0_300.jpg">
								</div>
								<h3>Wysokie ceny energii uderzają w kolejną branżę</h3>
							</a>
						</li>
											<li>
							<a href="https://www.wnp.pl/tech/silvair-zadebiutowal-na-gpw,327648_1_0_0.html">
								<div class="img">
									<img alt="Spółka zajmująca się Inteligentnym oświetleniem zadebiutowała na GPW" src="https://i.wnp.pl/d/34/41/53/344153_r0_300.jpg">
								</div>
								<h3>Spółka zajmująca się Inteligentnym oświetleniem zadebiutowała na GPW</h3>
							</a>
						</li>
											<li>
							<a href="https://budownictwo.wnp.pl/cbsp-rozbilo-grupe-wyludzajaca-sprzet-budowlany-i-samochody,327654_1_0_0.html">
								<div class="img">
									<img alt="CBŚP rozbiło grupę wyłudzającą sprzęt budowlany i samochody" src="https://i.wnp.pl/d/34/59/93/345993_r0_300.jpg">
								</div>
								<h3>CBŚP rozbiło grupę wyłudzającą sprzęt budowlany i samochody</h3>
							</a>
						</li>
										</ul>
				</div>
			</div>
		
		

		
					<a name="comments"></a>
			<div class="box">
				<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		<a href="http://forum.wnp.pl/topic/295963-cba-zatrzymalo-bylego-prezesa-enei/">KOMENTARZE (1)</a></h2>
				<small class="axComForm fright">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(327646,1);
				});
			</script>
		
		</small>
			</div>

	<div class="body">

			<ul class="comments">
					<li>
				<p><a href="http://forum.wnp.pl/topic/295963-cba-zatrzymalo-bylego-prezesa-enei/#entry768899">Zenon,</a> <small>26.07.2018 10:21</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/295963-cba-zatrzymalo-bylego-prezesa-enei/#entry768899">Skąd się biorą ci ludzie? Otrzymują 75 tys. zł netto wynagrodzenia podstawowego plus co najmniej drugie tyle w formie premii rocznej i innych (...)</a></p>
				</blockquote>
			</li>
				</ul>

				<div class="innerAll acenter">
			<a href="http://forum.wnp.pl/topic/295963-cba-zatrzymalo-bylego-prezesa-enei/" class="button">ZOBACZ WSZYSTKIE KOMENTARZE</a>
		</div>
		
	
	</div>


</div>


			</div>
		
		
        
			<div class="advB marginB acenter">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- WNP belka 468x60 teksty -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:468px;height:60px"
					 data-ad-client="ca-pub-2606282297638682"
					 data-ad-slot="3181834536"></ins>
				<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
        

		</div>

				<div class="one"><!-- komentarze -->

			<a name="komentarz"></a>

<div class="box">
	<div class="header">
		<h2><span class="cat green"></span>
		<a href="http://forum.wnp.pl/topic/295963-cba-zatrzymalo-bylego-prezesa-enei/">KOMENTARZE (1)</a></h2>
				<small class="axComForm fright">
		
			<script type="text/javascript">
				$(document).ready(function(){
					get_forumax(327646,1);
				});
			</script>
		
		</small>
			</div>

	<div class="body">

			<ul class="comments">
					<li>
				<p><a href="http://forum.wnp.pl/topic/295963-cba-zatrzymalo-bylego-prezesa-enei/#entry768899">Zenon,</a> <small>26.07.2018 10:21</small></p>
				<blockquote>
					<p><a href="http://forum.wnp.pl/topic/295963-cba-zatrzymalo-bylego-prezesa-enei/#entry768899">Skąd się biorą ci ludzie? Otrzymują 75 tys. zł netto wynagrodzenia podstawowego plus co najmniej drugie tyle w formie premii rocznej i innych (...)</a></p>
				</blockquote>
			</li>
				</ul>

				<div class="innerAll acenter">
			<a href="http://forum.wnp.pl/topic/295963-cba-zatrzymalo-bylego-prezesa-enei/" class="button">ZOBACZ WSZYSTKIE KOMENTARZE</a>
		</div>
		
	
	</div>


</div>



		</div>
		
		

		
		
				<div class="one"><!-- notowania -->

									<h2>
				<span class="cat green"></span> <a href="https://finanse.wnp.pl/gpw/enea/">ENEA [ENA]</a>
				<hr>
			</h2>

			<div class="stock">
				<small class="desc">kurs:</small>

				<div class="left v2">
					<h3>8.85 PLN <span class="cGreen">0.03 (0.34%)</span></h3>

					<p>
						<a href="https://finanse.wnp.pl/gpw/enea/">Notowania</a> |
						
						
						
												
						
						
						<a href="https://finanse.wnp.pl/gpw/enea/?at=1">Analiza techniczna</a>
					</p>
				</div>

				<hr />

				<div>
					<a href="https://finanse.wnp.pl/gpw/enea/">
						<img width="530" height="364" alt="Notowania spółki ENEA [ENA]" src="https://www.wnp.pl/wykres/akcje/ENA/0.png">
					</a>
				</div>

			</div>
						
		</div>
		
	</div>

</div>









																																			
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://energetyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://energetyka.wnp.pl/wysokie-ceny-energii-uderzaja-w-kolejna-branze,327647_1_0_0.html" title="Wysokie ceny energii uderzają w kolejną branżę">
				<div class="img">
					<img alt="Wysokie ceny energii uderzają w kolejną branżę" src="https://i.wnp.pl/d/32/49/56/324956_r0_300.jpg">
				</div>
				<h3>Wysokie ceny energii uderzają w kolejną branżę</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/kogeneracja-przyszlosc-polskiej-energetyki-wreszcie-cos-sie-ruszylo,327138_1_0_0.html" title="Przyszłość polskiej energetyki? Wreszcie coś się ruszyło">
				<div class="img">
					<img alt="Przyszłość polskiej energetyki? Wreszcie coś się ruszyło" src="https://i.wnp.pl/d/34/57/31/345731_r0_300.jpg">
				</div>
				<h3>Przyszłość polskiej energetyki? Wreszcie coś się ruszyło</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/sa-narzedzia-sa-miliardy-do-wydania-zbliza-sie-przelom-w-walce-o-czyste-powietrze,327139_1_0_0.html" title="Są narzędzia, są miliardy do wydania. Zbliża się przełom w walce o czyste powietrze">
				<div class="img">
					<img alt="Są narzędzia, są miliardy do wydania. Zbliża się przełom w walce o czyste powietrze" src="https://i.wnp.pl/d/34/57/32/345732_r0_300.jpg">
				</div>
				<h3>Są narzędzia, są miliardy do wydania. Zbliża się przełom w walce o czyste powietrze</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/plany-zagospodarowania-obszarow-morskich-moga-powstrzymac-morska-energetyke-wiatrowa,327359_1_0_0.html" title="Energetyka wiatrowa boi się planów zagospodarowania obszarów morskich">
				<div class="img">
					<img alt="Energetyka wiatrowa boi się planów zagospodarowania obszarów morskich" src="https://i.wnp.pl/d/33/77/94/337794_r0_300.jpg">
				</div>
				<h3>Energetyka wiatrowa boi się planów zagospodarowania obszarów morskich</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.2.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>09:46</i>
					</small>
																				<a title="Wysokie ceny energii uderzają w kolejną branżę" href="https://energetyka.wnp.pl/wysokie-ceny-energii-uderzaja-w-kolejna-branze,327647_1_0_0.html">Wysokie ceny energii uderzają w kolejną branżę</a>
				</li>
							<li>
															<small>
												<i>09:31</i>
					</small>
																				<a title="CBA zatrzymało byłego prezesa Enei" href="https://energetyka.wnp.pl/cba-zatrzymalo-bylego-prezesa-enei,327646_1_0_0.html">CBA zatrzymało byłego prezesa Enei</a>
				</li>
							<li>
															<small>
												<i>07:34</i>
					</small>
																				<a title="10 mld zł na elektromobilonść" href="https://energetyka.wnp.pl/10-mld-zl-na-elektromobilonsc,327638_1_0_0.html">10 mld zł na elektromobilonść</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>19:06</i>
					</small>
																				<a title="Pomoc dla ofiar nieuczciwych sprzedawców prądu i gazu" href="https://energetyka.wnp.pl/pomoc-dla-ofiar-nieuczciwych-sprzedawcow-pradu-i-gazu,327620_1_0_0.html">Pomoc dla ofiar nieuczciwych sprzedawców prądu i gazu</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>18:57</i>
					</small>
																				<a title="131 zaginionych po katastrofie tamy w elektrowni wodnej" href="https://energetyka.wnp.pl/131-zaginionych-po-katastrofie-tamy-w-elektrowni-wodnej,327619_1_0_0.html">131 zaginionych po katastrofie tamy w elektrowni wodnej</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>09:57</i>
					</small>
																				<a title="Runęła tama elektrowni wodnej. Są ofiary śmiertelne" href="https://energetyka.wnp.pl/runela-tama-elektrowni-wodnej-sa-ofiary-smiertelne,327563_1_0_0.html">Runęła tama elektrowni wodnej. Są ofiary śmiertelne</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Podpisano umowę na budowę &quot;Ostrołęki C&quot;. To ostatni blok węglowy w Polsce" href="https://energetyka.wnp.pl/podpisano-umowe-na-budowe-bloku-1000-mw-w-elektrowni-ostroleka,326873_1_0_0.html">Podpisano umowę na budowę "Ostrołęki C". To ostatni blok węglowy w Polsce</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Oto plan dla Krupińskiego. Wpompują 1,5 mld zł, ma być &quot;najlepiej na świecie&quot;" href="https://energetyka.wnp.pl/rewitalizacja-kopalni-krupinski-bez-tajemnic-oto-projekty-za-ponad-1-5-mld-zl,327277_1_0_0.html">Oto plan dla Krupińskiego. Wpompują 1,5 mld zł, ma być "najlepiej na świecie"</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Polacy zaczęli płacić za ładowanie aut. Efekt? Można się było spodziewać" href="https://energetyka.wnp.pl/liczba-stacji-greenway-polska-skokowo-wzrosnie-mimo-spadku-popytu,326346_1_0_0.html">Polacy zaczęli płacić za ładowanie aut. Efekt? Można się było spodziewać</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Decydujące starcie o aktywa Kulczyków. &quot;Nikt w tym kraju nie pozwoli tej rodzinie wybudować(...)" href="https://energetyka.wnp.pl/pge-gotowa-podwyzszyc-cene-w-wezwaniu-na-polenergie,326670_1_0_0.html">Decydujące starcie o aktywa Kulczyków. "Nikt w tym kraju nie pozwoli tej rodzinie wybudować(...)</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Ludzie Kulczyka odchodzą z Polenergii" href="https://energetyka.wnp.pl/ludzie-kulczyka-odchodza-z-polenergii,326575_1_0_0.html">Ludzie Kulczyka odchodzą z Polenergii</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Następuje powolna zmiana układu sił w polskiej energetyce" href="https://energetyka.wnp.pl/orlen-coraz-bardziej-energetyczny-w-planach-budowa-nowego-bloku,326836_1_0_0.html">Następuje powolna zmiana układu sił w polskiej energetyce</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.2.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/pawel-kukiz-do-konkurentow-jestescie-popisowym-scierwem,32843.html">
                            <h3>Paweł Kukiz do konkurentów: jesteście &quot;POPiSowym ścierwem&quot;</h3>
                            <div>
                                    <img width="120" height="80" alt="Paweł Kukiz do konkurentów: jesteście &quot;POPiSowym ścierwem&quot;" src="https://i.parlamentarny.pl/i/04/34/82/043482_r0_300.jpg">
                                    <p>Po głosowaniu w Senacie, w którym odrzucono wniosek prezydenta ws. przeprowadzenie referendum...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/stanislaw-karczewski-niezwykle-szanujemy-prezydenta,32842.html">
                            <h3>Marszałek Senatu: niezwykle szanujemy prezydenta</h3>
                            <div>
                                    <img width="120" height="80" alt="Marszałek Senatu: niezwykle szanujemy prezydenta" src="https://i.parlamentarny.pl/i/04/58/49/045849_r0_300.jpg">
                                    <p>Absolutnie nie będzie konsekwencji wobec senatorów PiS, którzy zagłosowali za wnioskiem...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wybuch-przed-ambasada-stanow-zjednoczonych-w-pekinie,32841.html">Wybuch przed ambasadą Stanów...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/kolejna-demonstracja-w-zwiazku-z-ustawa-o-sadzie-najwyzszym,32840.html">Kolejna demonstracja w związku z...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/pawel-mucha-zaluje-ze-spoleczenstwo-nie-bedzie-moglo-sie-wypowiedziec,32839.html">Paweł Mucha: żałuję, że...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/marszalek-senatu-glownie-termin-i-koszty-przesadzily-o-decyzji-ws-referendum,32838.html">Marszałek Senatu wyjaśnił...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/kolejne-wysluchanie-polski-ws-art-7-we-wrzesniu,32837.html">Kolejne wysłuchanie Polski ws....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/senat-przeciwko-referendum-ws-zmian-w-konstytucji,111162.html">Nie ma zgody Senatu na...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/psl-ue-pokazala-pis-juz-nie-zolta-lecz-czerwona-kartke,32835.html">PSL: UE pokazała PiS już nie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/posel-stanislaw-gawlowski-pozostanie-na-wolnosci,32834.html">Poseł Stanisław Gawłowski...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>30 280</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Dyrektor Działu Organizacji Eventów" href="https://praca.wnp.pl/oferta_pracy/20493.html">
						<b>Dyrektor Działu Organizacji Eventów</b>
						<small>Grupa PTWP S.A. </small>
					</a>
				</li>
															<li>
					<a title="Technik Utrzymania Ruchu" href="https://praca.wnp.pl/oferta_pracy/27_14350753.html">
						<b>Technik Utrzymania Ruchu</b>
						<small>Adecco Poland Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title="Technik / Structural Technician" href="https://praca.wnp.pl/oferta_pracy/24_3012575.html">
						<b>Technik / Structural Technician</b>
						<small>Buro Happold Polska Sp. z o.o.</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>584 545</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7667543X20180724.html">
						<b>Pruszków</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7667538X20180724.html">
						<b>Pruszków</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7655453X20180724.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - obiekty do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7655057X20180724.html">
						<b>Warszawa</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 070</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/remonty-swietlic-wiejskich-w-miejscowosciach-pietrzwald-wysoka-wies-reszki-idzbark-ostrowin-gm-ostroda,207867.html">
						<b>Remonty świetlic wiejskich w miejscowościach: Pietrzwałd,
Wysoka Wieś, Reszki, Idzbark, Ostrowin gm. Ostróda</b>
						<small>Wójt Gminy Ostróda</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/rozbudowa-oczyszczalni-sciekow-w-jasieniu-gmina-czarna-dabrowka,558914.html">
						<b>Rozbudowa oczyszczalni ścieków w Jasieniu, gmina Czarna Dąbrówka</b>
						<small>Zakład Gospodarki Komunalnej Czarna Dąbrówka</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/pierwsza-licytacja-nieruchomosci-gruntowej-zabudowanej-budynkiem-mieszkalnym,572327.html">
						<b>Pierwsza licytacja nieruchomości gruntowej zabudowanej  budynkiem mieszkalnym</b>
						<small>KOMORNIK SĄD.PRZY SĄDZIE REJ. POZNAŃ GRUNWALD I JEŻYCE W POZNANI</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3498929734"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="http://forum.wnp.pl/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>26</i>
			<a href="http://forum.wnp.pl/topic/295762-rewitalizacja-kopalni-krupinski-bez-tajemnic-oto-projekty-za-ponad-1-5-mld-zl/">Rewitalizacja kopalni Krupiński bez tajemnic. Oto projekty za ponad 1,5 mld zł </a>
		</li>
			<li class="width-2">
			<i>21</i>
			<a href="http://forum.wnp.pl/topic/295928-czekaja-nas-spore-podwyzki-pradu-oto-glowni-winowajcy/">Czekają nas spore podwyżki prądu. Oto główni winowajcy</a>
		</li>
			<li class="width-3">
			<i>17</i>
			<a href="http://forum.wnp.pl/topic/295826-elektryczne-samochody-ponad-wszystko-to-nie-jedyna-droga/">Elektryczne samochody ponad wszystko? To nie jedyna droga</a>
		</li>
			<li class="width-4">
			<i>17</i>
			<a href="http://forum.wnp.pl/topic/295757-firmy-padaja-jak-muchy-coraz-wiecej-niewyplacalnosci/">Firmy padają jak muchy. Coraz więcej niewypłacalności</a>
		</li>
			<li class="width-5">
			<i>16</i>
			<a href="http://forum.wnp.pl/topic/295758-chiny-podwyzsza-prog-podatku-dochodowego-od-osob-fizycznych/">Chiny podwyższą próg podatku dochodowego od osób fizycznych</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Arabia Saudyjska" href="https://www.wnp.pl/tematy/arabia-saudyjska,732.html">Arabia Saudyjska</a></h3>
			</div>
					<div class="one">
				<h3><a title="armia" href="https://www.wnp.pl/tematy/armia,749.html">armia</a></h3>
			</div>
					<div class="one">
				<h3><a title="Azja" href="https://www.wnp.pl/tematy/azja,820.html">Azja</a></h3>
			</div>
					<div class="one">
				<h3><a title="Białoruś" href="https://www.wnp.pl/tematy/bialorus,928.html">Białoruś</a></h3>
			</div>
					<div class="one">
				<h3><a title="Budimex" href="https://www.wnp.pl/tematy/budimex,1074.html">Budimex</a></h3>
			</div>
					<div class="one">
				<h3><a title="CBA" href="https://www.wnp.pl/tematy/cba,1134.html">CBA</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny energii" href="https://www.wnp.pl/tematy/ceny-energii,1172.html">ceny energii</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Enea" href="https://www.wnp.pl/tematy/enea,1618.html">Enea</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/ENEApartnerROSwnp|15032018.xml?http://www.enea.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/enea_logo.jpg" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pge.png" alt="partner serwisu" width="114px" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/pgnigenergetyka|wnp10102016.xml?http://www.termika.pgnig.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pgnigtermika.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/sefako_ene2017|01012017.xml?http://www.sefako.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/sefako.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/siemens_ene|20140911.xml?http://www.siemens.com/answers/pl/pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/SIEMENS.jpg" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/tauron2017|wnp20170111.xml?http://www.tauron.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/TAURON_LOGO.gif" alt="partner serwisu" width="90px" height="90px" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2273.14 <span class="green">0.55%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2609.14 <span class="green">0.47%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59186.07 <span class="green">0.35%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4292.58 <span class="green">0.10%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12860.56 <span class="green">0.09%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">244.06 <span class="red">-0.58%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="red">-0.51%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.68 zł <span class="red">-0.61%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.71 zł <span class="red">-0.43%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.84 zł <span class="red">-0.28%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">101.33 USD <span class="green">0.6%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">108.19 USD <span class="green">0.2%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.12 <span class="green"> 7gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.41 <span class="green"> 6gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.09 <span class="green"> 7gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.28 <span class="green">9gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2718.20 <span class="green"> 3.2zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">73.44 USD <span class="green">0.52%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">68.52 USD <span class="green">0.93%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">70.12 USD <span class="green">1.53%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2528 PLN <span class="green">0.32%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2630 PLN <span class="green">1.54%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2494 PLN <span class="red">-0.12%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2646 PLN <span class="green">0.42%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2324 PLN <span class="green">1.35%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2459 PLN <span class="green">0.74%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/indywidualnie-czy-grupowo-jak-inwestowac-na-rynku-najmu,65882.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/06/74/050674_r0_300.jpg" alt="Indywidualnie czy grupowo? Jak inwestować na rynku najmu?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Indywidualnie czy grupowo? Jak inwestować na rynku najmu?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/goracy_styk_warszawskiego_srodmiescia_i_woli,19505.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/07/53/43/075343_r0_300.jpg" alt="Gorący styk warszawskiego Śródmieścia i Woli" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Gorący styk warszawskiego Śródmieścia i Woli</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/jak_inwestowac_w_nieruchomosci_na_wynajem_mzuri_radzi,16061.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/04/59/030459_r0_300.jpg" alt="Jak inwestować w nieruchomości na wynajem? Mzuri radzi" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Jak inwestować w nieruchomości na wynajem? Mzuri radzi</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/prawo-i-finanse/lider-kukiz-15-ostro-o-wyniku-glosowania-ws-referendum,111188.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/15/17/121517_r0_300.jpg" alt="Kukiz o PiS i PO: jesteście przeciw zwykłym ludziom" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Kukiz o PiS i PO: jesteście przeciw zwykłym ludziom</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zarzadzanie/marka-bz-wbk-znika-z-rynku-to-bedzie-kosztowalo,56094.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/40/78/064078_r0_300.jpg" alt="Marka BZ WBK znika z rynku. To będzie kosztowało" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Marka BZ WBK znika z rynku. To będzie kosztowało</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/przetworcy-niska-cena-owocow-to-wina-rolnikow-i-rynkow-zagranicznych,161165.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/20/98/092098_r0_300.jpg" alt="Przetwórcy: Niska cena owoców to wina rolników i rynków zagranicznych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Przetwórcy: Niska cena owoców to wina rolników i rynków zagranicznych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/wzrost-sprzedazy-biedronki-w-ii-kw-wyhamowal,72209.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/01/87/65/018765_r0_300.jpg" alt="Wzrost sprzedaży Biedronki w II kw. wyhamował" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Wzrost sprzedaży Biedronki w II kw. wyhamował</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/usda-wspiera-rolnikow-w-sporze-handlowym,79982.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/45/19/084519_r0_300.jpg" alt="USDA wspiera rolników w sporze handlowym" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>USDA wspiera rolników w sporze handlowym</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/stosowanie-alternatywnych-metod-leczenia-raka-dwukrotnie-zwieksza-ryzyko-zgonu,27181.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/67/08/006708_r0_300.jpg" alt="Stosowanie alternatywnych metod leczenia raka dwukrotnie zwiększa ryzyko zgonu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Stosowanie alternatywnych metod leczenia raka dwukrotnie zwiększa ryzyko zgonu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/inowroclaw-od-sierpnia-z-bolem-zeba-trzeba-jechac-do-innych-miast,186140.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/30/69/143069_r0_300.jpg" alt="Inowrocław: od sierpnia z bólem zęba trzeba jechać do innych miast" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Inowrocław: od sierpnia z bólem zęba trzeba jechać do innych miast</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2015-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.2.1.1','');
bmone2n.addPosition('20689.2.1.3','');
bmone2n.addPosition('20689.2.1.4','');
bmone2n.addPosition('20689.2.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>