<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Michał Dworczyk: ustawa ws. cen energii jest zgodna z prawem Unii Europejskiej - Energetyka</title>
				<meta name="description" content="Przewidziane w nowej ustawie dotyczącej cen energii w Polsce rekompensaty dla spółek, to nie jest pomoc publiczna; w tej sprawie nie zostało złamane prawo Unii Europejskiej - zapewnił szef kancelarii premiera Michał Dworczyk." />
					<link rel="canonical" href="https://energetyka.wnp.pl/michal-dworczyk-ustawa-ws-cen-energii-jest-zgodna-z-prawem-unii-europejskiej,337198_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=393" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=74"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'zNtLyTx3EH9RZtJGIvLUn8WnXfeBQgejwvc5rqtG8QT.47';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/33/32/43/333243_r0_620.jpg" />
	<meta property="og:title" content="Michał Dworczyk: ustawa ws. cen energii jest zgodna z prawem Unii Europejskiej" />

	<meta property="og:description" content="Przewidziane w nowej ustawie dotyczącej cen energii w Polsce rekompensaty dla spółek, to nie jest pomoc publiczna; w tej sprawie nie zostało złamane prawo Unii Europejskiej - zapewnił szef kancelarii premiera Michał Dworczyk." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://energetyka.wnp.pl/michal-dworczyk-ustawa-ws-cen-energii-jest-zgodna-z-prawem-unii-europejskiej,337198_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="energetyka" class=" energetyka">

		
		
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;3&nbsp;stycznia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.2.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
											</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/bff-banking-group-przenosi-siedzibe-do-bramy-miasta,69852.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/44/95/054495_r2_300.jpg" alt="Brama Miasta ma pierwszego najemcę">
		</div>
				<div class="desc">
			<h3>Brama Miasta ma pierwszego najemcę</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/oto_siedziba_firmy_pivexin_technology_projektu_mus_architectes_projekt_wart_wyroznienia,21820.html" rel="external">
				<div class="desc">
			<h3>Oto siedziba firmy Pivexin Technology projektu Mus Architectes. Projekt wart wyróżnienia</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/industrial_steampunk_i_minimalizm_jak_urzadzic_50_mkw_dla_singla,17232.html" rel="external">
				<div class="desc">
			<h3>Industrial, steampunk i minimalizm – jak urządzić 50 mkw. dla singla</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/gobarto-dziczyzna-chcemy-zeby-polacy-mogli-korzystac-z-dobr-pozyskiwanych-na-polskich-polach-i-lasach,166602.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/79/02/097902_r2_300.jpg" alt="Gobarto Dziczyzna: Chcemy żeby Polacy mogli korzystać z dóbr pozyskiwanych na polskich polach i lasach">
		</div>
				<div class="desc">
			<h3>Gobarto Dziczyzna: Chcemy żeby Polacy mogli korzystać z dóbr pozyskiwanych na polskich polach i lasach</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/wydarzenia-lokalne/zimowy-armagedon-utrudnienia-na-drogach-brak-pradu-zagrozenia-powodziowe,119111.html" rel="external">
				<div class="desc">
			<h3>Zimowy Armagedon. Utrudnienia na drogach, brak prądu, zagrożenia powodziowe</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/prezes-kaufland-polska-o-planach-na-2019-nowe-marki-wlasne-i-nowe-sklepy,76020.html" rel="external">
				<div class="desc">
			<h3>Prezes Kaufland Polska o planach na 2019: Nowe marki własne i nowe sklepy</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1 active">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Śr 10:46</b> <a href="https://gazownictwo.wnp.pl/nowy-wiceprezes-gaz-systemu,337119_1_0_0.html">Nowy wiceprezes Gaz-Systemu</a></li>
															<li><b>Sb 18:06</b> <a href="https://gazownictwo.wnp.pl/oettinger-trudno-byloby-juz-zatrzymac-budowe-nord-stream-2,337041_1_0_0.html">Oettinger: trudno byłoby już zatrzymać budowę Nord Stream 2</a></li>
															<li><b>Pt 10:23</b> <a href="https://gazownictwo.wnp.pl/sukcesy-inwestycje-wazne-umowy-i-afery-2018-rok-w-gospodarce-miesiac-po-miesiacu,336986_1_0_0.html">Sukcesy, inwestycje, ważne umowy i afery - 2018 rok w gospodarce miesiąc po miesiącu</a></li>
															<li><b>07:59</b> <a href="https://gazownictwo.wnp.pl/w-braniewie-odprawiono-prawie-37-tys-wagonow-wegla,336921_1_0_0.html">W Braniewie odprawiono prawie 37 tys. wagonów węgla</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/gaz-w-roku-2019-czas-przesadzajacych-decyzji-i-gigantycznych-inwestycji,336880_1_0_0.html">
									<img alt="Rok 2019. Polska kończy z gazowym uzależnieniem od Rosji" src="https://i.wnp.pl/d/31/33/67/313367_r0_300.jpg">
									<h3>Rok 2019. Polska kończy z gazowym uzależnieniem od Rosji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/zegnaj-rosjo-witaj-ameryko-jeszcze-kilka-lat-temu-malo-kto-sie-tego-spodziewal,336603_1_0_0.html">
									<img alt="Żegnaj Rosjo, witaj Ameryko. Jeszcze kilka lat temu, mało kto się tego spodziewał" src="https://i.wnp.pl/d/34/02/45/340245_r0_300.jpg">
									<h3>Żegnaj Rosjo, witaj Ameryko. Jeszcze kilka lat temu, mało kto się tego spodziewał</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/wzrost-bezpieczenstwa-dla-uczestnikow-rynkow-prowadzonych-przez-towarowa-gielde-energii,337042_1_0_0.html">
									<img alt="Rok 2018 przyniósł ekstremalne warunki na giełdzie energii i gazu" src="https://i.wnp.pl/d/35/34/30/353430_r0_300.jpg">
									<h3>Rok 2018 przyniósł ekstremalne warunki na giełdzie energii i gazu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>07:46</b> <a href="https://gornictwo.wnp.pl/nowy-rekord-importu-wegla-do-polski,337189_1_0_0.html">Nowy rekord importu węgla do Polski</a></li>
															<li><b>06:55</b> <a href="https://gornictwo.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,337185_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Śr 18:19</b> <a href="https://gornictwo.wnp.pl/stan-rannych-gornikow-bez-zmian,337171_1_0_0.html">Stan rannych górników bez zmian</a></li>
															<li><b>Śr 18:01</b> <a href="https://gornictwo.wnp.pl/katowicki-holding-weglowy-polaczony-ze-spolka-restrukturyzacji-kopaln,337170_1_0_0.html">Katowicki Holding Węglowy połączony ze Spółką Restrukturyzacji Kopalń</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/bez-wegla-nie-obejdzie-sie-wiele-dziedzin-przemyslu,337124_1_0_0.html">
									<img alt="Bez węgla nie obejdzie się wiele dziedzin przemysłu" src="https://i.wnp.pl/d/34/74/80/347480_r0_300.jpg">
									<h3>Bez węgla nie obejdzie się wiele dziedzin przemysłu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/do-tony-stali-trzeba-500-700-kg-wegla-koksowego-sam-sie-nie-wydobedzie,337164_1_0_0.html">
									<img alt="Do tony stali trzeba 500-700 kg węgla koksowego. Sam się nie wydobędzie" src="https://i.wnp.pl/d/34/85/61/348561_r0_300.jpg">
									<h3>Do tony stali trzeba 500-700 kg węgla koksowego. Sam się nie wydobędzie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/plany-polskich-kopalni-na-2019-rok-sa-ambitne-raport,336754_1_0_0.html">
									<img alt="Polskie górnictwo ruszyło z kopyta i ani myśli zwalniać " src="https://i.wnp.pl/d/33/28/22/332822_r0_300.jpg">
									<h3>Polskie górnictwo ruszyło z kopyta i ani myśli zwalniać </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>08:17</b> <a href="https://hutnictwo.wnp.pl/ceny-miedzi-odrabiaja-straty,337190_1_0_0.html">Ceny miedzi odrabiają straty</a></li>
															<li><b>06:55</b> <a href="https://hutnictwo.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,337185_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Śr 09:23</b> <a href="https://hutnictwo.wnp.pl/pmi-dla-polski-tak-zle-nie-bylo-od-5-lat,337116_1_0_0.html">PMI dla Polski: Tak źle nie było od 5 lat</a></li>
															<li><b>Śr 06:46</b> <a href="https://hutnictwo.wnp.pl/oto-najnowsze-notowania-metali-bazowych-wegla-i-paliw,337108_1_0_0.html">Oto najnowsze notowania metali bazowych, węgla i paliw </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/trump-prad-i-niepewny-los-wielkiego-pieca-2018-rok-byl-niespokojny-dla-hutnictwa,336723_1_0_0.html">
									<img alt="Trump, prąd i niepewny los wielkiego pieca. To był niespokojny rok dla hutnictwa" src="https://i.wnp.pl/d/31/86/36/318636_r0_300.jpg">
									<h3>Trump, prąd i niepewny los wielkiego pieca. To był niespokojny rok dla hutnictwa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-stawia-na-innowacje-na-jakie-efekty-liczy,336848_1_0_0.html">
									<img alt="KGHM stawia na innowacje. Na jakie efekty liczy?" src="https://i.wnp.pl/d/32/46/33/324633_r0_300.jpg">
									<h3>KGHM stawia na innowacje. Na jakie efekty liczy?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/6-miejsce-na-swiecie-to-za-malo-chcemy-byc-wyzej-to-nam-sie-nalezy-mowi-prezes-kghm-marcin-chludzinski,336772_1_0_0.html">
									<img alt="6. miejsce na świecie to za mało. Chcemy być wyżej, to nam się należy - mówi prezes KGHM" src="https://i.wnp.pl/d/32/92/54/329254_r0_300.jpg">
									<h3>6. miejsce na świecie to za mało. Chcemy być wyżej, to nam się należy - mówi prezes KGHM</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:41</b> <a href="https://nafta.wnp.pl/produkcja-ropy-w-opec-spadla-najmocniej-od-2-lat,337191_1_0_0.html">Produkcja ropy w OPEC spadła najmocniej od 2 lat</a></li>
															<li><b>06:55</b> <a href="https://nafta.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,337185_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Śr 09:23</b> <a href="https://nafta.wnp.pl/pmi-dla-polski-tak-zle-nie-bylo-od-5-lat,337116_1_0_0.html">PMI dla Polski: Tak źle nie było od 5 lat</a></li>
															<li><b>Śr 08:44</b> <a href="https://nafta.wnp.pl/turbulencje-na-rynku-ropy-nie-zakonczyly-sie-wraz-z-koncem-2018-r,337115_1_0_0.html">Turbulencje na rynku ropy nie zakończyły się wraz z końcem 2018 r.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/grupa-lotos-ma-juz-495-stacji-paliw,337157_1_0_0.html">
									<img alt="Lotos ma nowe stacje paliw" src="https://i.wnp.pl/d/34/78/22/347822_r0_300.jpg">
									<h3>Lotos ma nowe stacje paliw</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pern-i-pkn-orlen-strategiczne-firmy-z-60-letnia-historia-dzialalnosci,337093_1_0_0.html">
									<img alt="To wtedy wszystko się zaczęło. PERN i PKN Orlen w 2019 r. będą świętować okrągłe rocznice" src="https://i.wnp.pl/d/35/06/30/350630_r0_300.jpg">
									<h3>To wtedy wszystko się zaczęło. PERN i PKN Orlen w 2019 r. będą świętować okrągłe rocznice</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/rok-2018-w-polskiej-nafcie-i-chemii-intensywne-i-ciekawe-12-miesiecy,336540_1_0_0.html">
									<img alt="Orlen, Azoty i Lotos nie mają łatwo. W tym roku padł rekord" src="https://i.wnp.pl/d/35/30/83/353083_r0_300.jpg">
									<h3>Orlen, Azoty i Lotos nie mają łatwo. W tym roku padł rekord</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>06:01</b> <a href="https://chemia.wnp.pl/bez-wegla-nie-obejdzie-sie-wiele-dziedzin-przemyslu,337124_1_0_0.html">Bez węgla nie obejdzie się wiele dziedzin przemysłu</a></li>
															<li><b>Śr 14:25</b> <a href="https://chemia.wnp.pl/odwolanie-wiceprezesa-zak,337149_1_0_0.html">Odwołanie wiceprezesa ZAK</a></li>
															<li><b>Pn 15:18</b> <a href="https://chemia.wnp.pl/boryszew-ma-juz-14-1-proc-wlasnych-akcji,337078_1_0_0.html">Boryszew ma już 14,1 proc. własnych akcji </a></li>
															<li><b>Pn 06:05</b> <a href="https://chemia.wnp.pl/zegnaj-rosjo-witaj-ameryko-jeszcze-kilka-lat-temu-malo-kto-sie-tego-spodziewal,336603_1_0_0.html">Żegnaj Rosjo, witaj Ameryko. Jeszcze kilka lat temu, mało kto się tego spodziewał</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/elektrownia-zmienia-wlasciciela-bedzie-tu-inwestycja-za-890-mln-zl,337179_1_0_0.html">
									<img alt="Sąd zarejestrował ważne połączenie. Ma ułatwić budowę nowej elektrowni" src="https://i.wnp.pl/d/31/74/34/317434_r0_300.jpg">
									<h3>Sąd zarejestrował ważne połączenie. Ma ułatwić budowę nowej elektrowni</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/zarzad-erg-z-dwoma-nowymi-czlonkami-ale-wciaz-bez-prezesa,337168_1_0_0.html">
									<img alt="Duże roszady w zarządzie znanej giełdowej spółki" src="https://i.wnp.pl/d/35/08/01/350801_r0_300.jpg">
									<h3>Duże roszady w zarządzie znanej giełdowej spółki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/rok-2018-w-polskiej-nafcie-i-chemii-intensywne-i-ciekawe-12-miesiecy,336540_1_0_0.html">
									<img alt="Orlen, Azoty i Lotos nie mają łatwo. W tym roku padł rekord" src="https://i.wnp.pl/d/35/30/83/353083_r0_300.jpg">
									<h3>Orlen, Azoty i Lotos nie mają łatwo. W tym roku padł rekord</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pt 18:16</b> <a href="https://www.wnp.pl/przemysl-odziezowy/coccodrillo-kupilo-bialoruski-buslik,337019_1_0_0.html">Coccodrillo kupiło białoruski Buslik</a></li>
															<li><b>Wt 14:38</b> <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/ile-halasu-moze-emitowac-przemysl-nsa-zabral-glos,118511.html">Ile hałasu może emitować przemysł? NSA zabrał głos</a></li>
															<li><b>Pn 10:47</b> <a href="https://www.wnp.pl/przemysl-odziezowy/gino-rossi-z-aneksami-do-umow-kredytowych,336343_1_0_0.html">Gino Rossi z aneksami do umów kredytowych</a></li>
															<li><b>14:10</b> <a href="https://www.wnp.pl/przemysl-odziezowy/prognozy-under-armour-rozczarowaly-inwestorow,336237_1_0_0.html">Prognozy Under Armour rozczarowały inwestorów</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wlasciciel-reserved-croppa-i-house-a-z-rekordem-pomogla-kate-moss,337176_1_0_0.html">
									<img alt="Właściciel Reserved, Croppa i House&#039;a z rekordem. Pomogła Kate Moss" src="https://i.wnp.pl/d/35/35/07/353507_r0_300.jpg">
									<h3>Właściciel Reserved, Croppa i House'a z rekordem. Pomogła Kate Moss</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wojas-laczy-swoje-spolki,337118_1_0_0.html">
									<img alt="Wojas łączy swoje spółki" src="https://i.wnp.pl/d/35/34/62/353462_r0_300.jpg">
									<h3>Wojas łączy swoje spółki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/cdrl-kupuje-siec-sklepow-na-bialorusi,336959_1_0_0.html">
									<img alt="CDRL kupuje sieć sklepów na Białorusi" src="https://i.wnp.pl/d/34/38/37/343837_r0_300.jpg">
									<h3>CDRL kupuje sieć sklepów na Białorusi</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-podsumowuje-rok-flagowej-marki-w-londynie,336430_1_0_0.html">
									<img alt="Najpierw Oxford Street, teraz Vouge. Polska firma odzieżowa podbija Wielką Brytanię" src="https://i.wnp.pl/d/34/66/67/346667_r0_300.jpg">
									<h3>Najpierw Oxford Street, teraz Vouge. Polska firma odzieżowa podbija Wielką Brytanię</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>07:45</b> <a href="https://budownictwo.wnp.pl/gaz-w-roku-2019-czas-przesadzajacych-decyzji-i-gigantycznych-inwestycji,336880_1_0_0.html">Gaz w roku 2019. Czas przesądzających decyzji i gigantycznych inwestycji</a></li>
															<li><b>Śr 22:03</b> <a href="https://budownictwo.wnp.pl/elektrownia-zmienia-wlasciciela-bedzie-tu-inwestycja-za-890-mln-zl,337179_1_0_0.html">Elektrownia zmienia właściciela. Będzie tu inwestycja za 890 mln zł</a></li>
															<li><b>Śr 19:03</b> <a href="https://budownictwo.wnp.pl/kolejne-opoznienie-waznej-inwestycji-energetycznej,337174_1_0_0.html">Kolejne opóźnienie ważnej inwestycji energetycznej</a></li>
															<li><b>Śr 15:48</b> <a href="https://budownictwo.wnp.pl/ogloszono-przetarg-na-projekt-rozbudowy-torow-na-stacji-w-terespolu,337155_1_0_0.html"> Ogłoszono przetarg na projekt rozbudowy torów na stacji w Terespolu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/artur-pustelnik-w-radzie-polnordu,337177_1_0_0.html">
									<img alt="Człowiek BGK w radzie znanego dewelopera w tarapatach" src="https://i.wnp.pl/d/31/03/81/310381_r0_300.jpg">
									<h3>Człowiek BGK w radzie znanego dewelopera w tarapatach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/jaka-przyszlosc-polskiej-infrastruktury-prognozuje-8-menedzerow-i-3-ministrow,336886_1_0_0.html">
									<img alt="Jaka przyszłość polskiej infrastruktury? Prognozuje 8 menedżerów i 3 ministrów" src="https://i.wnp.pl/d/35/33/50/353350_r0_300.jpg">
									<h3>Jaka przyszłość polskiej infrastruktury? Prognozuje 8 menedżerów i 3 ministrów</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/ogloszono-przetarg-na-budowe-kanalu-przez-mierzeje-wislana,337082_1_0_0.html">
									<img alt="Jest przetarg na &quot;sztandarową inwestycję PiS&quot;. To będzie największy polski projekt morski" src="https://i.wnp.pl/d/33/25/96/332596_r0_300.jpg">
									<h3>Jest przetarg na "sztandarową inwestycję PiS". To będzie największy polski projekt morski</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>00:01</b> <a href="https://www.wnp.pl/tech/nowe-technologie-w-polsce-menedzerowie-it-prognozuja-tlusty-rok,336721_1_0_0.html">Nowe technologie w Polsce. Menedżerowie IT prognozują tłusty rok</a></li>
															<li><b>Śr 19:54</b> <a href="https://www.wnp.pl/tech/co-warto-wiedziec-o-chinskim-rynku-e-commerce-przewodnik-czesc-4,335449_1_0_0.html">Co warto wiedzieć o chińskim rynku e-commerce? Przewodnik - część 4. </a></li>
															<li><b>Śr 17:36</b> <a href="https://www.wnp.pl/tech/opracowano-sztuczna-dlon-zdolna-do-obchodzenia-zabezpieczen-biometrycznych,337166_1_0_0.html">Opracowano sztuczną dłoń zdolną do obchodzenia zabezpieczeń biometrycznych</a></li>
															<li><b>Śr 16:59</b> <a href="https://www.wnp.pl/tech/windows-10-popularniejszy-od-windowsa-7,337163_1_0_0.html">Windows 10 popularniejszy od Windowsa 7</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/roman-szwed-atende-polska-energetyka-musi-byc-smart,336644_1_0_0.html">
									<img alt="Polska energetyka musi się bardzo zmienić i nie chodzi wcale o węgiel" src="https://i.wnp.pl/d/35/32/89/353289_r0_300.jpg">
									<h3>Polska energetyka musi się bardzo zmienić i nie chodzi wcale o węgiel</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/new-horizons-przeslala-zdjecia-z-ultima-thule-w-pasie-kuipera,337186_1_0_0.html">
									<img alt="Amerykańska sonda przesłała zdjęcia kosmicznego bałwana. Odległość robi wrażenie" src="https://i.wnp.pl/d/35/35/11/353511_r0_300.jpg">
									<h3>Amerykańska sonda przesłała zdjęcia kosmicznego bałwana. Odległość robi wrażenie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/chinski-pojazd-kosmiczny-dotarl-do-niezbadanej-strony-ksiezyca,337183_1_0_0.html">
									<img alt="Chiński pojazd kosmiczny dotarł do niezbadanej strony Księżyca" src="https://i.wnp.pl/d/30/79/39/307939_r0_300.jpg">
									<h3>Chiński pojazd kosmiczny dotarł do niezbadanej strony Księżyca</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Pn 17:14</b> <a href="https://www.pulshr.pl/zarzadzanie/rzad-walczy-z-wakatami-w-wojsku-specjalna-nowela-z-podpisem-prezydenta,60100.html">Rząd walczy z wakatami w wojsku. Specjalna nowela z podpisem prezydenta</a></li>
															<li><b>Pn 13:31</b> <a href="https://www.wnp.pl/przemysl-obronny/polscy-lotnicy-przejma-nadzor-nad-niebem-panstw-baltyckich,337071_1_0_0.html">Polscy lotnicy przejmą nadzór nad niebem państw bałtyckich</a></li>
															<li><b>Pt 06:50</b> <a href="https://www.wnp.pl/przemysl-obronny/piata-bateria-rakiet-tor-m2-na-zachodzie-bialorusi,336976_1_0_0.html">Piąta bateria rakiet Tor-M2 na zachodzie Białorusi</a></li>
															<li><b>14:16</b> <a href="https://www.wnp.pl/przemysl-obronny/cenzin-nabyl-100-procent-udzialow-cenrex,336948_1_0_0.html">Cenzin nabył 100 procent udziałów Cenrex</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/patrioty-nad-wisla-status-wciaz-niedookreslony,337055_1_0_0.html">
									<img alt="Patrioty nad Wisłą: status wciąż niedookreślony" src="https://i.wnp.pl/d/35/34/36/353436_r0_300.jpg">
									<h3>Patrioty nad Wisłą: status wciąż niedookreślony</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/rok-2018-w-mon-modernizacja-zaciesnianie-wspolpracy-miedzynarodowej,337083_1_0_0.html">
									<img alt="Rok 2018 w MON: modernizacja, zacieśnianie współpracy międzynarodowej" src="https://i.wnp.pl/d/34/46/80/344680_r0_300.jpg">
									<h3>Rok 2018 w MON: modernizacja, zacieśnianie współpracy międzynarodowej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/zycie-po-antonim-macierewiczu-jaki-byl-pierwszy-rok-mariusza-blaszczaka,336692_1_0_0.html">
									<img alt="Życie po Antonim Macierewiczu nie jest proste. Mariusz Błaszczak się o tym przekonał" src="https://i.wnp.pl/d/35/31/83/353183_r0_300.jpg">
									<h3>Życie po Antonim Macierewiczu nie jest proste. Mariusz Błaszczak się o tym przekonał</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/huta-stalowa-wola-podpisala-kolejny-kontrakt-w-tle-wieloletnia-historia-baobaba,337010_1_0_0.html">
									<img alt="Huta Stalowa Wola podpisała kolejny kontrakt. W tle wieloletnia historia Baobaba" src="https://i.wnp.pl/d/35/34/10/353410_r0_300.jpg">
									<h3>Huta Stalowa Wola podpisała kolejny kontrakt. W tle wieloletnia historia Baobaba</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>10:43</b> <a href="https://logistyka.wnp.pl/katastrofa-pociagu-w-danii-wzrosla-liczba-ofiar,337197_1_0_0.html">Katastrofa pociągu w Danii. Wzrosła liczba ofiar</a></li>
															<li><b>10:31</b> <a href="https://logistyka.wnp.pl/lotnisko-w-modlinie-zyskalo-dwie-wieze-kontroli-lotow-jedna-jest-nietypowa,337194_1_0_0.html">Lotnisko w Modlinie zyskało dwie wieże kontroli lotów. Jedna jest nietypowa</a></li>
															<li><b>06:35</b> <a href="https://logistyka.wnp.pl/polski-rynek-samochodow-notuje-nowe-rekordy,337184_1_0_0.html">Polski rynek samochodów notuje nowe rekordy</a></li>
															<li><b>Śr 23:09</b> <a href="https://logistyka.wnp.pl/przejscie-graniczne-w-jakuszycach-zamkniete-do-czwartku-dla-ciezarowek,337182_1_0_0.html">Przejście graniczne w Jakuszycach zamknięte do czwartku dla ciężarówek</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/jesli-ministerstwo-inwestycji-nie-zareaguje-w-polsce-zapchaja-sie-lotniska,118989.html">
									<img alt="Jeśli Ministerstwo Inwestycji nie zareaguje, w Polsce zapchają się lotniska" src="https://i.wnp.pl/d/35/33/91/353391_r0_300.jpg">
									<h3>Jeśli Ministerstwo Inwestycji nie zareaguje, w Polsce zapchają się lotniska</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/polacy-zaplaca-za-niemieckie-autostrady,337180_1_0_0.html">
									<img alt="Polacy zapłacą za niemieckie autostrady" src="https://i.wnp.pl/d/35/35/09/353509_r0_300.jpg">
									<h3>Polacy zapłacą za niemieckie autostrady</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/tomasz-adamkiewicz-bez-tramwajow-historia-lodzi-nie-istnieje,337092_1_0_0.html">
									<img alt="Pracownik MPK w Łodzi został właścicielem dwóch tramwajów. Dzięki pasji..." src="https://i.wnp.pl/d/35/34/48/353448_r0_300.jpg">
									<h3>Pracownik MPK w Łodzi został właścicielem dwóch tramwajów. Dzięki pasji...</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>Śr 22:27</b> <a href="https://motoryzacja.wnp.pl/polacy-zaplaca-za-niemieckie-autostrady,337180_1_0_0.html">Polacy zapłacą za niemieckie autostrady</a></li>
															<li><b>Śr 17:46</b> <a href="https://motoryzacja.wnp.pl/po-ogloszeniu-kwartalnych-wynikow-sprzedazy-spadaja-notowania-tesli-na-gieldzie,337169_1_0_0.html">Po ogłoszeniu kwartalnych wyników sprzedaży, spadają notowania Tesli na giełdzie</a></li>
															<li><b>Śr 16:43</b> <a href="https://motoryzacja.wnp.pl/grupa-lotos-ma-juz-495-stacji-paliw,337157_1_0_0.html">Grupa Lotos ma już 495 stacji paliw</a></li>
															<li><b>Śr 16:34</b> <a href="https://motoryzacja.wnp.pl/norwegia-liderem-w-sprzedazy-aut-z-napedem-elektrycznym,337159_1_0_0.html">Norwegia liderem w sprzedaży aut z napędem elektrycznym</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/polski-rynek-samochodow-notuje-nowe-rekordy,337184_1_0_0.html">
									<img alt="Polski rynek samochodów notuje nowe rekordy" src="https://i.wnp.pl/d/34/44/14/344414_r0_300.jpg">
									<h3>Polski rynek samochodów notuje nowe rekordy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/tesla-zalega-w-amerykanskich-magazynach-a-ulga-na-zakup-coraz-mniejsza,337142_1_0_0.html">
									<img alt="Tesla zalega w amerykańskich magazynach, a ulga na zakup coraz mniejsza" src="https://i.wnp.pl/d/35/34/84/353484_r0_300.jpg">
									<h3>Tesla zalega w amerykańskich magazynach, a ulga na zakup coraz mniejsza</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/ursus-chce-sie-pozbyc-ursus-bus,337033_1_0_0.html">
									<img alt="Ursus chce się pozbyć Ursus Bus" src="https://i.wnp.pl/d/33/16/65/331665_r0_300.jpg">
									<h3>Ursus chce się pozbyć Ursus Bus</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>08:51</b> <a href="https://www.pulshr.pl/wynagrodzenia/presja-placowa-w-2019-r-bedzie-tylko-rosla-doswiadczeni-hr-owcy-nie-maja-watpliwosci,59994.html">Presja płacowa w 2019 r. będzie tylko rosła. Doświadczeni HR-owcy nie mają wątpliwości</a></li>
															<li><b>07:18</b> <a href="https://finanse.wnp.pl/prokuratura-bierze-sie-za-odszkodowania-w-sprawie-getbacku,337188_1_0_0.html">Prokuratura bierze się za odszkodowania w sprawie GetBacku</a></li>
															<li><b>Śr 22:59</b> <a href="https://finanse.wnp.pl/nowy-rok-stare-obawy-inwestorow-w-usa,337181_1_0_0.html">Nowy rok, stare obawy inwestorów w USA</a></li>
															<li><b>Śr 22:08</b> <a href="https://finanse.wnp.pl/artur-pustelnik-w-radzie-polnordu,337177_1_0_0.html">Artur Pustelnik w radzie Polnordu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/polskie-banki-sa-niedowartosciowane-powinny-przyniesc-solidne-zyski,336629_1_0_0.html">
									<img alt="Polskie banki gorącym towarem. Cena jest atrakcyjna, będzie można zarobić" src="https://i.wnp.pl/d/35/31/44/353144_r0_300.jpg">
									<h3>Polskie banki gorącym towarem. Cena jest atrakcyjna, będzie można zarobić</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/pko-bank-polski-najcenniejsza-polska-spolka,337167_1_0_0.html">
									<img alt="Oto najcenniejsza polska spółka" src="https://i.wnp.pl/d/35/35/01/353501_r0_300.jpg">
									<h3>Oto najcenniejsza polska spółka</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/jerzy-kwiecinski-realizujemy-plan-morawieckiego-bo-to-przynosi-efekty,337081_1_0_0.html">
									<img alt="&quot;Spowolnienie na pewno do nas dotrze. Musimy się przygotować&quot;. Minister inwestycji i rozwoju wymienia największe zagrożenia" src="https://i.wnp.pl/d/35/34/73/353473_r0_300.jpg">
									<h3>"Spowolnienie na pewno do nas dotrze. Musimy się przygotować". Minister inwestycji i rozwoju wymienia największe zagrożenia</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>Śr 22:03</b> <a href="https://praca.wnp.pl/elektrownia-zmienia-wlasciciela-bedzie-tu-inwestycja-za-890-mln-zl,337179_1_0_0.html">Elektrownia zmienia właściciela. Będzie tu inwestycja za 890 mln zł</a></li>
															<li><b>Śr 21:23</b> <a href="https://www.pulshr.pl/zarzadzanie/oto-3-postanowienia-noworoczne-ktore-szef-powinien-zrobic,60117.html">Oto 3 postanowienia noworoczne, które szef powinien zrobić</a></li>
															<li><b>Śr 19:03</b> <a href="https://praca.wnp.pl/kolejne-opoznienie-waznej-inwestycji-energetycznej,337174_1_0_0.html">Kolejne opóźnienie ważnej inwestycji energetycznej</a></li>
															<li><b>Śr 17:42</b> <a href="https://praca.wnp.pl/warto-kupowac-to-co-nasze-i-promowac-postawy-chrzescijanskie-wobec-pracownikow-i-klientow,335081_1_0_0.html">Warto kupować to, co nasze i promować postawy chrześcijańskie wobec pracowników i klientów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/wynagrodzenia/presja-placowa-w-2019-r-bedzie-tylko-rosla-doswiadczeni-hr-owcy-nie-maja-watpliwosci,59994.html">
									<img alt="Presja płacowa w 2019 r. będzie tylko rosła. Doświadczeni HR-owcy nie mają wątpliwości" src="https://i.wnp.pl/d/34/52/06/345206_r0_300.jpg">
									<h3>Presja płacowa w 2019 r. będzie tylko rosła. Doświadczeni HR-owcy nie mają wątpliwości</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/wynagrodzenia/pensja-minimalna-w-gore-tempo-wzrostu-za-wysokie,60115.html">
									<img alt="Pensja minimalna w górę. Tempo wzrostu za wysokie? " src="https://i.wnp.pl/d/35/34/76/353476_r0_300.jpg">
									<h3>Pensja minimalna w górę. Tempo wzrostu za wysokie? </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/te-branze-planuja-zwolnienia-w-2019-roku,60126.html">
									<img alt="Te branże planują zwolnienia w 2019 roku" src="https://i.wnp.pl/d/35/34/75/353475_r0_300.jpg">
									<h3>Te branże planują zwolnienia w 2019 roku</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Śr 19:54</b> <a href="https://www.wnp.pl/rynki-zagraniczne/co-warto-wiedziec-o-chinskim-rynku-e-commerce-przewodnik-czesc-4,335449_1_0_0.html">Co warto wiedzieć o chińskim rynku e-commerce? Przewodnik - część 4. </a></li>
															<li><b>Śr 14:37</b> <a href="https://www.wnp.pl/rynki-zagraniczne/chiny-otwieraja-sie-na-swiat-jednak-na-wlasnych-zasadach,337127_1_0_0.html">Chiny otwierają się na świat, jednak na własnych zasadach</a></li>
															<li><b>Śr 13:56</b> <a href="https://www.wnp.pl/rynki-zagraniczne/google-ze-zgoda-na-rozwoj-czujnikow-ruchu-opartych-o-technologie-radaru,337143_1_0_0.html">Google ze zgodą na rozwój czujników ruchu opartych o technologię radaru</a></li>
															<li><b>Śr 11:27</b> <a href="https://www.pulshr.pl/wynagrodzenia/wegry-podwyzszyly-place-minimalna,60114.html">Kolejny kraj podnosi płacę minimalną</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/co-przyniesie-rok-2019-w-miedzynarodowym-handlu-jest-kilka-scenariuszy,336627_1_0_0.html">
									<img alt="Co przyniesie rok 2019 w międzynarodowym handlu? Jest kilka scenariuszy" src="https://i.wnp.pl/d/34/52/87/345287_r0_300.jpg">
									<h3>Co przyniesie rok 2019 w międzynarodowym handlu? Jest kilka scenariuszy</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/zyski-chinskich-przedsiebiorstwach-panstwowych-wyzsze-o-15-6-proc,337062_1_0_0.html">
									<img alt="Chiński smok chwali się wynikami. Reformy państwowych molochów działają" src="https://i.wnp.pl/d/33/80/98/338098_r0_300.jpg">
									<h3>Chiński smok chwali się wynikami. Reformy państwowych molochów działają</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/automatyzacja-i-robotyzacja-w-kadrach-i-placach-zamiast-640-tylko-50-godzin-miesiecznie,335959_1_0_0.html">
									<img alt="50 godzin ludzkiej pracy zamiast 640. Skorzystać można już dziś" src="https://i.wnp.pl/d/35/26/98/352698_r0_300.jpg">
									<h3>50 godzin ludzkiej pracy zamiast 640. Skorzystać można już dziś</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/blockchain-w-handlu-miedzynarodowym-szybciej-taniej-i-efektywniej,335550_1_0_0.html">
									<img alt="Jesteśmy u progu rewolucji. Handel międzynarodowy bez &quot;papierkologii&quot; coraz bliżej" src="https://i.wnp.pl/d/33/88/29/338829_r0_300.jpg">
									<h3>Jesteśmy u progu rewolucji. Handel międzynarodowy bez "papierkologii" coraz bliżej</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

		<div class="alertlong">
	<div class="pageWidth">
		<div class="alert">
			
			<div class="right"><a href="https://www.wnp.pl/tematy/podsumowanie-2018-prognoza-2019,28084.html">Podsumowujemy dla Was rok 2018 i zbieramy prognozy na 2019. Tylu analiz w jednym miejscu nie ma nikt</a></div>
		</div>
	</div>
</div>
		
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://gazownictwo.wnp.pl/gaz-w-roku-2019-czas-przesadzajacych-decyzji-i-gigantycznych-inwestycji,336880_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/31/33/67/313367_r0_300.jpg" alt="" />
			<small>GAZ</small>		</div>
		<div class="desc">
			<h3>Rok 2019. Polska kończy z gazowym uzależnieniem od Rosji</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/tech/roman-szwed-atende-polska-energetyka-musi-byc-smart,336644_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/32/89/353289_r0_300.jpg" alt="" />
			<small>TECH</small>		</div>
		<div class="desc">
			<h3>Polska energetyka musi się bardzo zmienić i nie chodzi wcale o węgiel</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/polskie-banki-sa-niedowartosciowane-powinny-przyniesc-solidne-zyski,336629_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/31/44/353144_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Polskie banki gorącym towarem. Cena jest atrakcyjna, będzie można zarobić</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://gornictwo.wnp.pl/bez-wegla-nie-obejdzie-sie-wiele-dziedzin-przemyslu,337124_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/74/80/347480_r0_300.jpg" alt="" />
			<small>GÓRNICTWO</small>		</div>
		<div class="desc">
			<h3>Bez węgla nie obejdzie się wiele dziedzin przemysłu</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rynek mocy" href="http://www.wnp.pl/tematy/rynek-mocy,18674.html">Rynek mocy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
							<div class="one">
					<h3><a title="Smog" href="http://www.wnp.pl/tematy/smog,20849.html">Smog</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://energetyka.wnp.pl/">Energetyka</a> &raquo;		<a href="https://energetyka.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Michał Dworczyk: ustawa ws. cen energii jest zgodna z prawem Unii Europejskiej</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/PSZ</b>				
				<br>
				<small>03-01-2019 10:48</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/32/43/333243_r0_620.jpg" width="605" height="403" alt="Michał Dworczyk: ustawa ws. cen energii jest zgodna z prawem Unii Europejskiej" title="Michał Dworczyk przekonuje, że nowe przepisy są zgodne z prawem UE.Fot. MON" />
					

										<div class="desc">
						<p>Michał Dworczyk przekonuje, że nowe przepisy są zgodne z prawem UE.</p>						<small>Fot. MON</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fenergetyka.wnp.pl%2Fmichal-dworczyk-ustawa-ws-cen-energii-jest-zgodna-z-prawem-unii-europejskiej%2C337198_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fenergetyka.wnp.pl%2Fmichal-dworczyk-ustawa-ws-cen-energii-jest-zgodna-z-prawem-unii-europejskiej%2C337198_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fenergetyka.wnp.pl%2Fmichal-dworczyk-ustawa-ws-cen-energii-jest-zgodna-z-prawem-unii-europejskiej%2C337198_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fenergetyka.wnp.pl%2Fmichal-dworczyk-ustawa-ws-cen-energii-jest-zgodna-z-prawem-unii-europejskiej%2C337198_1_0_0.html&title=Micha%C5%82+Dworczyk%3A+ustawa+ws.+cen+energii+jest+zgodna+z+prawem+Unii+Europejskiej&desc=Przewidziane+w+nowej+ustawie+dotycz%C4%85cej+cen+energii+w+Polsce+rekompensaty+dla+sp%C3%B3%C5%82ek%2C+to+nie+jest+pomoc+publiczna%3B+w+tej+sprawie+nie+zosta%C5%82o+z%C5%82amane+prawo+Unii+Europejskiej+-+zapewni%C5%82+szef+kancelarii+premiera+Micha%C5%82+Dworczyk." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergetyka.wnp.pl%2Fmichal-dworczyk-ustawa-ws-cen-energii-jest-zgodna-z-prawem-unii-europejskiej%2C337198_1_0_0.html&title=Micha%C5%82+Dworczyk%3A+ustawa+ws.+cen+energii+jest+zgodna+z+prawem+Unii+Europejskiej&summary=Przewidziane+w+nowej+ustawie+dotycz%C4%85cej+cen+energii+w+Polsce+rekompensaty+dla+sp%C3%B3%C5%82ek%2C+to+nie+jest+pomoc+publiczna%3B+w+tej+sprawie+nie+zosta%C5%82o+z%C5%82amane+prawo+Unii+Europejskiej+-+zapewni%C5%82+szef+kancelarii+premiera+Micha%C5%82+Dworczyk.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/337198_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://energetyka.wnp.pl/michal-dworczyk-ustawa-ws-cen-energii-jest-zgodna-z-prawem-unii-europejskiej,337198_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Przewidziane w nowej ustawie dotyczącej cen energii w Polsce rekompensaty dla spółek, to nie jest pomoc publiczna; w tej sprawie nie zostało złamane prawo Unii Europejskiej - zapewnił szef kancelarii premiera Michał Dworczyk.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.2.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Zgodnie z nowymi przepisami akcyza na energię elektryczną zostaje zmniejszona z 20 do 5 zł za MWh.</strong></li>
<li><strong>O 95 proc. została obniżona też opłata przejściowa.</strong></li>
<li><strong>Opłaty przesyłowe i dystrybucyjne, płacone przez odbiorców, zostają zamrożone na poziomie z 31 grudnia 2018 r.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://energetyka.wnp.pl/urzad-regulacji-energetyki-oczekuje-nowych-wnioskow-taryfowych,337165_1_0_0.html" title="Jakie w końcu będą ceny prądu 2019? Regulator wzywa">
							<img src="https://i.wnp.pl/d/34/42/93/344293_r0_300.jpg" alt="Jakie w końcu będą ceny prądu 2019? Regulator wzywa">
							<h3>Jakie w końcu będą ceny prądu 2019? Regulator wzywa</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://energetyka.wnp.pl/prezes-instytutu-energetyki-odnawialnej-wlasnie-skonczyl-sie-budowany-przez-30-lat-rynek-energii,337151_1_0_0.html" title="Polska drugą Wenezuelą? &quot;To koniec budowanego przez 30 lat rynku energii”">Polska drugą Wenezuelą? "To koniec budowanego przez 30 lat rynku energii”</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/tech/unia-europejska-chce-wzmocnienia-bezpieczenstwa-przy-przetargach-na-budowe-5g,337150_1_0_0.html" title="Unia Europejska chce wzmocnienia bezpieczeństwa przy przetargach na budowę 5G">Unia Europejska chce wzmocnienia bezpieczeństwa przy przetargach na budowę 5G</a></h3></li>
												<li><h3><a href="https://energetyka.wnp.pl/komisja-europejska-prawdopodobnie-zbada-ustawe-hamujaca-wzrost-cen-pradu,337144_1_0_0.html" title="Bruksela weźmie pod lupę mrożenie cen energii w Polsce?">Bruksela weźmie pod lupę mrożenie cen energii w Polsce?</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Radio RMF FM podało 2 stycznia, powołując się na rzeczniczką Komisji Europejskiej Annę-Kaisę Itkonen, że KE prawdopodobnie zajmie się zbadaniem zgodności z unijnym prawem nowej ustawy obniżającej ceny energii elektrycznej w Polsce. Ustawa, która weszła w życie 1 stycznia, obniża akcyzę na prąd, zmniejsza tzw. opłatę przejściową i ustala ceny energii na poziomie z 30 czerwca 2018 r.
<br />
<br />
Zgodnie z ustawą umowy na dostawy energii w 2019 r., jeśli zakładają wzrost cen w stosunku do poprzedniej umowy danego podmiotu, do 1 kwietnia 2019 r. będą musiały być skorygowane do poziomu z połowy 2018 r., z mocą od 1 stycznia 2019 r. Sprzedawcy, którzy w 2019 r. kupią energię na rynku drożej niż ustalona cena sprzedaży, będą otrzymywali bezpośredni zwrot utraconego przychodu z tworzonego przez nowelizację Funduszu Wypłaty Różnicy Ceny.
<br />
<br />
Szef kancelarii premiera pytany o wypowiedź rzeczniczki KE, zapewnił że ustawa nie stoi w sprzeczności z prawem Unii Europejskiej. "Mamy ekspertyzy, które jednoznacznie wskazują, że nie zostały tu złamane żadne przepisy. To nie jest żadna pomoc, to jest rodzaj rekompensaty dla firm, które wskutek przyjęcia ustawy (...) będą miały niższe zyski" - powiedział Dworczyk.
<br />
<br />
Jego zdaniem, z podobnymi sytuacjami mamy już w naszym kraju do czynienia. "W dużym uproszczeniu można powiedzieć, że jeżeli mamy ulgi w zakupie biletów kolejowych, to za te ulgi spółce PKP z budżetu państwa są zwracane środki, w związku z tym tutaj mamy również podobną sytuację, gdzie pewne ulgi wprowadzone przez państwo są rekompensowane z budżetu" - zaznaczył szef KPRM.
<br />
<br />
Zgodnie z nowymi przepisami akcyza na energię elektryczną zostaje zmniejszona z 20 do 5 zł za MWh, obniżona zostaje też o 95 proc. opłata przejściowa, płacona co miesiąc przez odbiorców energii elektrycznej w rachunkach. Opłaty przesyłowe i dystrybucyjne, płacone przez odbiorców, zostają zamrożone na poziomie z 31 grudnia 2018 r. Ceny energii w 2019 r. będą ustalone na poziomie taryf i cenników sprzedawców, które obowiązywały 30 czerwca 2018 r. Umowy na dostawy w 2019 r., jeśli zakładają wzrost cen w stosunku do poprzedniej umowy danego podmiotu, do 1 kwietnia 2019 r. będą musiały być skorygowane do poziomu z połowy 2018 r., z mocą od 1 stycznia 2019 r.
<br />
<br />
Fundusz Wypłaty Różnicy Ceny ma zostać zasilony 80 proc. pieniędzy ze sprzedaży przez rząd w 2019 r. dodatkowych 55,8 mln uprawnień do emisji CO2. 1 mld z tego tytułu ma trafić do krajowego systemu zielonych inwestycji. Ma on dofinansowywać projekty nowych niskoemisyjnych źródeł energii, modernizację zmniejszającą jednostkowy wskaźnik emisyjności lub inwestycję w infrastrukturę dystrybucyjną.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://energetyka.wnp.pl/michal-dworczyk-ustawa-ws-cen-energii-jest-zgodna-z-prawem-unii-europejskiej,337198_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/dworczyk-michal,23140.html">Dworczyk Michał</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_23140.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/unia-europejska,4770.html">Unia Europejska</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4770.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-energii,1172.html">ceny energii</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1172.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/komisja-europejska,2518.html">Komisja Europejska</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2518.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="337198" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_337198" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_337198'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">52.7.249.161</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="337198" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://finanse.wnp.pl/polskie-banki-sa-niedowartosciowane-powinny-przyniesc-solidne-zyski,336629_1_0_0.html">
					<div class="img">
						<img alt="Polskie banki gorącym towarem. Cena jest atrakcyjna, będzie można zarobić" src="https://i.wnp.pl/d/35/31/44/353144_r0_300.jpg">
					</div>
					<h3>Polskie banki gorącym towarem. Cena jest atrakcyjna, będzie można zarobić</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/pko-bank-polski-najcenniejsza-polska-spolka,337167_1_0_0.html">
					<div class="img">
						<img alt="Oto najcenniejsza polska spółka" src="https://i.wnp.pl/d/35/35/01/353501_r0_300.jpg">
					</div>
					<h3>Oto najcenniejsza polska spółka</h3>
				</a>
			</li>
					<li>
				<a href="https://logistyka.wnp.pl/katastrofa-pociagu-w-danii-wzrosla-liczba-ofiar,337197_1_0_0.html">
					<div class="img">
						<img alt="Katastrofa pociągu w Danii. Wzrosła liczba ofiar" src="https://i.wnp.pl/d/35/35/12/353512_r0_300.jpg">
					</div>
					<h3>Katastrofa pociągu w Danii. Wzrosła liczba ofiar</h3>
				</a>
			</li>
					<li>
				<a href="https://energetyka.wnp.pl/silny-wiatr-pozbawil-pradu-tysiace-gospodarstw,337195_1_0_0.html">
					<div class="img">
						<img alt="Silny wiatr pozbawił prądu tysiące gospodarstw" src="https://i.wnp.pl/d/30/42/94/304294_r0_300.jpg">
					</div>
					<h3>Silny wiatr pozbawił prądu tysiące gospodarstw</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://energetyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://energetyka.wnp.pl/roman-szwed-atende-polska-energetyka-musi-byc-smart,336644_1_0_0.html" title="Polska energetyka musi się bardzo zmienić i nie chodzi wcale o węgiel">
				<div class="img">
					<img alt="Polska energetyka musi się bardzo zmienić i nie chodzi wcale o węgiel" src="https://i.wnp.pl/d/35/32/89/353289_r0_300.jpg">
				</div>
				<h3>Polska energetyka musi się bardzo zmienić i nie chodzi wcale o węgiel</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/elektrownia-zmienia-wlasciciela-bedzie-tu-inwestycja-za-890-mln-zl,337179_1_0_0.html" title="Sąd zarejestrował ważne połączenie. Ma ułatwić budowę nowej elektrowni">
				<div class="img">
					<img alt="Sąd zarejestrował ważne połączenie. Ma ułatwić budowę nowej elektrowni" src="https://i.wnp.pl/d/31/74/34/317434_r0_300.jpg">
				</div>
				<h3>Sąd zarejestrował ważne połączenie. Ma ułatwić budowę nowej elektrowni</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/kolejne-opoznienie-waznej-inwestycji-energetycznej,337174_1_0_0.html" title="Kolejne opóźnienie ważnej inwestycji energetycznej">
				<div class="img">
					<img alt="Kolejne opóźnienie ważnej inwestycji energetycznej" src="https://i.wnp.pl/d/35/35/05/353505_r0_300.jpg">
				</div>
				<h3>Kolejne opóźnienie ważnej inwestycji energetycznej</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/prezes-instytutu-energetyki-odnawialnej-wlasnie-skonczyl-sie-budowany-przez-30-lat-rynek-energii,337151_1_0_0.html" title="Polska drugą Wenezuelą? &quot;To koniec budowanego przez 30 lat rynku energii”">
				<div class="img">
					<img alt="Polska drugą Wenezuelą? &quot;To koniec budowanego przez 30 lat rynku energii”" src="https://i.wnp.pl/d/30/26/84/302684_r0_300.jpg">
				</div>
				<h3>Polska drugą Wenezuelą? "To koniec budowanego przez 30 lat rynku energii”</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.2.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>10:48</i>
					</small>
																				<a title="Szef kancelarii premiera zaprzecza nowym doniesieniom ws. cen energii" href="https://energetyka.wnp.pl/michal-dworczyk-ustawa-ws-cen-energii-jest-zgodna-z-prawem-unii-europejskiej,337198_1_0_0.html">Szef kancelarii premiera zaprzecza nowym doniesieniom ws. cen energii</a>
				</li>
							<li>
															<small>
												<i>10:37</i>
					</small>
																				<a title="Silny wiatr pozbawił prądu tysiące gospodarstw" href="https://energetyka.wnp.pl/silny-wiatr-pozbawil-pradu-tysiace-gospodarstw,337195_1_0_0.html">Silny wiatr pozbawił prądu tysiące gospodarstw</a>
				</li>
							<li>
															<small>
												<i>08:50</i>
					</small>
																				<a title="Mniej niż dwa tygodnie na wykonanie obowiązku w ramach rynku mocy" href="https://energetyka.wnp.pl/ruszyla-kolejna-certyfikacja-ogolna-w-ramach-rynku-mocy,337192_1_0_0.html">Mniej niż dwa tygodnie na wykonanie obowiązku w ramach rynku mocy</a>
				</li>
							<li>
															<small>
												<i>07:46</i>
					</small>
																				<a title="Nowy rekord importu węgla do Polski" href="https://energetyka.wnp.pl/nowy-rekord-importu-wegla-do-polski,337189_1_0_0.html">Nowy rekord importu węgla do Polski</a>
				</li>
							<li>
															<small>
												<i>07:30</i>
					</small>
																				<a title="Polska energetyka musi się bardzo zmienić i nie chodzi wcale o węgiel" href="https://energetyka.wnp.pl/roman-szwed-atende-polska-energetyka-musi-byc-smart,336644_1_0_0.html">Polska energetyka musi się bardzo zmienić i nie chodzi wcale o węgiel</a>
				</li>
							<li>
															<small>
												<i>06:55</i>
					</small>
																				<a title="Najnowsze notowania metali bazowych, węgla i paliw" href="https://energetyka.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,337185_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Tym żyło polskie budownictwo w 2018 roku. Oto 10 najważniejszych tematów" href="https://energetyka.wnp.pl/oto-najwazniejsze-wydarzenia-w-polskim-budownictwie-w-2018-roku,336870_1_0_0.html">Tym żyło polskie budownictwo w 2018 roku. Oto 10 najważniejszych tematów</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Górnictwo źle kończy ten rok" href="https://energetyka.wnp.pl/najwazniejsze-wydarzenia-w-polskim-gornictwie-w-2018-r,336589_1_0_0.html">Górnictwo źle kończy ten rok</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Będzie nowa elektrownia w Polsce" href="https://energetyka.wnp.pl/rusza-budowa-bloku-1000-mw-w-elektrowni-ostroleka-c,337043_1_0_0.html">Będzie nowa elektrownia w Polsce</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Dwa światy walczą o ceny prądu. Porozumienie nie jest możliwe" href="https://energetyka.wnp.pl/dwa-swiaty-walcza-o-ceny-pradu-porozumienie-nie-jest-mozliwe,336282_1_0_0.html">Dwa światy walczą o ceny prądu. Porozumienie nie jest możliwe</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Porozumienie zapowiada masową budowę odnawialnych źródeł energii" href="https://energetyka.wnp.pl/porozumienie-zapowiada-masowa-budowe-odnawialnych-zrodel-energii,336385_1_0_0.html">Porozumienie zapowiada masową budowę odnawialnych źródeł energii</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Kosztował ponad 6 mld zł. Największy blok energetyczny w Polsce bije rekordy" href="https://energetyka.wnp.pl/minal-rok-pracy-ponad-1000-megawatowego-bloku-energetycznego-enei,336683_1_0_0.html">Kosztował ponad 6 mld zł. Największy blok energetyczny w Polsce bije rekordy</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.2.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/ambasador-korei-polnocnej-we-wloszech-ukrywa-sie,36333.html">
                            <h3>Korea Północna straciła wysokiej rangi dyplomatę</h3>
                            <div>
                                    <img width="120" height="80" alt="Korea Północna straciła wysokiej rangi dyplomatę" src="https://i.parlamentarny.pl/i/04/37/84/043784_r0_300.jpg">
                                    <p>Pełniący obowiązki ambasadora Korei Północnej we Włoszech Dzo Song Dżil wraz z żoną ukrywają się...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/pawel-mucha-liczymy-na-zdynamizowanie-prac-parlamentarnych-nad-rozwiazaniami-dla-frankowiczow,36332.html">
                            <h3>Paweł Mucha: liczymy na zdynamizowanie prac parlamentarnych nad rozwiązaniami dla frankowiczów</h3>
                            <div>
                                    <img width="120" height="80" alt="Paweł Mucha: liczymy na zdynamizowanie prac parlamentarnych nad rozwiązaniami dla frankowiczów" src="https://i.parlamentarny.pl/i/04/79/85/047985_r0_300.jpg">
                                    <p>Liczymy na zdynamizowanie prac parlamentu nad prezydenckimi rozwiązaniami dla frankowiczów -...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/armia-indii-stracila-drugiego-drona-w-ciagu-dwoch-dni,36331.html">Armia Indii straciła drugiego...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/wladyslaw-kosiniak-kamysz-trzeba-budowac-alternatywe-dla-pis-a-nie-anty-pis,36330.html">Władysław Kosiniak-Kamysz:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/pk-kolejny-akt-oskarzenia-wobec-bylego-senatora-jozefa-piniora,36329.html">PK: kolejny akt oskarżenia wobec...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/donald-trump-zrobil-krok-w-strone-przelamania-politycznego-pata-w-usa,36327.html">Donald Trump zrobił krok w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/wybuch-gazu-w-magnitogorsku-zbiera-coraz-wieksze-smiertelne-zniwo,36326.html">Wybuch gazu w Magnitogorsku...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/jacek-sasin-zdziwiony-burza-wokol-nowego-wiceministra-cyfryzacji,36325.html">Jacek Sasin zdziwiony burzą...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/donald-trump-deklaruje-chec-spotkania-z-kim-dzong-unem,36324.html">Donald Trump deklaruje chęć...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/juz-31-ofiar-tragedii-w-magnitogorsku,36323.html">Już 31 ofiar tragedii w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>18 102</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Wiceprezes Zarządu ds. Handlu i Produkcji  Spółki HUTA ŁABĘDY S.A. w Gliwicach" href="https://praca.wnp.pl/oferta_pracy/20523.html">
						<b>Wiceprezes Zarządu ds. Handlu i Produkcji  Spółki HUTA ŁABĘDY S.A. w Gliwicach</b>
						<small> HUTA ŁABĘDY S.A. w Gliwicach</small>
					</a>
				</li>
															<li>
					<a title="Zbrojarz budowlany" href="https://praca.wnp.pl/oferta_pracy/24_3056953.html">
						<b>Zbrojarz budowlany</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 157</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=090000003"><b>Produkty naftowe, paliwo, energia elektryczna i inne źródła energii</b></a></li>
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=093000002"><b>Energia elektryczna, cieplna , słoneczna i jądrowa</b></a></li>
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=093100005"><b>Elektryczność</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/usluga-polegajaca-na-zorganizowaniu-2-dniowego-wyjazdu-studyjnego-dla-46-studentow-studentek-i-4-opiekunow-w-terminie-od-12-05-2,631744.html">
						<b>Usługa polegająca na zorganizowaniu 2 dniowego wyjazdu studyjnego dla 46 studentów/studentek i 4 opiekunów w terminie od...</b>
						<small>Uniwersytet Rzeszowski</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wyceny-gruntow-w-celu-aktualizacji-oplaty-rocznej,506504.html">
						<b>Wyceny gruntów w celu aktualizacji opłaty rocznej</b>
						<small>Powiat Lubelski</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-wyposazenia-meblowego-dla-jednostek-politechniki-rzeszowskiej,642005.html">
						<b>Dostawa wyposażenia meblowego dla jednostek Politechniki Rzeszowskiej</b>
						<small>Politechnika Rzeszowska im. Ignacego Łukasiewicza</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3498929734"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>27</i>
			<a href="https://energetyka.wnp.pl/rusza-budowa-bloku-1000-mw-w-elektrowni-ostroleka-c,337043_1_0_0.html">Będzie nowa elektrownia w Polsce</a>
		</li>
			<li class="width-2">
			<i>22</i>
			<a href="https://gornictwo.wnp.pl/pgg-ponad-5-mln-ton-wegla-z-kopalni-ruda-w-2018-roku,337066_1_0_0.html">PGG: tak się to robi w kopalni Ruda</a>
		</li>
			<li class="width-3">
			<i>21</i>
			<a href="https://gazownictwo.wnp.pl/zegnaj-rosjo-witaj-ameryko-jeszcze-kilka-lat-temu-malo-kto-sie-tego-spodziewal,336603_1_0_0.html">Żegnaj Rosjo, witaj Ameryko. Jeszcze kilka lat temu, mało kto się tego spodziewał</a>
		</li>
			<li class="width-4">
			<i>17</i>
			<a href="https://gornictwo.wnp.pl/posel-krzysztof-sitarski-trzeba-zmniejszyc-obciazenia-fiskalne-dla-gornictwa,336740_1_0_0.html">Krzysztof Sitarski: Trzeba zmniejszyć obciążenia fiskalne dla górnictwa</a>
		</li>
			<li class="width-5">
			<i>15</i>
			<a href="https://gornictwo.wnp.pl/plany-polskich-kopalni-na-2019-rok-sa-ambitne-raport,336754_1_0_0.html">Polskie górnictwo ruszyło z kopyta i ani myśli zwalniać </a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="awarie" href="https://www.wnp.pl/tematy/awarie,813.html">awarie</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny energii" href="https://www.wnp.pl/tematy/ceny-energii,1172.html">ceny energii</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="ciężarówki" href="https://www.wnp.pl/tematy/ciezarowki,1235.html">ciężarówki</a></h3>
			</div>
					<div class="one">
				<h3><a title="Dania" href="https://www.wnp.pl/tematy/dania,1354.html">Dania</a></h3>
			</div>
					<div class="one">
				<h3><a title="drogi" href="https://www.wnp.pl/tematy/drogi,1458.html">drogi</a></h3>
			</div>
					<div class="one">
				<h3><a title="emisje CO2" href="https://www.wnp.pl/tematy/emisje-co2,1615.html">emisje CO2</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/DOOSANpartnerENERGETYKAbabcock|wnp01022018.xml?http://www.doosanbabcock.com/pl/main.do" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/DoosanProcess.jpg" alt="partner serwisu" width="90px" height="36px" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/ENEApartnerROSwnp|15032018.xml?http://www.enea.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/enea_logo.jpg" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pge.png" alt="partner serwisu" width="114px" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/pgnigenergetyka|wnp10102016.xml?http://www.termika.pgnig.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pgnigtermika.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/sefako_ene2017|01012017.xml?http://www.sefako.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/sefako.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/tauron2017|wnp20170111.xml?http://www.tauron.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/TAURON_LOGO.gif" alt="partner serwisu" width="90px" height="90px" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/veolia|wnp19012017.xml?http://www.veolia.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/veolia_v2.png" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2272.38 <span class="red">-1.27%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2585.11 <span class="red">-1.05%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">57780.66 <span class="red">-0.87%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3942.99 <span class="red">-0.11%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10654.77 <span class="green">0.22%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">199.60 <span class="red">-0.85%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginTB dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="green">0.04%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.76 zł <span class="green">0.06%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.82 zł <span class="green">0.20%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.77 zł <span class="red">-0.33%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">87.25 USD <span class="red">-0.29%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">95.70 USD <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.84 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.18 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.11 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.37 <span class="red">-1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2291.00 <span class=""> 0zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">54.91 USD <span class="green">5.27%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">46.54 USD <span class="green">4.33%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">50.80 USD <span class="red">-3%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2659 PLN <span class="green">0.8%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2750 PLN <span class="green">0.18%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2525 PLN <span class="red">-0.9%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2715 PLN <span class="green">0.56%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2386 PLN <span class="green">0.55%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2558 PLN <span class="red">-0.54%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/hotelarze-zacieraja-rece-2019-rok-pod-znakiem-wzrostu-liczby-turystow,69878.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/15/05/041505_r0_300.jpg" alt="Hotelarze zacierają ręce. 2019 rok pod znakiem wzrostu liczby turystów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Hotelarze zacierają ręce. 2019 rok pod znakiem wzrostu liczby turystów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/kreatywna_aranzacja_przestrzeni_biurowej,21819.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/41/61/084161_r0_300.jpg" alt="Kreatywna aranżacja przestrzeni biurowej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Kreatywna aranżacja przestrzeni biurowej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/mieszkanie_plus_480_oddanych_lokali,17235.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/18/33/031833_r0_300.jpg" alt="Mieszkanie Plus: 480 oddanych lokali" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Mieszkanie Plus: 480 oddanych lokali</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/kolejne-inwestycje-rowerowe-we-wroclawiu,119109.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/16/60/131660_r0_300.jpg" alt="Kolejne inwestycje rowerowe we Wrocławiu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Kolejne inwestycje rowerowe we Wrocławiu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/carrefour-pozbywa-sie-kas-w-kolejnym-miescie,60159.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/96/54/069654_r0_300.jpg" alt="Carrefour pozbywa się kas w kolejnym mieście" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Carrefour pozbywa się kas w kolejnym mieście</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/wiadomosci/sucha-pogoda-na-wybrzezu-kosci-sloniowej-wplynela-na-wzrost-cen-kakao,166601.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/79/01/097901_r0_300.jpg" alt="Sucha pogoda na Wybrzeżu Kości Słoniowej wpłynęła na wzrost cen kakao" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Sucha pogoda na Wybrzeżu Kości Słoniowej wpłynęła na wzrost cen kakao</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/lidl-wydal-na-przedswiateczna-promocje-95-mln-zl-biedronka-o-polowe-mniej,76026.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/15/26/021526_r0_300.jpg" alt="Lidl wydał na przedświąteczną promocję 95 mln zł; Biedronka o połowę mniej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Lidl wydał na przedświąteczną promocję 95 mln zł; Biedronka o połowę mniej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/postulat-o-ujednolicenie-zasad-dotyczacych-srodkow-ochrony-roslin,83090.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/05/46/090546_r0_300.jpg" alt="Postulat o ujednolicenie zasad dotyczących środków ochrony roślin " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Postulat o ujednolicenie zasad dotyczących środków ochrony roślin </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/raport-gus-jak-uksztaltowala-sie-dzialalnosc-b-r-w-polsce-w-2017-roku,29717.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/16/94/001694_r0_300.jpg" alt="Raport GUS: jak ukształtowała się działalność B+R w Polsce w 2017 roku" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Raport GUS: jak ukształtowała się działalność B+R w Polsce w 2017 roku</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/polski-system-do-wykrywania-dopalaczy-rozpozna-ok-500-zwiazkow,190796.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/15/16/68/151668_r0_300.jpg" alt="Polski system do wykrywania dopalaczy rozpozna ok. 500 związków" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Polski system do wykrywania dopalaczy rozpozna ok. 500 związków</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.2.1.1','');
bmone2n.addPosition('20689.2.1.3','');
bmone2n.addPosition('20689.2.1.4','');
bmone2n.addPosition('20689.2.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>