<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Notowania metali bazowych, węgla i paliw - Energetyka</title>
				<meta name="description" content="Notowania metali bazowych na London Metal Exchange, uprawnień EUA do emisji CO2, ceny węgla energetycznego ARA na przyszły rok oraz ceny paliw." />
					<link rel="canonical" href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,339944_1_0_0.html" />
				<link rel="next" href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,339944_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=408" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=82"></script>	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'zNtLyTx3EH9RZtJGIvLUn8WnXfeBQgejwvc5rqtG8QT.47';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/32/25/33/322533_r0_620.jpg" />
	<meta property="og:title" content="Notowania metali bazowych, węgla i paliw" />

	<meta property="og:description" content="Notowania metali bazowych na London Metal Exchange, uprawnień EUA do emisji CO2, ceny węgla energetycznego ARA na przyszły rok oraz ceny paliw." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,339944_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="energetyka" class=" energetyka">

		
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;15&nbsp;lutego&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.2.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

												<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2561.html"><span>Forum Zmieniamy Polski Przemysł</span>, <i>27 lutego 2019</i></a></span>
						<a class="sign-in" href="https://www.wnp.pl/konferencje/2561/rejestracja.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
								
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/zrownowazony-rozwoj-nowoczesne-technologie-przyszlosc-budownictwa,70943.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/53/83/055383_r2_300.jpg" alt="Zrównoważony rozwój + nowoczesne technologie = przyszłość budownictwa">
		</div>
				<div class="desc">
			<h3>Zrównoważony rozwój + nowoczesne technologie = przyszłość budownictwa</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/biuro_jak_dobry_garnitur_oto_siedziba_firmy_prologis_w_biurowcu_lumen,22473.html" rel="external">
				<div class="desc">
			<h3>Biuro jak dobry garnitur. Oto siedziba firmy Prologis w biurowcu Lumen</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/fabryka_scheiblera_miastotworczy_projekt_echo_w_lodzi,17562.html" rel="external">
				<div class="desc">
			<h3>Waldemar Olbryk, Echo: projekty z historią w tle są świetnie odbierane przez klientów</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/inne/wiadomosci/casualowy-piatek-branza-slodyczy-na-ringu,168113.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/94/50/099450_r2_300.jpg" alt="Casualowy piątek: Branża słodyczy na ringu ">
		</div>
				<div class="desc">
			<h3>Casualowy piątek: Branża słodyczy na ringu </h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/gospodarka-komunalna/parlament-europejski-wesprze-recykling-kosztem-spalarni-i-skladowisk-odpadow,121363.html" rel="external">
				<div class="desc">
			<h3>Unia przykręca kurek z pieniędzmi na spalarnie</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/uplywa-rok-od-kiedy-piotr-i-pawel-ma-inwestora-finansowego-jaka-jest-kondycja-sieci,77156.html" rel="external">
				<div class="desc">
			<h3>Upływa rok od kiedy Piotr i Paweł ma inwestora finansowego. Jaka jest kondycja sieci?</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1 active">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>11:48</b> <a href="https://gazownictwo.wnp.pl/modernizacja-stacji-redukcyjnej-gazu-w-kghm,339963_1_0_0.html">Modernizacja stacji redukcyjnej gazu w KGHM</a></li>
															<li><b>Cz 22:40</b> <a href="https://gazownictwo.wnp.pl/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
															<li><b>Cz 21:05</b> <a href="https://gazownictwo.wnp.pl/dzieki-nord-stream-2-niemcy-sa-izolowane,339936_1_0_0.html">Dzięki Nord Stream 2 Niemcy są izolowane?</a></li>
															<li><b>Cz 13:26</b> <a href="https://gazownictwo.wnp.pl/tak-duzo-ropy-i-gazu-chiny-nie-kupily-jeszcze-nigdy,339905_1_0_0.html">Tak dużo ropy i gazu Chiny nie kupiły jeszcze nigdy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/jerzy-buzek-nowelizacja-dyrektywy-gazowej-moze-wejsc-w-zycie-juz-w-czerwcu,339918_1_0_0.html">
									<img alt="Nowelizacja dyrektywy gazowej może wejść w życie już w czerwcu" src="https://i.wnp.pl/d/34/09/97/340997_r0_300.jpg">
									<h3>Nowelizacja dyrektywy gazowej może wejść w życie już w czerwcu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/nord-stream-2-wiceprzewodniczacy-parlamentu-europejskiego-zdzislaw-krasnodebski-o-nowelizacji-dyrektywy-gazowej,339818_1_0_0.html">
									<img alt="Nie zatrzymaliśmy budowy Nord Stream 2, ale udało się dokonać ważnych zmian w prawie" src="https://i.wnp.pl/d/35/52/18/355218_r0_300.jpg">
									<h3>Nie zatrzymaliśmy budowy Nord Stream 2, ale udało się dokonać ważnych zmian w prawie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/kompromis-ws-nord-stram-2-zblizony-do-propozycji-krajow-ue,339798_1_0_0.html">
									<img alt="9 godzin negocjacji pod presją. Jest porozumienie ws. kontrowersyjnego gazociągu" src="https://i.wnp.pl/d/35/50/34/355034_r0_300.jpg">
									<h3>9 godzin negocjacji pod presją. Jest porozumienie ws. kontrowersyjnego gazociągu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>06:52</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,339944_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Cz 19:49</b> <a href="https://gornictwo.wnp.pl/gios-powinnismy-dazyc-do-bardziej-restrykcyjnych-poziomow-informowania-o-smogu,339932_1_0_0.html">GIOŚ: powinniśmy dążyć do bardziej restrykcyjnych poziomów informowania o smogu</a></li>
															<li><b>Cz 12:11</b> <a href="https://gornictwo.wnp.pl/solidarnosc-ostrzega-komisja-europejska-moze-wywrocic-ustawe-ws-cen-pradu,339901_1_0_0.html">Solidarność ostrzega: Komisja Europejska może wywrócić ustawę ws. cen prądu</a></li>
															<li><b>Cz 09:55</b> <a href="https://gornictwo.wnp.pl/weglokoks-nie-tylko-eksport-i-import-wegla,339893_1_0_0.html">Węglokoks: nie tylko eksport i import węgla</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jsw-dostep-do-nowych-zloz-wegla-koksowego-czyli-powstanie-kopalnia-bzie-debina,339955_1_0_0.html">
									<img alt="„Wreszcie realnie powstaje nowa kopalnia”" src="https://i.wnp.pl/d/35/37/03/353703_r0_300.jpg">
									<h3>„Wreszcie realnie powstaje nowa kopalnia”</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/tomasz-ciupa-ratownik-gorniczy-z-kopalni-bobrek-piekary-walka-o-zycie-gornikow-zawsze-trwa-do-samego-konca,339822_1_0_0.html">
									<img alt="Polscy ratownicy nigdy nie odpuszczają. &quot;Walka o życie górników zawsze trwa do samego końca&quot;" src="https://i.wnp.pl/d/35/52/05/355205_r0_300.jpg">
									<h3>Polscy ratownicy nigdy nie odpuszczają. "Walka o życie górników zawsze trwa do samego końca"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/polska-grupa-gornicza-ze-stabilnymi-kontraktami-handlowymi,339812_1_0_0.html">
									<img alt="Węgiel tanieje. Sprawdzamy, co kryje się za spadkami cen" src="https://i.wnp.pl/d/34/40/71/344071_r0_300.jpg">
									<h3>Węgiel tanieje. Sprawdzamy, co kryje się za spadkami cen</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>11:48</b> <a href="https://hutnictwo.wnp.pl/modernizacja-stacji-redukcyjnej-gazu-w-kghm,339963_1_0_0.html">Modernizacja stacji redukcyjnej gazu w KGHM</a></li>
															<li><b>10:46</b> <a href="https://hutnictwo.wnp.pl/jsw-dostep-do-nowych-zloz-wegla-koksowego-czyli-powstanie-kopalnia-bzie-debina,339955_1_0_0.html">JSW: dostęp do nowych złóż węgla koksowego, czyli powstanie kopalnia Bzie-Dębina</a></li>
															<li><b>09:02</b> <a href="https://hutnictwo.wnp.pl/analitycy-za-piec-lat-ceny-miedzi-poszybuja-ok-60-proc,339953_1_0_0.html">Analitycy: za pięć lat ceny miedzi poszybują ok. 60 proc.</a></li>
															<li><b>06:52</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,339944_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/bakterie-zjedza-gazy-produkowane-przez-zdzieszowicka-koksownie,339802_1_0_0.html">
									<img alt="Hutniczy gigant będzie mniej truć. Wprowadza w Polsce pionierską technologię" src="https://i.wnp.pl/d/23/68/82/236882_r0_300.jpg">
									<h3>Hutniczy gigant będzie mniej truć. Wprowadza w Polsce pionierską technologię</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/magdalena-wrobel-kghm-polska-miedz-stabilnosc-zawsze-jest-wazna-dla-pracownikow,61319.html">
									<img alt="W KGHM zatrudnienia nie zwiększają. Ważna jest stabilność" src="https://i.wnp.pl/d/35/52/03/355203_r0_300.jpg">
									<h3>W KGHM zatrudnienia nie zwiększają. Ważna jest stabilność</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/na-horyzoncie-bliska-fuzja-dwoch-najwiekszych-stoczni-w-korei-poludniowej,339740_1_0_0.html">
									<img alt="Kłopoty koreańskich stoczni. Miliardy na ratunek" src="https://i.wnp.pl/d/35/51/48/355148_r0_300.jpg">
									<h3>Kłopoty koreańskich stoczni. Miliardy na ratunek</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>08:53</b> <a href="https://nafta.wnp.pl/ceny-ropy-w-usa-wzrosly-najmocniej-od-miesiaca,339952_1_0_0.html">Ceny ropy w USA wzrosły najmocniej od miesiąca</a></li>
															<li><b>06:52</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,339944_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Cz 22:40</b> <a href="https://nafta.wnp.pl/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
															<li><b>Cz 16:45</b> <a href="https://nafta.wnp.pl/poczta-polska-przesiada-sie-do-samochodow-elektrycznych,339920_1_0_0.html">Poczta Polska przesiada się do samochodów elektrycznych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/oplata-emisyjna-podwyzszyla-ceny-paliw-ale-diesla-czekaja-istotne-obnizki,339840_1_0_0.html">
									<img alt="Właściciele diesli zacierają ręce. Mamy dobre wiadomości" src="https://i.wnp.pl/d/35/40/29/354029_r0_300.jpg">
									<h3>Właściciele diesli zacierają ręce. Mamy dobre wiadomości</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/byly-prezes-pkn-orlen-jacek-k-opusci-areszt-po-wplaceniu-1-mln-zl,339937_1_0_0.html">
									<img alt="Aż 1 mln zł kaucji dla byłego prezesa Orlenu" src="https://i.wnp.pl/d/35/38/43/353843_r0_300.jpg">
									<h3>Aż 1 mln zł kaucji dla byłego prezesa Orlenu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/asfaltowy-rekord-orlenu,339827_1_0_0.html">
									<img alt="Asfaltowy rekord Orlenu" src="https://i.wnp.pl/d/34/59/20/345920_r0_300.jpg">
									<h3>Asfaltowy rekord Orlenu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Cz 22:40</b> <a href="https://chemia.wnp.pl/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
															<li><b>Śr 12:38</b> <a href="https://chemia.wnp.pl/asfaltowy-rekord-orlenu,339827_1_0_0.html">Asfaltowy rekord Orlenu</a></li>
															<li><b>Wt 09:19</b> <a href="https://chemia.wnp.pl/zmiany-w-zarzadzie-polwaksu,339728_1_0_0.html">Zmiany w zarządzie Polwaksu</a></li>
															<li><b>Nd 17:03</b> <a href="https://chemia.wnp.pl/rosjanie-z-eurochemu-szybciej-niz-planowano-zwieksza-produkcje-nawozow,339647_1_0_0.html">Rosjanie z Eurochemu szybciej niż planowano zwiększą produkcję nawozów</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/daniel-obajtek-pkn-orlen-w-mozejkach-ruszy-instalacja-produkcji-propylenu,339821_1_0_0.html">
									<img alt="Prezes Orlenu zapowiada rozwój części petrochemicznej koncernu; na początek Możejki" src="https://i.wnp.pl/d/35/17/44/351744_r0_300.jpg">
									<h3>Prezes Orlenu zapowiada rozwój części petrochemicznej koncernu; na początek Możejki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/sniezka-weszla-na-wegry-kolorowa-fuzja-za-sto-milionow-zlotych,339750_1_0_0.html">
									<img alt="Największy producent farb w Polsce rusza na podbój Europy" src="https://i.wnp.pl/d/35/51/56/355156_r0_300.jpg">
									<h3>Największy producent farb w Polsce rusza na podbój Europy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/sniezka-inwestuje-na-wegrzech-kupila-spolke-za-108-mln-zl,339717_1_0_0.html">
									<img alt="Śnieżka inwestuje na Węgrzech. Kupiła spółkę za 108 mln zł" src="https://i.wnp.pl/d/35/51/35/355135_r0_300.jpg">
									<h3>Śnieżka inwestuje na Węgrzech. Kupiła spółkę za 108 mln zł</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Wt 13:37</b> <a href="https://www.wnp.pl/przemysl-odziezowy/slabszy-styczen-txm,339322_1_0_0.html">Słabszy styczeń TXM</a></li>
															<li><b>Sb 10:09</b> <a href="https://www.wnp.pl/przemysl-odziezowy/redan-chce-wylaczyc-txm-ze-swojej-struktury-kapitalowej,339178_1_0_0.html">Redan chce wyłączyć TXM ze swojej struktury kapitałowej</a></li>
															<li><b>14:01</b> <a href="https://www.wnp.pl/przemysl-odziezowy/poczatek-lutego-z-szansa-na-obnizki-cen-paliw,339125_1_0_0.html">Początek lutego z szansą na obniżki cen paliw</a></li>
															<li><b>08:31</b> <a href="https://www.wnp.pl/przemysl-odziezowy/ccc-przejelo-udzialy-w-hr-group-pozyczka-na-ponad-41-mln-euro,339100_1_0_0.html">CCC przejęło udziały w HR Group. Pożyczka na ponad 41 mln euro</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-coraz-blizej-przejecia-gino-rossi,339956_1_0_0.html">
									<img alt="Wielka obuwnicza fuzja ma zielone światło" src="https://i.wnp.pl/d/34/38/29/343829_r0_300.jpg">
									<h3>Wielka obuwnicza fuzja ma zielone światło</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/miliarder-philip-green-moze-utracic-tytul-szlachecki,339869_1_0_0.html">
									<img alt="Znany miliarder, właściciel Topshopa, może stracić tytuł szlachecki" src="https://i.wnp.pl/d/35/52/52/355252_r0_300.jpg">
									<h3>Znany miliarder, właściciel Topshopa, może stracić tytuł szlachecki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/pajak-sport-marzy-o-chinach,339247_1_0_0.html">
									<img alt="Ubierali GROM i polskiego rekordzistę. Teraz wybierają się do Chin" src="https://i.wnp.pl/d/35/48/13/354813_r0_300.jpg">
									<h3>Ubierali GROM i polskiego rekordzistę. Teraz wybierają się do Chin</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/slabsza-sprzedaz-gino-rossi,339406_1_0_0.html">
									<img alt="Zakaz handlu uderzył w Gino Rossi" src="https://i.wnp.pl/d/34/38/29/343829_r0_300.jpg">
									<h3>Zakaz handlu uderzył w Gino Rossi</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>11:59</b> <a href="https://budownictwo.wnp.pl/pkp-plk-szykuja-przebudowe-waznej-linii-kolejowej,339964_1_0_0.html">PKP PLK szykują przebudowę ważnej linii kolejowej</a></li>
															<li><b>11:48</b> <a href="https://budownictwo.wnp.pl/modernizacja-stacji-redukcyjnej-gazu-w-kghm,339963_1_0_0.html">Modernizacja stacji redukcyjnej gazu w KGHM</a></li>
															<li><b>07:48</b> <a href="https://budownictwo.wnp.pl/szesciu-chetnych-do-projektowania-obwodnicy-koszalina,339950_1_0_0.html">Sześciu chętnych do projektowania obwodnicy Koszalina</a></li>
															<li><b>07:37</b> <a href="https://budownictwo.wnp.pl/opoznia-sie-modernizacja-gorzowskiej-estakady-kolejowej,339949_1_0_0.html">Opóźnia się modernizacja gorzowskiej estakady kolejowej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/unibep-poprawil-wyniki-finansowe,339935_1_0_0.html">
									<img alt="Unibep coraz więcej zarabia za granicą" src="https://i.wnp.pl/d/32/02/85/320285_r0_300.jpg">
									<h3>Unibep coraz więcej zarabia za granicą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/gddkia-ma-piec-ofert-na-ostatni-odcinek-autostrady-a1,339903_1_0_0.html">
									<img alt="Kto wybuduje ostatni odcinek autostrady A1? Oferty są warte od 0,8 do 1,5 mld zł" src="https://i.wnp.pl/d/35/52/69/355269_r0_300.jpg">
									<h3>Kto wybuduje ostatni odcinek autostrady A1? Oferty są warte od 0,8 do 1,5 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/salini-chce-przejac-astaldi,339889_1_0_0.html">
									<img alt="Największy rywal przychodzi z pomocą Astaldi. Uratuje budowniczego polskich tuneli, dróg, metra i spalarni?" src="https://i.wnp.pl/d/35/52/61/355261_r0_300.jpg">
									<h3>Największy rywal przychodzi z pomocą Astaldi. Uratuje budowniczego polskich tuneli, dróg, metra i spalarni?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>11:54</b> <a href="https://www.wnp.pl/tech/rynek-smartwatchy-rosnie-rekordowo,339965_1_0_0.html">Rynek smartwatchy rośnie rekordowo</a></li>
															<li><b>10:01</b> <a href="https://www.wnp.pl/tech/volkswagen-stawia-na-robotyzacje,339951_1_0_0.html">Volkswagen stawia na robotyzacje</a></li>
															<li><b>Cz 22:40</b> <a href="https://www.wnp.pl/tech/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
															<li><b>Cz 21:55</b> <a href="https://www.wnp.pl/tech/amazon-rezygnuje-z-nowego-jorku,339938_1_0_0.html">Amazon rezygnuje z Nowego Jorku</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/wielka-kara-dla-facebooka,339960_1_0_0.html">
									<img alt="Facebookowi grozi najwyższa w historii firm technologicznych kara" src="https://i.wnp.pl/d/35/27/00/352700_r0_300.jpg">
									<h3>Facebookowi grozi najwyższa w historii firm technologicznych kara</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/polski-system-antydronowy-chronil-szczyt-nato-i-spotkania-trumpa-z-kim-dzong-unem,339855_1_0_0.html">
									<img alt="Polacy chronili Trumpa i szczyt NATO przed dronami. Mają wyjątkowy system" src="https://i.wnp.pl/d/35/52/87/355287_r0_300.jpg">
									<h3>Polacy chronili Trumpa i szczyt NATO przed dronami. Mają wyjątkowy system</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/brexit-moze-pozbawic-wielka-brytanie-dostepu-do-systemu-galileo,339915_1_0_0.html">
									<img alt="Brexit pozbawi Brytyjczyków dostępu do wielkiego kosmicznego programu" src="https://i.wnp.pl/d/35/52/83/355283_r0_300.jpg">
									<h3>Brexit pozbawi Brytyjczyków dostępu do wielkiego kosmicznego programu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>Cz 22:40</b> <a href="https://www.wnp.pl/przemysl-obronny/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
															<li><b>Cz 22:06</b> <a href="https://www.wnp.pl/przemysl-obronny/mon-zaproponowalo-pracownikom-cywilnym-300-zl-podwyzki-i-1000-zl-premii-w-2019-r,339939_1_0_0.html">MON zaproponowało pracownikom cywilnym 300 zł podwyżki i 1000 zł premii w 2019 r.</a></li>
															<li><b>Cz 10:57</b> <a href="https://www.wnp.pl/przemysl-obronny/szef-mon-zakup-dywizjonu-artylerii-rakietowej-to-poczatek-procesu,339897_1_0_0.html">Szef MON: zakup dywizjonu artylerii rakietowej to początek procesu</a></li>
															<li><b>Cz 06:28</b> <a href="https://www.wnp.pl/przemysl-obronny/cyberarmia-na-lowach-talentow,339876_1_0_0.html"> Cyberarmia na łowach talentów</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polski-system-antydronowy-chronil-szczyt-nato-i-spotkania-trumpa-z-kim-dzong-unem,339855_1_0_0.html">
									<img alt="Polacy chronili Trumpa i szczyt NATO przed dronami. Mają wyjątkowy system" src="https://i.wnp.pl/d/35/52/87/355287_r0_300.jpg">
									<h3>Polacy chronili Trumpa i szczyt NATO przed dronami. Mają wyjątkowy system</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/heiko-maas-w-kontroli-zbrojen-nalezy-uwzglednic-postep-technologiczny,339921_1_0_0.html">
									<img alt="Głowice jądrowe tracą znaczenie, są ważniejsze sprawy w wyścigu zbrojeń" src="https://i.wnp.pl/d/35/32/93/353293_r0_300.jpg">
									<h3>Głowice jądrowe tracą znaczenie, są ważniejsze sprawy w wyścigu zbrojeń</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mamy-himars-a-wielki-dzien-dla-wojska-i-czarna-sroda-dla-naszej-zbrojeniowki,339851_1_0_0.html">
									<img alt="Mamy HIMARS-a. Wielki dzień dla wojska i czarna środa dla naszej zbrojeniówki" src="https://i.wnp.pl/d/35/52/35/355235_r0_300.jpg">
									<h3>Mamy HIMARS-a. Wielki dzień dla wojska i czarna środa dla naszej zbrojeniówki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/czwarta-zmiana-pancernej-brygady-z-usa-rozpoczela-dyzur,339772_1_0_0.html">
									<img alt="Czwarta zmiana pancernej brygady z USA rozpoczęła dyżur" src="https://i.wnp.pl/d/34/77/88/347788_r0_300.jpg">
									<h3>Czwarta zmiana pancernej brygady z USA rozpoczęła dyżur</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>11:59</b> <a href="https://logistyka.wnp.pl/pkp-plk-szykuja-przebudowe-waznej-linii-kolejowej,339964_1_0_0.html">PKP PLK szykują przebudowę ważnej linii kolejowej</a></li>
															<li><b>11:18</b> <a href="https://logistyka.wnp.pl/to-koniec-a380-co-z-miejscami-pracy-w-montowniach-airbusa,339957_1_0_0.html">To koniec A380. Co z miejscami pracy w montowniach Airbusa?</a></li>
															<li><b>07:48</b> <a href="https://logistyka.wnp.pl/szesciu-chetnych-do-projektowania-obwodnicy-koszalina,339950_1_0_0.html">Sześciu chętnych do projektowania obwodnicy Koszalina</a></li>
															<li><b>07:37</b> <a href="https://logistyka.wnp.pl/opoznia-sie-modernizacja-gorzowskiej-estakady-kolejowej,339949_1_0_0.html">Opóźnia się modernizacja gorzowskiej estakady kolejowej</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/czy-to-koniec-dominacji-polskiej-branzy-transportowej-zagrozonych-jest-wiele-miejsc-pracy,339959_1_0_0.html">
									<img alt="Czy to koniec dominacji polskiej branży transportowej? Zagrożonych jest wiele miejsc pracy" src="https://i.wnp.pl/d/30/81/38/308138_r0_300.jpg">
									<h3>Czy to koniec dominacji polskiej branży transportowej? Zagrożonych jest wiele miejsc pracy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/airbus-zarobil-ponad-3-mld-euro,339948_1_0_0.html">
									<img alt="Mimo problemów z gigantem, Airbus na ogromnym plusie" src="https://i.wnp.pl/d/34/80/35/348035_r0_300.jpg">
									<h3>Mimo problemów z gigantem, Airbus na ogromnym plusie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/koleje-cargo-placa-wysoka-cene-za-remonty-torow,339907_1_0_0.html">
									<img alt="Tylko 1/3 pociągów jest punktualna. I jak tu zaufać kolei?" src="https://i.wnp.pl/d/35/52/81/355281_r0_300.jpg">
									<h3>Tylko 1/3 pociągów jest punktualna. I jak tu zaufać kolei?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Motoryzacja:</h4>
							<ul class="list-1">
															<li><b>06:01</b> <a href="https://motoryzacja.wnp.pl/oplata-emisyjna-podwyzszyla-ceny-paliw-ale-diesla-czekaja-istotne-obnizki,339840_1_0_0.html">Opłata emisyjna podwyższyła ceny paliw, ale diesla czekają istotne obniżki</a></li>
															<li><b>Cz 22:40</b> <a href="https://motoryzacja.wnp.pl/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
															<li><b>Cz 16:45</b> <a href="https://motoryzacja.wnp.pl/poczta-polska-przesiada-sie-do-samochodow-elektrycznych,339920_1_0_0.html">Poczta Polska przesiada się do samochodów elektrycznych</a></li>
															<li><b>Cz 16:12</b> <a href="https://motoryzacja.wnp.pl/grupa-renault-z-rekordowa-sprzedaza-w-polsce-w-2018-r,339919_1_0_0.html">Grupa Renault z rekordową sprzedażą w Polsce w 2018 r.</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/volkswagen-stawia-na-robotyzacje,339951_1_0_0.html">
									<img alt="Volkswagen szuka oszczędności. Pomogą roboty" src="https://i.wnp.pl/d/35/13/95/351395_r0_300.jpg">
									<h3>Volkswagen szuka oszczędności. Pomogą roboty</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/trzeci-prezes-w-ciagu-trzech-lat-autosan-czeka-wreszcie-stabilizacja,339874_1_0_0.html">
									<img alt="Autosan z nowym sternikiem w końcu może wyjść na prostą. To trzeci prezes w ciągu trzech lat" src="https://i.wnp.pl/d/35/52/56/355256_r0_300.jpg">
									<h3>Autosan z nowym sternikiem w końcu może wyjść na prostą. To trzeci prezes w ciągu trzech lat</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/rzad-proponuje-doplaty-do-samochodow-i-autobusow-elektrycznych,339928_1_0_0.html">
									<img alt="Rząd dopłaci 36 tys. zł do elektrycznego samochodu" src="https://i.wnp.pl/d/35/33/31/353331_r0_300.jpg">
									<h3>Rząd dopłaci 36 tys. zł do elektrycznego samochodu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>11:48</b> <a href="https://finanse.wnp.pl/modernizacja-stacji-redukcyjnej-gazu-w-kghm,339963_1_0_0.html">Modernizacja stacji redukcyjnej gazu w KGHM</a></li>
															<li><b>11:45</b> <a href="https://finanse.wnp.pl/wielka-kara-dla-facebooka,339960_1_0_0.html">Wielka kara dla Facebooka</a></li>
															<li><b>11:34</b> <a href="https://finanse.wnp.pl/zew-kogeneracja-podal-wstepne-wyniki,339958_1_0_0.html">ZEW Kogeneracja podał wstępne wyniki</a></li>
															<li><b>11:06</b> <a href="https://finanse.wnp.pl/ccc-coraz-blizej-przejecia-gino-rossi,339956_1_0_0.html">CCC coraz bliżej przejęcia Gino Rossi</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/komisja-europejska-pozwala-za-rumunie-za-wykonanie-wyroku-jak-to-mozliwe-i-co-tego-moze-wyniknac,339004_1_0_0.html">
									<img alt="Pozwani za... wykonanie wyroku. Poważne ostrzeżenie dla przedsiębiorców" src="https://i.wnp.pl/d/35/52/85/355285_r0_300.jpg">
									<h3>Pozwani za... wykonanie wyroku. Poważne ostrzeżenie dla przedsiębiorców</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/wykup-menedzerski-w-krosno-glass,339923_1_0_0.html">
									<img alt="Krosno Glass: Od prezesa do właściciela. To nie zdarza się często" src="https://i.wnp.pl/d/35/52/91/355291_r0_300.jpg">
									<h3>Krosno Glass: Od prezesa do właściciela. To nie zdarza się często</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/prezes-citi-handlowego-dla-wnp-pl-o-nowej-strategii-banku,339908_1_0_0.html">
									<img alt="Wykorzystać technologie i wysłać w cyfrową podróż pracowników. Prezes Citi Handlowy dla WNP.PL o banku przyszłości" src="https://i.wnp.pl/d/35/52/79/355279_r0_300.jpg">
									<h3>Wykorzystać technologie i wysłać w cyfrową podróż pracowników. Prezes Citi Handlowy dla WNP.PL o banku przyszłości</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>11:18</b> <a href="https://praca.wnp.pl/to-koniec-a380-co-z-miejscami-pracy-w-montowniach-airbusa,339957_1_0_0.html">To koniec A380. Co z miejscami pracy w montowniach Airbusa?</a></li>
															<li><b>10:08</b> <a href="https://praca.wnp.pl/czy-to-koniec-dominacji-polskiej-branzy-transportowej-zagrozonych-jest-wiele-miejsc-pracy,339959_1_0_0.html">Czy to koniec dominacji polskiej branży transportowej? Zagrożonych jest wiele miejsc pracy</a></li>
															<li><b>09:24</b> <a href="https://praca.wnp.pl/czy-deglomeracja-zatrzyma-odplyw-kadr-do-metropolii,339954_1_0_0.html">Czy deglomeracja zatrzyma odpływ kadr do metropolii?</a></li>
															<li><b>Cz 22:40</b> <a href="https://praca.wnp.pl/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/swiatowa-sprzedaz-robotow-dla-przemyslu-wkrotce-wzrosnie-dziesieciokrotnie,339961_1_0_0.html">
									<img alt="Światowa sprzedaż robotów dla przemysłu wkrótce wzrośnie dziesięciokrotnie" src="https://i.wnp.pl/d/34/40/58/344058_r0_300.jpg">
									<h3>Światowa sprzedaż robotów dla przemysłu wkrótce wzrośnie dziesięciokrotnie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/w-razie-twardego-brexitu-nawet-100-tys-ukraincow-moze-zostac-w-polsce,339914_1_0_0.html">
									<img alt="W razie twardego brexitu nawet 100 tys. Ukraińców może zostać w Polsce" src="https://i.wnp.pl/d/34/05/62/340562_r0_300.jpg">
									<h3>W razie twardego brexitu nawet 100 tys. Ukraińców może zostać w Polsce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/tomasz-ciupa-ratownik-gorniczy-z-kopalni-bobrek-piekary-walka-o-zycie-gornikow-zawsze-trwa-do-samego-konca,339822_1_0_0.html">
									<img alt="Polscy ratownicy nigdy nie odpuszczają. &quot;Walka o życie górników zawsze trwa do samego końca&quot;" src="https://i.wnp.pl/d/35/52/05/355205_r0_300.jpg">
									<h3>Polscy ratownicy nigdy nie odpuszczają. "Walka o życie górników zawsze trwa do samego końca"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>Cz 22:40</b> <a href="https://www.wnp.pl/rynki-zagraniczne/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">PE za kontrolą inwestycji zagranicznych w strategicznych sektorach UE</a></li>
															<li><b>Cz 20:57</b> <a href="https://www.wnp.pl/rynki-zagraniczne/unibep-poprawil-wyniki-finansowe,339935_1_0_0.html">Unibep poprawił wyniki finansowe</a></li>
															<li><b>Cz 15:45</b> <a href="https://www.wnp.pl/rynki-zagraniczne/brexit-moze-pozbawic-wielka-brytanie-dostepu-do-systemu-galileo,339915_1_0_0.html">Brexit może pozbawić Wielką Brytanię dostępu do systemu Galileo </a></li>
															<li><b>Cz 09:52</b> <a href="https://www.wnp.pl/rynki-zagraniczne/salini-chce-przejac-astaldi,339889_1_0_0.html">Salini chce przejąć Astaldi</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/komisja-europejska-pozwala-za-rumunie-za-wykonanie-wyroku-jak-to-mozliwe-i-co-tego-moze-wyniknac,339004_1_0_0.html">
									<img alt="Pozwani za... wykonanie wyroku. Poważne ostrzeżenie dla przedsiębiorców" src="https://i.wnp.pl/d/35/52/85/355285_r0_300.jpg">
									<h3>Pozwani za... wykonanie wyroku. Poważne ostrzeżenie dla przedsiębiorców</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/rosyjski-budzet-pod-rosnacym-napieciem-gdy-gospodarka-slabnie-rosnie-ryzyko-politycznej-destabilizacji,339705_1_0_0.html">
									<img alt="Źle się dzieje w Rosji. Putin może podjąć radykalne kroki" src="https://i.wnp.pl/d/31/77/44/317744_r0_300.jpg">
									<h3>Źle się dzieje w Rosji. Putin może podjąć radykalne kroki</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/australia-nastawia-sie-na-zyski-z-elektromobilnosci,339706_1_0_0.html">
									<img alt="Zwietrzyli szansę dzięki bogactwu pod ziemią. Obłowią się na elektromobilności" src="https://i.wnp.pl/d/33/64/43/336443_r0_300.jpg">
									<h3>Zwietrzyli szansę dzięki bogactwu pod ziemią. Obłowią się na elektromobilności</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-4-huawei-chce-inwestycji-w-polsce-umowa-ue-z-japonia,339671_1_0_0.html">
									<img alt="Huawei deklaruje inwestycje w Polsce" src="https://i.wnp.pl/d/34/42/06/344206_r0_300.jpg">
									<h3>Huawei deklaruje inwestycje w Polsce</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/przemysl-obronny/mamy-himars-a-wielki-dzien-dla-wojska-i-czarna-sroda-dla-naszej-zbrojeniowki,339851_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/52/35/355235_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>Mamy HIMARS-a. Wielki dzień dla wojska i czarna środa dla naszej zbrojeniówki</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/budimex-najblizszy-rok-bedzie-trudny-dla-polskiego-budownictwa,339660_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/51/47/355147_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Prognozy nie są dobre. Najtrudniejsze będzie najbliższe dwanaście miesięcy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/bardziej-liberalne-przepisy-dla-farm-wiatrowych-to-szansa-dla-malych-gmin,339688_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/51/41/355141_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Wróci wiatrakowe eldorado? Polskie gminy zacierają ręce</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/juz-nie-samochody-swiadcza-o-statusie-teraz-bogaci-polacy-kupuja-jachty-i-samoloty,339362_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/48/96/354896_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Już nie samochody świadczą o statusie. Teraz bogaci Polacy kupują co innego</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rynek mocy" href="http://www.wnp.pl/tematy/rynek-mocy,18674.html">Rynek mocy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
							<div class="one">
					<h3><a title="Smog" href="http://www.wnp.pl/tematy/smog,20849.html">Smog</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://energetyka.wnp.pl/">Energetyka</a> &raquo;		<a href="https://energetyka.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Notowania metali bazowych, węgla i paliw</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>15-02-2019 06:52</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/32/25/33/322533_r0_620.jpg" width="605" height="403" alt="Notowania metali bazowych, węgla i paliw" title="Fot. Shutterstock.com" />
					

										<div class="desc">
												<small>Fot. Shutterstock.com</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fenergetyka.wnp.pl%2Fnotowania-metali-bazowych-wegla-i-paliw%2C339944_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fenergetyka.wnp.pl%2Fnotowania-metali-bazowych-wegla-i-paliw%2C339944_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fenergetyka.wnp.pl%2Fnotowania-metali-bazowych-wegla-i-paliw%2C339944_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fenergetyka.wnp.pl%2Fnotowania-metali-bazowych-wegla-i-paliw%2C339944_1_0_0.html&title=Notowania+metali+bazowych%2C+w%C4%99gla+i+paliw&desc=Notowania+metali+bazowych+na+London+Metal+Exchange%2C+uprawnie%C5%84+EUA+do+emisji+CO2%2C+ceny+w%C4%99gla+energetycznego+ARA+na+przysz%C5%82y+rok+oraz+ceny+paliw." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergetyka.wnp.pl%2Fnotowania-metali-bazowych-wegla-i-paliw%2C339944_1_0_0.html&title=Notowania+metali+bazowych%2C+w%C4%99gla+i+paliw&summary=Notowania+metali+bazowych+na+London+Metal+Exchange%2C+uprawnie%C5%84+EUA+do+emisji+CO2%2C+ceny+w%C4%99gla+energetycznego+ARA+na+przysz%C5%82y+rok+oraz+ceny+paliw.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/339944_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,339944_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Notowania metali bazowych na London Metal Exchange, uprawnień EUA do emisji CO2, ceny węgla energetycznego ARA na przyszły rok oraz ceny paliw.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.2.1.2'></div>
</div>

				

							<div class="tekst"><table>
<tbody>
<tr>
<td>Surowiec</td>
<td>Jednostka</td>
<td>Data</td>
<td>Cena</td>
<td>1D</td>
<td>1M</td>
<td>YTD</td>
<td>1Y</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
<tr>
<td>Miedź spot</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>6137,25</td>
<td>0,2%</td>
<td>4,6%</td>
<td>3,2%</td>
<td>-13,8%</td>
</tr>
<tr>
<td>Miedź 3M</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>6137,00</td>
<td>0,2%</td>
<td>4,1%</td>
<td>2,9%</td>
<td>-14,3%</td>
</tr>
<tr>
<td>Ołów spot</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>2033,75</td>
<td>1,3%</td>
<td>3,4%</td>
<td>1,3%</td>
<td>-21,2%</td>
</tr>
<tr>
<td>Ołów 3M</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>2037,00</td>
<td>0,8%</td>
<td>2,7%</td>
<td>0,8%</td>
<td>-21,0%</td>
</tr>
<tr>
<td>Aluminium spot</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>1820,75</td>
<td>-0,7%</td>
<td>1,2%</td>
<td>-2,3%</td>
<td>-16,3%</td>
</tr>
<tr>
<td>Aluminium 3M</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>1850,00</td>
<td>-0,5%</td>
<td>1,2%</td>
<td>0,2%</td>
<td>-15,0%</td>
</tr>
<tr>
<td>Cyna spot</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>20950,00</td>
<td>-1,0%</td>
<td>1,6%</td>
<td>7,3%</td>
<td>-3,2%</td>
</tr>
<tr>
<td>Cyna 3M</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>20900,00</td>
<td>-0,9%</td>
<td>2,1%</td>
<td>7,3%</td>
<td>-3,0%</td>
</tr>
<tr>
<td>Nikiel spot</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>12119,75</td>
<td>-1,7%</td>
<td>6,7%</td>
<td>14,3%</td>
<td>-13,8%</td>
</tr>
<tr>
<td>Nikiel 3M</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>12200,00</td>
<td>-1,7%</td>
<td>7,1%</td>
<td>14,1%</td>
<td>-13,5%</td>
</tr>
<tr>
<td>Cynk spot</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>2588,50</td>
<td>-0,2%</td>
<td>4,0%</td>
<td>2,8%</td>
<td>-27,9%</td>
</tr>
<tr>
<td>Cynk 3M</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>2591,00</td>
<td>-0,2%</td>
<td>4,3%</td>
<td>5,0%</td>
<td>-27,4%</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
<tr>
<td>Uprawnienia EUA do emisji CO2</td>
<td>EUR/t</td>
<td>2019-02-14</td>
<td>19,78</td>
<td>-5,5%</td>
<td>-12,3%</td>
<td>-20,9%</td>
<td>104,6%</td>
</tr>
<tr>
<td>Węgiel energetyczny ARA 1Y</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>77,25</td>
<td>-1,4%</td>
<td>-5,5%</td>
<td>-10,4%</td>
<td>-4,6%</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
<tr>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
<tr>
<td>Paliwo lotnicze</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>628,33</td>
<td>0,3%</td>
<td>2,8%</td>
<td>13,4%</td>
<td>6,4%</td>
</tr>
<tr>
<td>Olej napędowy 0,1 proc.</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>583,75</td>
<td>0,4%</td>
<td>4,9%</td>
<td>16,5%</td>
<td>7,6%</td>
</tr>
<tr>
<td>Olej reduk. 1 proc.</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>385,51</td>
<td>0,2%</td>
<td>11,9%</td>
<td>18,6%</td>
<td>14,1%</td>
</tr>
<tr>
<td>Olej reduk. 3,5 proc.</td>
<td>USD/t</td>
<td>2019-02-14</td>
<td>391,01</td>
<td>0,2%</td>
<td>14,0%</td>
<td>20,5%</td>
<td>16,1%</td>
</tr>
</tbody>
</table>
(PAP Biznes)
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,339944_1_0_1.html">2</a></li>
										
										<li><a class="next" href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,339944_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
								
				<!-- sonda -->
				<div class="marginT">
					<div class="sondatriger" data-id="46"></div>
				</div>
				
			
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-metali,11827.html">ceny metali</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_11827.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">emisje CO2</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1615.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/handel-emisjami,2049.html">handel emisjami</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2049.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-wegla,6911.html">ceny węgla</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6911.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1175.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
					
					</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="339944" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_339944" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_339944'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">46.134.27.146</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="339944" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://gornictwo.wnp.pl/jsw-dostep-do-nowych-zloz-wegla-koksowego-czyli-powstanie-kopalnia-bzie-debina,339955_1_0_0.html">
					<div class="img">
						<img alt="„Wreszcie realnie powstaje nowa kopalnia”" src="https://i.wnp.pl/d/35/37/03/353703_r0_300.jpg">
					</div>
					<h3>„Wreszcie realnie powstaje nowa kopalnia”</h3>
				</a>
			</li>
					<li>
				<a href="https://gornictwo.wnp.pl/tomasz-ciupa-ratownik-gorniczy-z-kopalni-bobrek-piekary-walka-o-zycie-gornikow-zawsze-trwa-do-samego-konca,339822_1_0_0.html">
					<div class="img">
						<img alt="Polscy ratownicy nigdy nie odpuszczają. &quot;Walka o życie górników zawsze trwa do samego końca&quot;" src="https://i.wnp.pl/d/35/52/05/355205_r0_300.jpg">
					</div>
					<h3>Polscy ratownicy nigdy nie odpuszczają. "Walka o życie górników zawsze trwa do samego końca"</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/tech/rynek-smartwatchy-rosnie-rekordowo,339965_1_0_0.html">
					<div class="img">
						<img alt="Rynek smartwatchy rośnie rekordowo" src="https://i.wnp.pl/d/35/53/04/355304_r0_300.jpg">
					</div>
					<h3>Rynek smartwatchy rośnie rekordowo</h3>
				</a>
			</li>
					<li>
				<a href="https://hutnictwo.wnp.pl/modernizacja-stacji-redukcyjnej-gazu-w-kghm,339963_1_0_0.html">
					<div class="img">
						<img alt="Gazowa modernizacja w KGHM" src="https://i.wnp.pl/d/32/22/50/322250_r0_300.jpg">
					</div>
					<h3>Gazowa modernizacja w KGHM</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://energetyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://energetyka.wnp.pl/rzad-proponuje-doplaty-do-samochodow-i-autobusow-elektrycznych,339928_1_0_0.html" title="Rząd dopłaci 36 tys. zł do elektrycznego samochodu">
				<div class="img">
					<img alt="Rząd dopłaci 36 tys. zł do elektrycznego samochodu" src="https://i.wnp.pl/d/35/33/31/353331_r0_300.jpg">
				</div>
				<h3>Rząd dopłaci 36 tys. zł do elektrycznego samochodu</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/analitycy-bdm-zalecaja-zmniejszyc-liczbe-posiadanych-akcji-tauronu,339913_1_0_0.html" title="Polityka rządu odbije się na Tauronie?">
				<div class="img">
					<img alt="Polityka rządu odbije się na Tauronie?" src="https://i.wnp.pl/d/35/41/07/354107_r0_300.jpg">
				</div>
				<h3>Polityka rządu odbije się na Tauronie?</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/wiceprezydent-pence-nie-mozemy-sie-doczekac-wspolpracy-z-polska-m-in-w-rozwijaniu-energetyki-jadrowej,339863_1_0_0.html" title="USA chcą nam budować elektrownie jądrowe">
				<div class="img">
					<img alt="USA chcą nam budować elektrownie jądrowe" src="https://i.wnp.pl/d/35/52/48/355248_r0_300.jpg">
				</div>
				<h3>USA chcą nam budować elektrownie jądrowe</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/bardziej-liberalne-przepisy-dla-farm-wiatrowych-to-szansa-dla-malych-gmin,339688_1_0_0.html" title="Wróci wiatrakowe eldorado? Polskie gminy zacierają ręce">
				<div class="img">
					<img alt="Wróci wiatrakowe eldorado? Polskie gminy zacierają ręce" src="https://i.wnp.pl/d/35/51/41/355141_r0_300.jpg">
				</div>
				<h3>Wróci wiatrakowe eldorado? Polskie gminy zacierają ręce</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.2.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>11:34</i>
					</small>
																				<a title="ZEW Kogeneracja podał wstępne wyniki" href="https://energetyka.wnp.pl/zew-kogeneracja-podal-wstepne-wyniki,339958_1_0_0.html">ZEW Kogeneracja podał wstępne wyniki</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>22:40</i>
					</small>
																				<a title="Będzie kontrola zagranicznych inwestycji w strategicznych sektorach UE" href="https://energetyka.wnp.pl/pe-za-kontrola-inwestycji-zagranicznych-w-strategicznych-sektorach-ue,339941_1_0_0.html">Będzie kontrola zagranicznych inwestycji w strategicznych sektorach UE</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>19:49</i>
					</small>
																				<a title="Będą bardziej restrykcyjne poziomy informowania o smogu" href="https://energetyka.wnp.pl/gios-powinnismy-dazyc-do-bardziej-restrykcyjnych-poziomow-informowania-o-smogu,339932_1_0_0.html">Będą bardziej restrykcyjne poziomy informowania o smogu</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>18:39</i>
					</small>
																				<a title="Rząd dopłaci 36 tys. zł do elektrycznego samochodu" href="https://energetyka.wnp.pl/rzad-proponuje-doplaty-do-samochodow-i-autobusow-elektrycznych,339928_1_0_0.html">Rząd dopłaci 36 tys. zł do elektrycznego samochodu</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>18:35</i>
					</small>
																				<a title="Maski antysmogowe tylko na pokaz. Co druga nie przeszła testów" href="https://energetyka.wnp.pl/co-druga-maska-nie-chroni-przed-smogiem,339927_1_0_0.html">Maski antysmogowe tylko na pokaz. Co druga nie przeszła testów</a>
				</li>
							<li>
															<small>
						<span>Czw</span>						<i>16:45</i>
					</small>
																				<a title="Poczta Polska przesiada się do samochodów elektrycznych" href="https://energetyka.wnp.pl/poczta-polska-przesiada-sie-do-samochodow-elektrycznych,339920_1_0_0.html">Poczta Polska przesiada się do samochodów elektrycznych</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="1,5 mld zł na wiatraki wyrzucone w błoto? &quot;Rząd zaczyna rozumieć swój błąd&quot;" href="https://energetyka.wnp.pl/zablokowanie-polskiej-energetyki-wiatrowej-na-ladzie-bylo-bledem,338624_1_0_0.html">1,5 mld zł na wiatraki wyrzucone w błoto? "Rząd zaczyna rozumieć swój błąd"</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Polska może być światowym liderem w technologii jądrowej. Patrzą na nas USA i Japonia" href="https://energetyka.wnp.pl/polska-moze-zostac-swiatowym-liderem-w-rozwoju-reaktorow-wysokotemperaturowych,338931_1_0_0.html">Polska może być światowym liderem w technologii jądrowej. Patrzą na nas USA i Japonia</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Wciąż ważą się losy energetyczno-chemicznej inwestycji za 2,6 mld zł" href="https://energetyka.wnp.pl/tauron-i-grupa-azoty-nadal-licza-oplacalnosc-instalacji-zgazowania-wegla-w-kedzierzynie-kozlu,338731_1_0_0.html">Wciąż ważą się losy energetyczno-chemicznej inwestycji za 2,6 mld zł</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Bezsens, populizm, ponura jesień. Mocne słowa o pomyśle Roberta Biedronia" href="https://energetyka.wnp.pl/mocne-slowa-o-pomysle-roberta-biedronia,339218_1_0_0.html">Bezsens, populizm, ponura jesień. Mocne słowa o pomyśle Roberta Biedronia</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Zobacz, gdzie staną polskie morskie farmy wiatrowe" href="https://energetyka.wnp.pl/zobacz-gdzie-stana-polskie-morskie-farmy-wiatrowe,339521_1_0_0.html">Zobacz, gdzie staną polskie morskie farmy wiatrowe</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Koniec pewnej epoki. Pora na paliwo przyszłości" href="https://energetyka.wnp.pl/koniec-pewnej-epoki-pora-na-paliwo-przyszlosci,339033_1_0_0.html">Koniec pewnej epoki. Pora na paliwo przyszłości</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.2.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/warszawa-flagi-opuszczone-do-polowy-w-zwiazku-z-zaloba,121369.html">
                            <h3>Flagi w Warszawie opuszczone do połowy w związku z żałobą</h3>
                            <div>
                                    <img width="120" height="80" alt="Flagi w Warszawie opuszczone do połowy w związku z żałobą" src="https://i.parlamentarny.pl/i/04/86/91/048691_r0_300.jpg">
                                    <p>W związku z żałobą po śmierci byłego premiera Jana Olszewskiego flagi państwowe w Warszawie...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/sasin-o-wypowiedzi-premiera-izraela-nie-mozemy-pozostawic-zadnych-niedomowien,37399.html">
                            <h3>Sasin o wypowiedzi premiera Izraela: Nie możemy pozostawić żadnych niedomówień</h3>
                            <div>
                                    <img width="120" height="80" alt="Sasin o wypowiedzi premiera Izraela: Nie możemy pozostawić żadnych niedomówień" src="https://i.parlamentarny.pl/i/04/86/90/048690_r0_300.jpg">
                                    <p>Sprawa rzekomej wypowiedzi premiera Izraela będzie do końca wyjaśniana - podkreślił szef Komitetu...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/premier-hiszpanii-ustalil-date-wyborow-na-28-kwietnia,37398.html">Premier Hiszpanii ustalił datę...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/ambasador-izraela-anna-azari-zostala-wezwana-do-msz,37397.html">Ambasador Izraela Anna Azari...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/inwestycje/johann-jestem-przeciwnikiem-budowania-pomnikow,121362.html">Johann: Jestem przeciwnikiem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/sellin-wiarygodnosc-zeznan-geralda-birgfellnera-jest-bardzo-niska,37395.html">Sellin: Wiarygodność zeznań...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/w-kancelarii-premiera-wystawiono-trumne-z-cialem-jana-olszewskiego,37394.html">W Kancelarii Premiera wystawiono...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/kaczynski-rzad-jana-olszewskiego-byl-rzadem-przelomowego-znaczenia,37393.html">Kaczyński: Rząd Jana...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/andrzej-duda-i-mike-pence-odwiedza-auschwitz,37392.html">Andrzej Duda i Mike Pence...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/podsluchy-w-siedzibie-psl,37391.html">Podsłuchy w siedzibie PSL</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>


			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>25 723</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA" href="https://praca.wnp.pl/oferta_pracy/20515.html">
						<b>DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA" href="https://praca.wnp.pl/oferta_pracy/20516.html">
						<b>ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="Zbrojarz budowlany" href="https://praca.wnp.pl/oferta_pracy/24_3056953.html">
						<b>Zbrojarz budowlany</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 160</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=090000003"><b>Produkty naftowe, paliwo, energia elektryczna i inne źródła energii</b></a></li>
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=093000002"><b>Energia elektryczna, cieplna , słoneczna i jądrowa</b></a></li>
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=093100005"><b>Elektryczność</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/swiadczenie-na-rzecz-zamawiajacego-uslug-pocztowych-polegajacych-na-przyjmowaniu-przez-wykonawce-nadawanych-przesylek-pocztowych,516744.html">
						<b>Świadczenie na rzecz Zamawiającego usług pocztowych polegających na przyjmowaniu przez Wykonawcę nadawanych przesyłek...</b>
						<small>Miasto st. Warszawa Dzielnica Praga Północ</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/pelnienie-funkcji-asystenta-koordynatora-w-ramach-projektu-innowacyjny-powiat-gryficki-przeciwdzialamy-wykluczeniu-cyfrowemu,559952.html">
						<b>Pełnienie funkcji Asystenta koordynatora w ramach projektu: Innowacyjny Powiat Gryficki - przeciwdziałamy wykluczeniu cyfrowemu</b>
						<small>Zarząd Powiatu Gryfickiego</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/remont-malej-niecki-basenowej-zlokalizowanej-w-regionalnym-centrum-turystyki-aktywnej-przy-ul-klodzkiej-16-w-nowej-rudzie,593473.html">
						<b>Remont małej niecki basenowej zlokalizowanej w Regionalnym Centrum Turystyki Aktywnej przy ul. Kłodzkiej 16 w Nowej Rudzie</b>
						<small>Gmina Miejska Nowa Ruda</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3498929734">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>31</i>
			<a href="https://gornictwo.wnp.pl/zle-wiesci-dla-polskich-kopaln-wegiel-tanieje,339641_1_0_0.html">Fatalne informacje dla polskich kopalń napływają z Australii</a>
		</li>
			<li class="width-2">
			<i>24</i>
			<a href="https://www.wnp.pl/przemysl-obronny/smiglowce-dla-specjalsow-w-ogniu-pytan-i-watpliwosci-czy-leci-z-nami-pilot,339601_1_0_0.html">Śmigłowce dla specjalsów w ogniu pytań i wątpliwości. Czy leci z nami pilot?</a>
		</li>
			<li class="width-3">
			<i>23</i>
			<a href="https://motoryzacja.wnp.pl/ministerstwo-na-powaznie-bierze-sie-za-diesle-w-polsce,339578_1_0_0.html">Ministerstwo na poważnie bierze się za diesle w Polsce</a>
		</li>
			<li class="width-4">
			<i>20</i>
			<a href="https://gornictwo.wnp.pl/program-pgg-family-w-roku-2019-wzbogacenie-wachlarza-ofert,339593_1_0_0.html">Rozwija się program benefitów pracowniczych w PGG</a>
		</li>
			<li class="width-5">
			<i>19</i>
			<a href="https://nafta.wnp.pl/zatrzymanie-bylego-prezesa-orlenu-poszlo-o-impreze-na-stadionie-narodowym,339757_1_0_0.html">Nowe fakty w sprawie byłego prezesa Orlenu. Poszło o tę imprezę</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Airbus" href="https://www.wnp.pl/tematy/airbus,650.html">Airbus</a></h3>
			</div>
					<div class="one">
				<h3><a title="Airbus A380" href="https://www.wnp.pl/tematy/airbus-a380,653.html">Airbus A380</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Facebook" href="https://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
			</div>
					<div class="one">
				<h3><a title="Jastrzębska Spółka Węglowa" href="https://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="KGHM Polska Miedź" href="https://www.wnp.pl/tematy/kghm-polska-miedz,2432.html">KGHM Polska Miedź</a></h3>
			</div>
					<div class="one">
				<h3><a title="kopalnie" href="https://www.wnp.pl/tematy/kopalnie,2568.html">kopalnie</a></h3>
			</div>
					<div class="one">
				<h3><a title="lotnictwo" href="https://www.wnp.pl/tematy/lotnictwo,2796.html">lotnictwo</a></h3>
			</div>
					<div class="one">
				<h3><a title="Ozon Daniel" href="https://www.wnp.pl/tematy/ozon-daniel,3413.html">Ozon Daniel</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/DOOSANpartnerENERGETYKAbabcock|wnp01022018.xml?http://www.doosanbabcock.com/pl/main.do" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/DoosanProcess.jpg" alt="partner serwisu" width="90px" height="36px" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/ENEApartnerROSwnp|15032018.xml?http://www.enea.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/enea_logo.jpg" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/PGEpartnerENERGETYKA2018|wnp15032018.xml?http://www.gkpge.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pge.png" alt="partner serwisu" width="114px" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/pgnigenergetyka|wnp10102016.xml?http://www.termika.pgnig.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pgnigtermika.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/sefako_ene2017|01012017.xml?http://www.sefako.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/sefako.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/tauron2017|wnp20170111.xml?http://www.tauron.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/TAURON_LOGO.gif" alt="partner serwisu" width="90px" height="90px" /></a></li>
				</ul>
	</div>
	



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2332.72 <span class="green">0.55%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2662.89 <span class="green">0.54%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59517.63 <span class="green">0.29%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4060.35 <span class="green">0.17%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11511.33 <span class="green">0.05%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">236.58 <span class="green">3.73%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.34 zł <span class="green">0.19%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.85 zł <span class="green">0.67%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.82 zł <span class="green">0.40%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.94 zł <span class="green">0.26%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">78.60 USD <span class="red">-1.07%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">83.15 USD <span class="red">-1.83%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.79 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.11 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.04 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.21 <span class="red">-2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2628.40 <span class="green"> 28zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">64.57 USD <span class="green">1.51%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">54.41 USD <span class="green">0.95%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.09 USD <span class="green">0.8%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2619 PLN <span class="green">0.89%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2715 PLN <span class="green">0.3%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2462 PLN <span class="green">0.57%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2640 PLN <span class="green">1.23%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2288 PLN <span class="red">-0.44%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2403 PLN <span class="red">-0.87%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>

			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/gastromall-przejmuje-znana-siec-w-planach-dalsza-ekspansja,70942.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/53/66/055366_r0_300.jpg" alt="Gastromall przejmuje znaną sieć. W planach dalsza ekspansja" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Gastromall przejmuje znaną sieć. W planach dalsza ekspansja</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/biuro_jak_dobry_garnitur_oto_siedziba_firmy_prologis_w_biurowcu_lumen,22473.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/67/43/086743_r0_300.jpg" alt="Biuro jak dobry garnitur. Oto siedziba firmy Prologis w biurowcu Lumen" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Biuro jak dobry garnitur. Oto siedziba firmy Prologis w biurowcu Lumen</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/ruszyla_sprzedaz_apartamentow_w_angel_city_wroclaw,17565.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/22/92/032292_r0_300.jpg" alt="Ruszyła sprzedaż apartamentów w  Angel City Wrocław" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Ruszyła sprzedaż apartamentów w  Angel City Wrocław</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/warszawa-flagi-opuszczone-do-polowy-w-zwiazku-z-zaloba,121369.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/44/41/134441_r0_300.jpg" alt="Flagi w Warszawie opuszczone do połowy w związku z żałobą" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Flagi w Warszawie opuszczone do połowy w związku z żałobą</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zmiany-kadrowe/lidia-zagorska-marketing-managerem-spolki-autenti,61432.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/13/70/071370_r0_300.jpg" alt="Lidia Zagórska marketing managerem spółki Autenti" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Lidia Zagórska marketing managerem spółki Autenti</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/wiadomosci/al-capone-otwiera-40-sklep-alkoholowy-w-kluczborku,168154.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/94/82/099482_r0_300.jpg" alt="Al. Capone otwiera 40 sklep alkoholowy, w Kluczborku" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Al. Capone otwiera 40 sklep alkoholowy, w Kluczborku</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/indykpol-rozpoczyna-kolejny-etap-kampanii,77175.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/22/11/022211_r0_300.jpg" alt="Indykpol rozpoczyna kolejny etap kampanii" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Indykpol rozpoczyna kolejny etap kampanii</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/ue-chce-promowac-marihuane-lecznicza,83948.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/21/33/092133_r0_300.jpg" alt="UE chce promować marihuanę leczniczą" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>UE chce promować marihuanę leczniczą</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/dodatkowe-swiadectwo-ochronne-jest-kompromis-na-szczeblu-unijnym,30529.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/82/81/008281_r0_300.jpg" alt="Dodatkowe świadectwo ochronne - jest kompromis na szczeblu unijnym" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Dodatkowe świadectwo ochronne - jest kompromis na szczeblu unijnym</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/kozienice-komisji-zdrowia-rady-powiatu-debatowala-nad-przyszloscia-szpitala,192124.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/40/18/144018_r0_300.jpg" alt="Kozienice: komisji zdrowia rady powiatu debatowała nad przyszłością szpitala " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Kozienice: komisji zdrowia rady powiatu debatowała nad przyszłością szpitala </h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.2.1.1','');
bmone2n.addPosition('20689.2.1.3','');
bmone2n.addPosition('20689.2.1.4','');
bmone2n.addPosition('20689.2.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	<!-- ampd-framework:v3.03|uid:7b62b337ddb4b8dfa93905dc25e11973_uri, fp_cached:yes, fp_cache:hit, rt:0.0019, mc:0 -->
</body>
</html>