<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Polski minister będzie przewodniczył posiedzeniu Międzynarodowej Agencji Energetycznej - Energetyka</title>
				<meta name="description" content="Minister Krzysztof Tchórzewski będzie przewodniczył posiedzeniu ministrów ds. energii państw członkowskich Międzynarodowej Agencji Energetycznej (IEA), które odbędzie się w Paryżu 5 i 6 grudnia 2019 r. - poinformowało w czwartek Ministerstw" />
					<link rel="canonical" href="https://energetyka.wnp.pl/polski-minister-bedzie-przewodniczyl-posiedzeniu-miedzynarodowej-agencji-energetycznej,344248_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=423" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=86"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'zNtLyTx3EH9RZtJGIvLUn8WnXfeBQgejwvc5rqtG8QT.47';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/35/31/21/353121_r0_620.jpg" />
	<meta property="og:title" content="Polski minister będzie przewodniczył posiedzeniu Międzynarodowej Agencji Energetycznej" />

	<meta property="og:description" content="Minister Krzysztof Tchórzewski będzie przewodniczył posiedzeniu ministrów ds. energii państw członkowskich Międzynarodowej Agencji Energetycznej (IEA), które odbędzie się w Paryżu 5 i 6 grudnia 2019 r. - poinformowało w czwartek Ministerstw" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://energetyka.wnp.pl/polski-minister-bedzie-przewodniczyl-posiedzeniu-miedzynarodowej-agencji-energetycznej,344248_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="energetyka" class=" energetyka">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;18&nbsp;kwietnia&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.2.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2573.html"><span>XI Europejski Kongres Gospodarczy</span>, <i>13-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/2019/pl/rejestracja,566/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2574.html"><span>European Start-up Days 2019</span>, <i>14-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.estartupdays.eu/2019/pl/rejestracja,943.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/panattoni-na-eec-magazyny-nowym-miejscem-dla-handlu,72498.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/69/70/056970_r2_300.jpg" alt="Panattoni na EEC: Magazyny nowym miejscem dla handlu">
		</div>
				<div class="desc">
			<h3>Panattoni na EEC: Magazyny nowym miejscem dla handlu</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/oto_biuro_lloyd_properties_w_kultowych_koszykach_zagladamy_do_srodka,23429.html" rel="external">
				<div class="desc">
			<h3>Nowoczesna biurowa mobilność pod dachem kultowych "Koszyków"</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/finski_deweloper_wchodzi_we_wspolprace_z_panek_carsharing,18193.html" rel="external">
				<div class="desc">
			<h3>Fiński deweloper wchodzi we współpracę z Panek CarSharing</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/handel/wiadomosci/handlowy-czwartek-plastikowa-rewolucja-w-sieciach-handlowych,170611.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/20/06/102006_r2_300.jpg" alt="Handlowy czwartek: Plastikowa rewolucja w sieciach handlowych">
		</div>
				<div class="desc">
			<h3>Handlowy czwartek: Plastikowa rewolucja w sieciach handlowych</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/inwestycje/nie-ma-porozumienia-propozycje-rzadu-odrzucone-strajk-trwa,124729.html" rel="external">
				<div class="desc">
			<h3>"To prowokacja". Związkowcy odrzucili propozycje rządu</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/premia-w-biedronce-2100-zl-dla-pracownikow-sklepow-i-4200-dla-kierownikow,78815.html" rel="external">
				<div class="desc">
			<h3>Premia w Biedronce: 2100 zł dla pracowników sklepów i 4200 dla kierowników</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0 active">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>10:36</b> <a href="https://gazownictwo.wnp.pl/dostawa-nr-56-lng-do-swinoujscia,344207_1_0_0.html">W gazoporcie odliczają do setki</a></li>
															<li><b>08:20</b> <a href="https://gazownictwo.wnp.pl/terminal-lng-w-swinoujsciu-jest-najlepiej-wykorzystany-w-europie,344193_1_0_0.html">Terminal LNG w Świnoujściu jest najlepiej wykorzystany w Europie</a></li>
															<li><b>Śr 22:11</b> <a href="https://gazownictwo.wnp.pl/dyrektywa-gazowa-dotyczaca-nord-stream-2-uroczyscie-podpisana-w-europarlamencie,344171_1_0_0.html">W europarlamencie podpisano dyrektywę mającą wyhamować rosyjski gazociąg</a></li>
															<li><b>Śr 21:25</b> <a href="https://gazownictwo.wnp.pl/duzy-spadek-importu-rosyjskiego-gazu-do-polski,344165_1_0_0.html">Duży spadek importu rosyjskiego gazu do Polski</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/dyrektywa-gazowa-ws-nord-stream-2-zostala-zlagodzona-dla-niemiec,344219_1_0_0.html">
									<img alt="Dyrektywa gazowa ws. Nord Stream 2 została złagodzona dla Niemiec" src="https://i.wnp.pl/d/35/50/66/355066_r0_300.jpg">
									<h3>Dyrektywa gazowa ws. Nord Stream 2 została złagodzona dla Niemiec</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/polska-spolka-gazownictwa-chce-94-inwestycji-za-3-2-mld-zl-z-unijnym-dofinansowaniem,344043_1_0_0.html">
									<img alt="94 inwestycje za 3,2 mld zł. To się nazywa dodać gazu " src="https://i.wnp.pl/d/31/39/85/313985_r0_300.jpg">
									<h3>94 inwestycje za 3,2 mld zł. To się nazywa dodać gazu </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/gazprom-moze-byc-zmuszony-do-wiekszego-tranzytu-przez-ukraine,344054_1_0_0.html">
									<img alt="Gazprom może być zmuszony do większego tranzytu przez Ukrainę" src="https://i.wnp.pl/d/33/94/09/339409_r0_300.jpg">
									<h3>Gazprom może być zmuszony do większego tranzytu przez Ukrainę</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>15:40</b> <a href="https://gornictwo.wnp.pl/rema-gad-i-bumech-technika-gornicza-z-umowa-dla-pgg,344232_1_0_0.html">Rusza inwestycja w kopalni Murcki-Staszic</a></li>
															<li><b>15:24</b> <a href="https://gornictwo.wnp.pl/nadwyzka-wegla-na-rynku-wynosi-ok-6-mln-ton,344233_1_0_0.html">Miliony ton węgla czekają na zwałach przez wzmożony import</a></li>
															<li><b>14:34</b> <a href="https://gornictwo.wnp.pl/studenci-agh-na-dole-kopalni-janina,344229_1_0_0.html">Studenci AGH zjechali 500 metrów pod ziemię</a></li>
															<li><b>13:17</b> <a href="https://gornictwo.wnp.pl/zysk-gornictwa-wegla-kamiennego-zmalal-o-ponad-polowe,344226_1_0_0.html">Zysk górnictwa węgla kamiennego zmalał o ponad połowę</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/transformacja-regionow-gorniczych-tematem-europejskiego-kongresu-gospodarczego,344048_1_0_0.html">
									<img alt="Ponad 20 mld zł do podziału. Stawka jest wysoka" src="https://i.wnp.pl/d/34/07/87/340787_r0_300.jpg">
									<h3>Ponad 20 mld zł do podziału. Stawka jest wysoka</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/grzegorz-tobiszowski-o-projektach-prairie-mining-debiensko-wazne-dla-jsw-jan-karski-dla-bogdanki,344230_1_0_0.html">
									<img alt="JSW i Bogdanka podzielą się projektami Prairie Mining" src="https://i.wnp.pl/d/34/85/70/348570_r0_300.jpg">
									<h3>JSW i Bogdanka podzielą się projektami Prairie Mining</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/gornictwo-nowe-technologie-maja-zwiekszyc-bezpieczenstwo-i-poprawic-wydajnosc,344213_1_0_0.html">
									<img alt="Czwarta rewolucja przemysłowa w górnictwie odbywa się na naszych oczach" src="https://i.wnp.pl/d/33/41/18/334118_r0_300.jpg">
									<h3>Czwarta rewolucja przemysłowa w górnictwie odbywa się na naszych oczach</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>17:30</b> <a href="https://hutnictwo.wnp.pl/bez-miedzi-nie-ma-rozwoju-elektromobilnosci-i-oze,344236_1_0_0.html">Bez tego metalu zielona energetyka się nie rozwinie</a></li>
															<li><b>10:23</b> <a href="https://hutnictwo.wnp.pl/zmiana-prezesa-alumetalu,344203_1_0_0.html">Zmiany w składzie zarządu spółki Alumetal </a></li>
															<li><b>09:21</b> <a href="https://hutnictwo.wnp.pl/nowa-ekologiczna-instalacja-oczyszczania-spalin-w-elektrocieplowni-w-lubinie,344202_1_0_0.html">Ważna dla KGHM inwestycja. To skutek nowej strategii firmy</a></li>
															<li><b>08:31</b> <a href="https://hutnictwo.wnp.pl/na-rynku-miedzi-doszlo-do-zmiany-trendu,344195_1_0_0.html">Na rynku miedzi dosżło do zmiany trendu</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-placze-i-placi-podatek-miedziowy-ma-juz-siedem-lat,344111_1_0_0.html">
									<img alt="Prowizorka trwa, a KGHM płacze i płaci" src="https://i.wnp.pl/d/34/97/57/349757_r0_300.jpg">
									<h3>Prowizorka trwa, a KGHM płacze i płaci</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kghm-zdecydowal-w-sprawie-dywidendy-akcjonariusze-obejda-sie-smakiem,344133_1_0_0.html">
									<img alt="KGHM zdecydował w sprawie dywidendy" src="https://i.wnp.pl/d/32/79/59/327959_r0_300.jpg">
									<h3>KGHM zdecydował w sprawie dywidendy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/impexmetal-z-trzykrotnie-wiekszym-zyskiem,343990_1_0_0.html">
									<img alt="Spółka Romana Karkosika soldnie zarobiła w ubiegłym roku" src="https://i.wnp.pl/d/33/33/52/333352_r0_300.jpg">
									<h3>Spółka Romana Karkosika soldnie zarobiła w ubiegłym roku</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>17:10</b> <a href="https://nafta.wnp.pl/orlen-przymierza-sie-do-morskiej-farmy-wiatrowej,344244_1_0_0.html">Orlen sprawdza warunki na morzu badając wiatr laserem</a></li>
															<li><b>16:11</b> <a href="https://nafta.wnp.pl/jest-szansa-ze-paliwa-przestana-drozec,344238_1_0_0.html">Dobra wiadomość dla kierowców. To już się dzieje</a></li>
															<li><b>11:48</b> <a href="https://nafta.wnp.pl/nowe-zbiorniki-pern-w-gdanskim-terminalu-coraz-blizej,344215_1_0_0.html">Nowe zbiorniki PERN w gdańskim terminalu coraz bliżej</a></li>
															<li><b>08:26</b> <a href="https://nafta.wnp.pl/ropa-naftowa-juz-dawno-nie-miala-tak-slabego-tygodnia,344194_1_0_0.html">Ropa naftowa już dawno nie miała tak słabego tygodnia</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/rosja-zakazala-eksportu-ropy-i-wyrobow-naftowych-na-ukraine,344222_1_0_0.html">
									<img alt="Rosja zakazała eksportu ropy i wyrobów naftowych na Ukrainę" src="https://i.wnp.pl/d/33/05/23/330523_r0_300.jpg">
									<h3>Rosja zakazała eksportu ropy i wyrobów naftowych na Ukrainę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/spolka-pern-skontroluje-rurociag-orlenu,344160_1_0_0.html">
									<img alt="Inteligentny tłok nowej generacji skontroluje rurociąg Orlenu" src="https://i.wnp.pl/d/35/48/99/354899_r0_300.jpg">
									<h3>Inteligentny tłok nowej generacji skontroluje rurociąg Orlenu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/zapasy-ropy-naftowej-w-usa-zawiodly-powrocily-wzrosty-cen,344094_1_0_0.html">
									<img alt="Zapasy ropy naftowej w USA zawiodły, powróciły wzrosty cen" src="https://i.wnp.pl/d/32/80/29/328029_r0_300.jpg">
									<h3>Zapasy ropy naftowej w USA zawiodły, powróciły wzrosty cen</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 19:07</b> <a href="https://www.pulshr.pl/zmiany-kadrowe/mariusz-bober-dyrektorem-operacyjnym-towarzystw-biznesowych,63263.html">Były prezes Grupy Azoty ma nowe zajęcie</a></li>
															<li><b>Śr 12:40</b> <a href="https://chemia.wnp.pl/mol-inwestuje-w-niemczech,344119_1_0_0.html">Rywal Orlenu inwestuje w Niemczech</a></li>
															<li><b>Śr 12:07</b> <a href="https://chemia.wnp.pl/podziemne-zgazowanie-wegla-przewaza-sceptycyzm,344115_1_0_0.html">Polityka, robienie szumu? Perspektywiczna węglowa technologia pod ostrzałem</a></li>
															<li><b>Wt 22:50</b> <a href="https://chemia.wnp.pl/pulawskie-azoty-powolaly-czlonka-zarzadu,344079_1_0_0.html">Puławskie Azoty powołały członka zarządu</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/energochlonni-traca-cierpliwosc-i-zaczynaja-inwestowac-we-wlasne-zrodla-energii,344065_1_0_0.html">
									<img alt="&quot;Energochłonni&quot; tracą cierpliwość" src="https://i.wnp.pl/d/35/84/17/358417_r0_300.jpg">
									<h3>"Energochłonni" tracą cierpliwość</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/budowa-nowego-bloku-weglowego-w-pulawach-od-iii-kwartalu,344141_1_0_0.html">
									<img alt="Grupa Azoty podała termin rozpoczęcia budowy nowego bloku w Puławach" src="https://i.wnp.pl/d/34/67/09/346709_r0_300.jpg">
									<h3>Grupa Azoty podała termin rozpoczęcia budowy nowego bloku w Puławach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-azoty-przyjela-oferte-na-blok-energetyczny-w-pulawach,344074_1_0_0.html">
									<img alt="Wybrano wykonawcę inwestycji w Azotach. Konieczna aktualizacja budżetu" src="https://i.wnp.pl/d/32/38/69/323869_r0_300.jpg">
									<h3>Wybrano wykonawcę inwestycji w Azotach. Konieczna aktualizacja budżetu</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 18:18</b> <a href="https://www.wnp.pl/przemysl-odziezowy/warszawski-rynek-akcji-lekko-wzrosl-najwiecej-zyskalo-ccc-a-najwiecej-stracil-kghm,344153_1_0_0.html">Warszawski rynek akcji lekko wzrósł; najwięcej zyskało CCC, a najwięcej stracił KGHM</a></li>
															<li><b>Pn 06:02</b> <a href="https://www.wnp.pl/przemysl-odziezowy/120-spraw-w-trzy-lata-orlen-zmaga-sie-z-oszustami,343597_1_0_0.html">120 spraw w trzy lata. Orlen zmaga się z oszustami</a></li>
															<li><b>Pt 10:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/dostawca-wloknin-ucierpial-z-powodu-cen-pradu-i-surowcow,343791_1_0_0.html">Bez tego nie zrobi się butów. W producenta uderzyły ceny prądu i surowców</a></li>
															<li><b>Wt 18:56</b> <a href="https://www.wnp.pl/przemysl-odziezowy/glowne-indeksy-warszawskiej-gieldy-znow-w-gore-lpp-dominowalo-na-wig20,343585_1_0_0.html">Główne indeksy warszawskiej giełdy znów w górę; LPP dominowało na WIG20</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/eobuwie-pl-uruchomi-salon-z-200-tysiacami-par-butow,344021_1_0_0.html">
									<img alt="Polski sprzedawca obuwia uruchomi salon z 200 tysiącami par butów" src="https://i.wnp.pl/d/35/83/86/358386_r0_300.jpg">
									<h3>Polski sprzedawca obuwia uruchomi salon z 200 tysiącami par butów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/bedzie-program-motywacyjny-dla-kadry-menadzerskiej-wittchena,343919_1_0_0.html">
									<img alt="Zarząd znanej spółki odzieżowej może zarobić więcej" src="https://i.wnp.pl/d/35/83/28/358328_r0_300.jpg">
									<h3>Zarząd znanej spółki odzieżowej może zarobić więcej</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/historyczne-wyniki-finansowe-lpp,343691_1_0_0.html">
									<img alt="Polski potentat odzieżowy pobił kolejne rekordy i zapowiada dalszą ekspansję" src="https://i.wnp.pl/d/34/43/61/344361_r0_300.jpg">
									<h3>Polski potentat odzieżowy pobił kolejne rekordy i zapowiada dalszą ekspansję</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wojas-przejal-bartka-i-zwieksza-przychody,343216_1_0_0.html">
									<img alt="Wojas przejął Bartka i zwiększa przychody" src="https://i.wnp.pl/d/35/78/11/357811_r0_300.jpg">
									<h3>Wojas przejął Bartka i zwiększa przychody</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>17:58</b> <a href="https://budownictwo.wnp.pl/jest-wniosek-o-zezwolenie-na-realizacje-trzech-odcinkow-s19,344250_1_0_0.html">Jest wniosek o zezwolenie na realizację trzech odcinków S19</a></li>
															<li><b>17:20</b> <a href="https://budownictwo.wnp.pl/remont-linii-kolejowej-z-zawiercia-do-czestochowy-potrwa-jeszcze-ponad-rok,344247_1_0_0.html">Koleje podały datę zakończenia remontu linii z Zawiercia do Częstochowy</a></li>
															<li><b>16:25</b> <a href="https://budownictwo.wnp.pl/ministerstwo-energii-140-mld-zl-inwestycji-w-energetyke-wiatrowa-na-morzu-w-ciagu-20-lat,344240_1_0_0.html">Setki miliardów złotych pójdą na morskie wiatraki</a></li>
															<li><b>15:40</b> <a href="https://budownictwo.wnp.pl/rema-gad-i-bumech-technika-gornicza-z-umowa-dla-pgg,344232_1_0_0.html">Rusza inwestycja w kopalni Murcki-Staszic</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/jest-kontrakt-na-ostatni-odcinek-a1-mirbud-ma-zlecenie-gddkia,344212_1_0_0.html">
									<img alt="Autostradą pojedziemy od Bałtyku po Czechy. Jest kontrakt na ostatni odcinek" src="https://i.wnp.pl/d/35/84/93/358493_r0_300.jpg">
									<h3>Autostradą pojedziemy od Bałtyku po Czechy. Jest kontrakt na ostatni odcinek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/erbud-bedzie-budowal-dla-vantage-development,344192_1_0_0.html">
									<img alt="Duży kontrakt trafił do portfela zamówień Erbudu" src="https://i.wnp.pl/d/33/94/91/339491_r0_300.jpg">
									<h3>Duży kontrakt trafił do portfela zamówień Erbudu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/trzech-chetnych-na-budowe-elektrocieplowni-w-olsztynie,344109_1_0_0.html">
									<img alt="Kto wybuduje elektrociepłownię w Olsztynie?" src="https://i.wnp.pl/d/31/42/77/314277_r0_300.jpg">
									<h3>Kto wybuduje elektrociepłownię w Olsztynie?</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>18:13</b> <a href="https://www.wnp.pl/tech/jesienia-premiera-mniejszej-wersji-nintendo-switch,344253_1_0_0.html">Jesienią premiera mniejszej wersji Nintendo Switch</a></li>
															<li><b>16:45</b> <a href="https://www.wnp.pl/tech/uzytkownicy-androida-moga-sobie-wybrac-przegladarke-i-wyszukiwarke,344242_1_0_0.html">Google unika kolejny miliardowych kar - daje użytkownikom Androida wybór</a></li>
															<li><b>15:59</b> <a href="https://www.wnp.pl/tech/facebook-mogl-nieumyslnie-importowac-kontakty-e-mail-1-5-mln-uzytkownikow,344235_1_0_0.html">Mamy kolejną wpadkę Facebooka. Dotyczy 1,5 mln osób</a></li>
															<li><b>11:27</b> <a href="https://www.wnp.pl/tech/gornictwo-nowe-technologie-maja-zwiekszyc-bezpieczenstwo-i-poprawic-wydajnosc,344213_1_0_0.html">Czwarta rewolucja przemysłowa w górnictwie odbywa się na naszych oczach</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/pracownicy-jsw-skonstruowali-w-garazu-lawke-smogowa,344190_1_0_0.html">
									<img alt="Zrobili w garażu ławkę smogową, która mierzy stan powietrza" src="https://i.wnp.pl/d/35/84/84/358484_r0_300.jpg">
									<h3>Zrobili w garażu ławkę smogową, która mierzy stan powietrza</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/dominika-bettman-robotyka-to-serce-przemyslu-4-0,344085_1_0_0.html">
									<img alt="Nie ma od nich ucieczki. Przełom? Ten nastąpił już kilka lat temu" src="https://i.wnp.pl/d/35/63/28/356328_r0_300.jpg">
									<h3>Nie ma od nich ucieczki. Przełom? Ten nastąpił już kilka lat temu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/tu-sa-pieniadze-o-e-sporcie-mowia-liczby,343721_1_0_0.html">
									<img alt="Gra o miliardy. To jest branża z potencjałem" src="https://i.wnp.pl/d/35/81/81/358181_r0_300.jpg">
									<h3>Gra o miliardy. To jest branża z potencjałem</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 15:15</b> <a href="https://www.wnp.pl/przemysl-obronny/prezydent-zlozyl-obietnice-w-sprawie-sil-zbrojnych,344135_1_0_0.html">Prezydent złożył obietnicę w sprawie Sił Zbrojnych</a></li>
															<li><b>Śr 14:50</b> <a href="https://www.wnp.pl/przemysl-obronny/w-stoczni-nauta-zwodowano-okret-dla-szwedzkiej-marynarki-wojennej,344132_1_0_0.html">Polska stocznia zwodowała okręt dla Szwedów</a></li>
															<li><b>Pn 21:00</b> <a href="https://www.wnp.pl/przemysl-obronny/tydzien-w-azji-13-z-indiami-siegnac-gwiazd-co-misja-sakti-mowi-nam-o-mozliwosciach-indyjskiego-sektora-kosmicznego,343897_1_0_0.html">USA, Chinom i Rosji wyrósł potężny rywal. Kolejny kraj ma przełomową wojskową technologię</a></li>
															<li><b>Nd 16:13</b> <a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/co-ma-gmina-z-amerykanskich-zolnierzy-w-powidzu-ta-baza-to-nasz-najwiekszy-podatnik,124068.html">Co ma gmina z wojsk amerykańskich stacjonujących w polskiej bazie? </a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/korea-polnocna-przetestowala-nowa-bron-taktyczna,344180_1_0_0.html">
									<img alt="Korea Północna przetestowała nową broń taktyczną" src="https://i.wnp.pl/d/34/57/04/345704_r0_300.jpg">
									<h3>Korea Północna przetestowała nową broń taktyczną</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/smiglowce-dla-marynarki-wojennej-rp-jakie-korzysci-z-offsetu-dla-polskiego-przemyslu,343931_1_0_0.html">
									<img alt="Śmigłowce dla Marynarki Wojennej RP. Jakie korzyści z offsetu dla polskiego przemysłu?" src="https://i.wnp.pl/d/35/83/38/358338_r0_300.jpg">
									<h3>Śmigłowce dla Marynarki Wojennej RP. Jakie korzyści z offsetu dla polskiego przemysłu?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/offset-raytheona-dla-wisly-przesuniety-o-dwa-miesiace,343958_1_0_0.html">
									<img alt="Offset za Patrioty przesunięty. Znamy nową datę" src="https://i.wnp.pl/d/35/83/54/358354_r0_300.jpg">
									<h3>Offset za Patrioty przesunięty. Znamy nową datę</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/fort-trump-coraz-blizej-prezydent-usa-celuje-w-symboliczna-date,343911_1_0_0.html">
									<img alt="Fort Trump coraz bliżej. Prezydent USA celuje w symboliczna datę" src="https://i.wnp.pl/d/34/50/58/345058_r0_300.jpg">
									<h3>Fort Trump coraz bliżej. Prezydent USA celuje w symboliczna datę</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>17:58</b> <a href="https://logistyka.wnp.pl/jest-wniosek-o-zezwolenie-na-realizacje-trzech-odcinkow-s19,344250_1_0_0.html">Jest wniosek o zezwolenie na realizację trzech odcinków S19</a></li>
															<li><b>17:20</b> <a href="https://logistyka.wnp.pl/remont-linii-kolejowej-z-zawiercia-do-czestochowy-potrwa-jeszcze-ponad-rok,344247_1_0_0.html">Koleje podały datę zakończenia remontu linii z Zawiercia do Częstochowy</a></li>
															<li><b>16:11</b> <a href="https://logistyka.wnp.pl/jest-szansa-ze-paliwa-przestana-drozec,344238_1_0_0.html">Dobra wiadomość dla kierowców. To już się dzieje</a></li>
															<li><b>15:40</b> <a href="https://logistyka.wnp.pl/boeing-zakonczyl-probne-loty-samolotow-737-max-ze-zmodyfikowanym-oprogramowaniem,344234_1_0_0.html">Beingi 737 MAX mają nowe oprogramowanie; zakończyły się próbne loty</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/jest-kontrakt-na-ostatni-odcinek-a1-mirbud-ma-zlecenie-gddkia,344212_1_0_0.html">
									<img alt="Autostradą pojedziemy od Bałtyku po Czechy. Jest kontrakt na ostatni odcinek" src="https://i.wnp.pl/d/35/84/93/358493_r0_300.jpg">
									<h3>Autostradą pojedziemy od Bałtyku po Czechy. Jest kontrakt na ostatni odcinek</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/grupa-wielton-ponad-2-miliardy-zlotych-przychodow-w-2018-r,344187_1_0_0.html">
									<img alt="Wielton coraz bliżej realizacji strategii. Chwali się rekordowym wynikiem" src="https://i.wnp.pl/d/33/95/94/339594_r0_300.jpg">
									<h3>Wielton coraz bliżej realizacji strategii. Chwali się rekordowym wynikiem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/boeing-wyprobowal-nowe-oprogramowanie-w-samolotach-737-max,344178_1_0_0.html">
									<img alt="Boeing wypróbował nowe oprogramowanie w samolotach 737 MAX" src="https://i.wnp.pl/d/35/65/08/356508_r0_300.jpg">
									<h3>Boeing wypróbował nowe oprogramowanie w samolotach 737 MAX</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>17:30</b> <a href="https://motoryzacja.wnp.pl/bez-miedzi-nie-ma-rozwoju-elektromobilnosci-i-oze,344236_1_0_0.html">Bez tego metalu zielona energetyka się nie rozwinie</a></li>
															<li><b>Śr 18:12</b> <a href="https://motoryzacja.wnp.pl/apple-pracuje-na-technologia-motoryzacyjna-rozmawia-z-dostawcami,344152_1_0_0.html">Apple pracuje na technologią motoryzacyjną; rozmawia z dostawcami</a></li>
															<li><b>Śr 15:46</b> <a href="https://motoryzacja.wnp.pl/raport-mniej-rejestracji-aut-osobowych-w-pierwszym-kwartale-2019-roku,344140_1_0_0.html">Spada sprzedaż samochodów; firmy ciągną rynek</a></li>
															<li><b>Śr 12:40</b> <a href="https://motoryzacja.wnp.pl/mol-inwestuje-w-niemczech,344119_1_0_0.html">Rywal Orlenu inwestuje w Niemczech</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/w-polsce-jezdzi-juz-prawie-5-tys-elektrykow,344217_1_0_0.html">
									<img alt="Ten wynik mówi wszystko. Cała prawda o &quot;elektrykach&quot; na polskich drogach" src="https://i.wnp.pl/d/32/80/22/328022_r0_300.jpg">
									<h3>Ten wynik mówi wszystko. Cała prawda o "elektrykach" na polskich drogach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/grupa-wielton-ponad-2-miliardy-zlotych-przychodow-w-2018-r,344187_1_0_0.html">
									<img alt="Wielton coraz bliżej realizacji strategii. Chwali się rekordowym wynikiem" src="https://i.wnp.pl/d/33/95/94/339594_r0_300.jpg">
									<h3>Wielton coraz bliżej realizacji strategii. Chwali się rekordowym wynikiem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/polskie-auto-elektryczne-szanse-maleja-stracilismy-czas,344026_1_0_0.html">
									<img alt="Polskie auto elektryczne? Szanse maleją, straciliśmy czas" src="https://i.wnp.pl/d/35/83/88/358388_r0_300.jpg">
									<h3>Polskie auto elektryczne? Szanse maleją, straciliśmy czas</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>17:00</b> <a href="https://finanse.wnp.pl/przedsiebiorcy-popieraja-likwidacje-ofe,344237_1_0_0.html">Przedsiębiorcy popierają likwidację OFE</a></li>
															<li><b>16:56</b> <a href="https://finanse.wnp.pl/zloty-moze-sie-wahac-w-waskim-przedziale-rentownosci-polskiego-dlugu-lekko-w-gore,344245_1_0_0.html">Złoty może się wahać w wąskim przedziale; rentowności polskiego długu lekko w górę</a></li>
															<li><b>16:40</b> <a href="https://finanse.wnp.pl/amerykanska-izba-handlowa-w-polsce-zaprasza-na-europejski-kongres-gospodarczy,344103_1_0_0.html">Rośnie wymiana handlowa między Polską a USA. To już prawie 14 mld dolarów</a></li>
															<li><b>16:38</b> <a href="https://finanse.wnp.pl/ministerstwo-finansow-szacuje-ze-luka-w-vat-w-2018-r-spadla-do-12-5-proc,344241_1_0_0.html">Luka w VAT dalej spada, choć spadek ten hamuje</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/produkcja-przemyslowa-zaskakuje-jest-lepiej-niz-sadzono,344211_1_0_0.html">
									<img alt="Produkcja przemysłowa zaskakuje. Jest lepiej, niż sądzono" src="https://i.wnp.pl/d/33/13/63/331363_r0_300.jpg">
									<h3>Produkcja przemysłowa zaskakuje. Jest lepiej, niż sądzono</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/polityk-po-to-przez-jaroslawa-kaczynskiego-nie-mozemy-przyjac-euro,344208_1_0_0.html">
									<img alt="Polityk PO: to przez Jarosława Kaczyńskiego nie możemy przyjąć euro" src="https://i.wnp.pl/d/30/52/42/305242_r0_300.jpg">
									<h3>Polityk PO: to przez Jarosława Kaczyńskiego nie możemy przyjąć euro</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/jaroslaw-kaczynski-zlotowka-chroni-nas-przed-wstrzasami,344131_1_0_0.html">
									<img alt="Jarosław Kaczyński: złotówka chroni nas przed wstrząsami" src="https://i.wnp.pl/d/35/76/00/357600_r0_300.jpg">
									<h3>Jarosław Kaczyński: złotówka chroni nas przed wstrząsami</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>11:12</b> <a href="https://praca.wnp.pl/produkcja-przemyslowa-zaskakuje-jest-lepiej-niz-sadzono,344211_1_0_0.html">Produkcja przemysłowa zaskakuje. Jest lepiej, niż sądzono</a></li>
															<li><b>10:49</b> <a href="https://praca.wnp.pl/pmi-da-przemyslu-strefy-euro-nieco-ponizej-oczekiwan,344210_1_0_0.html">PMI da przemysłu strefy euro nieco poniżej oczekiwań</a></li>
															<li><b>10:28</b> <a href="https://praca.wnp.pl/produkcja-przemyslowa-rosnie-wyraznie-szybciej-niz-jej-ceny,344206_1_0_0.html">Produkcja przemysłowa rośnie wyraźnie szybciej niż jej ceny</a></li>
															<li><b>Śr 19:07</b> <a href="https://www.pulshr.pl/zmiany-kadrowe/mariusz-bober-dyrektorem-operacyjnym-towarzystw-biznesowych,63263.html">Były prezes Grupy Azoty ma nowe zajęcie</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/inwestorzy-nadal-wybieraja-specjalne-strefy-ekonomiczne,343507_1_0_0.html">
									<img alt="Cała Polska specjalną strefą ekonomiczną a inwestorzy wciąż nie zmienili przyzwyczajeń" src="https://i.wnp.pl/d/35/80/46/358046_r0_300.jpg">
									<h3>Cała Polska specjalną strefą ekonomiczną a inwestorzy wciąż nie zmienili przyzwyczajeń</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/japonczycy-maja-powody-do-inwestowania-w-polsce-oto-kluczowe-dla-nich-branze,344205_1_0_0.html">
									<img alt="Japończycy mają powody do inwestowania w Polsce. Oto kluczowe dla nich branże" src="https://i.wnp.pl/d/33/91/69/339169_r0_300.jpg">
									<h3>Japończycy mają powody do inwestowania w Polsce. Oto kluczowe dla nich branże</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/bezumowny-brexit-oznacza-nizsze-emerytury-polakow,344189_1_0_0.html">
									<img alt="Bezumowny brexit oznacza niższe emerytury Polaków" src="https://i.wnp.pl/d/31/35/88/313588_r0_300.jpg">
									<h3>Bezumowny brexit oznacza niższe emerytury Polaków</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:38</b> <a href="https://www.wnp.pl/rynki-zagraniczne/bezumowny-brexit-oznacza-nizsze-emerytury-polakow,344189_1_0_0.html">Bezumowny brexit oznacza niższe emerytury Polaków</a></li>
															<li><b>Śr 18:55</b> <a href="https://www.wnp.pl/rynki-zagraniczne/elektrobudowa-zarobi-wiecej-na-budowie-elektrowni-olkiluoto-3,344154_1_0_0.html">Polska spółka więcej zarobi na budowie elektrowni jądrowej</a></li>
															<li><b>Śr 15:23</b> <a href="https://www.wnp.pl/rynki-zagraniczne/unia-szykuje-cla-odwetowe-za-subwencjonowanie-boeinga,344136_1_0_0.html">Unia szykuje cła odwetowe za subwencjonowanie Boeinga</a></li>
															<li><b>Śr 15:03</b> <a href="https://www.wnp.pl/rynki-zagraniczne/unia-grozi-odwetem-jesli-usa-obejma-restrykcjami-unijnie-inwestycje-na-kubie,344134_1_0_0.html">Unia będzie bronić swoich firm na Kubie - już grozi USA odwetem</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/amerykanska-izba-handlowa-w-polsce-zaprasza-na-europejski-kongres-gospodarczy,344103_1_0_0.html">
									<img alt="Rośnie wymiana handlowa między Polską a USA. To już prawie 14 mld dolarów" src="https://i.wnp.pl/d/32/15/01/321501_r0_300.jpg">
									<h3>Rośnie wymiana handlowa między Polską a USA. To już prawie 14 mld dolarów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/rosja-kwestionuje-legalnosc-nowych-sankcji-usa,344214_1_0_0.html">
									<img alt="Rosja kwestionuje legalność nowych sankcji USA" src="https://i.wnp.pl/d/33/63/40/336340_r0_300.jpg">
									<h3>Rosja kwestionuje legalność nowych sankcji USA</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/miroslaw-bendzera-mozemy-juz-myslec-o-wychodzeniu-na-najbardziej-trudne-rynki,344173_1_0_0.html">
									<img alt="Zwiększyli eksport o 35 proc. &quot;Teraz otwieramy zupełnie nowy rozdział w naszej historii&quot;" src="https://i.wnp.pl/d/35/84/65/358465_r0_300.jpg">
									<h3>Zwiększyli eksport o 35 proc. "Teraz otwieramy zupełnie nowy rozdział w naszej historii"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-13-z-indiami-siegnac-gwiazd-co-misja-sakti-mowi-nam-o-mozliwosciach-indyjskiego-sektora-kosmicznego,343897_1_0_0.html">
									<img alt="USA, Chinom i Rosji wyrósł potężny rywal. Kolejny kraj ma przełomową wojskową technologię" src="https://i.wnp.pl/d/35/83/18/358318_r0_300.jpg">
									<h3>USA, Chinom i Rosji wyrósł potężny rywal. Kolejny kraj ma przełomową wojskową technologię</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://logistyka.wnp.pl/prezes-alstomu-konstalu-do-pkp-powinniscie-kupowac-tabor-w-wiekszych-seriach-bedzie-taniej,343729_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/81/95/358195_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>Zrobili nam Pendolino, teraz apelują. PKP powinny kupować pociągi w większych seriach, będzie taniej</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://logistyka.wnp.pl/nie-mam-watpliwosci-ze-bedziemy-nadal-mowic-jednym-glosem-mowi-minister-transportu-litwy,344013_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/83/82/358382_r0_300.jpg" alt="" />
			<small>LOGISTYKA</small>		</div>
		<div class="desc">
			<h3>"Nie mam wątpliwości, że Polska i Litwa będą mówić jednym głosem"</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/pge-energia-ciepla-pracuje-nad-nowa-technologia-celuje-w-patent,343095_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/37/51/343751_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Polska Grupa Energetyczna pracuje nad nową technologią. Celuje w patent</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/producenci-materialow-budowlanych-placa-wysoka-cene-za-rozchwiany-rynek,343835_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/82/79/358279_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Producenci materiałów budowlanych płacą wysoką cenę za rozchwiany rynek </h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rynek mocy" href="http://www.wnp.pl/tematy/rynek-mocy,18674.html">Rynek mocy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
							<div class="one">
					<h3><a title="Smog" href="http://www.wnp.pl/tematy/smog,20849.html">Smog</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://energetyka.wnp.pl/">Energetyka</a> &raquo;		<a href="https://energetyka.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Polski minister będzie przewodniczył posiedzeniu Międzynarodowej Agencji Energetycznej</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>								<br>
				<small>18-04-2019 17:23</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/31/21/353121_r0_620.jpg" width="605" height="403" alt="Polski minister będzie przewodniczył posiedzeniu Międzynarodowej Agencji Energetycznej" title="Minister Krzysztof Tchórzewski będzie przewodniczył posiedzeniu ministrów ds. energii państw członkowskich IEAFot. mat. pras. Ministerstwo Energii" />
					
										<div class="desc">
						<p>Minister Krzysztof Tchórzewski będzie przewodniczył posiedzeniu ministrów ds. energii państw członkowskich IEA</p>						<small>Fot. mat. pras. Ministerstwo Energii</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fenergetyka.wnp.pl%2Fpolski-minister-bedzie-przewodniczyl-posiedzeniu-miedzynarodowej-agencji-energetycznej%2C344248_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fenergetyka.wnp.pl%2Fpolski-minister-bedzie-przewodniczyl-posiedzeniu-miedzynarodowej-agencji-energetycznej%2C344248_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fenergetyka.wnp.pl%2Fpolski-minister-bedzie-przewodniczyl-posiedzeniu-miedzynarodowej-agencji-energetycznej%2C344248_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fenergetyka.wnp.pl%2Fpolski-minister-bedzie-przewodniczyl-posiedzeniu-miedzynarodowej-agencji-energetycznej%2C344248_1_0_0.html&title=Polski+minister+b%C4%99dzie+przewodniczy%C5%82+posiedzeniu+Mi%C4%99dzynarodowej+Agencji+Energetycznej&desc=Minister+Krzysztof+Tch%C3%B3rzewski+b%C4%99dzie+przewodniczy%C5%82+posiedzeniu+ministr%C3%B3w+ds.+energii+pa%C5%84stw+cz%C5%82onkowskich+Mi%C4%99dzynarodowej+Agencji+Energetycznej+%28IEA%29%2C+kt%C3%B3re+odb%C4%99dzie+si%C4%99+w+Pary%C5%BCu+5+i+6+grudnia+2019+r.+-+poinformowa%C5%82o+w+czwartek+Ministerstwo+Energii." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergetyka.wnp.pl%2Fpolski-minister-bedzie-przewodniczyl-posiedzeniu-miedzynarodowej-agencji-energetycznej%2C344248_1_0_0.html&title=Polski+minister+b%C4%99dzie+przewodniczy%C5%82+posiedzeniu+Mi%C4%99dzynarodowej+Agencji+Energetycznej&summary=Minister+Krzysztof+Tch%C3%B3rzewski+b%C4%99dzie+przewodniczy%C5%82+posiedzeniu+ministr%C3%B3w+ds.+energii+pa%C5%84stw+cz%C5%82onkowskich+Mi%C4%99dzynarodowej+Agencji+Energetycznej+%28IEA%29%2C+kt%C3%B3re+odb%C4%99dzie+si%C4%99+w+Pary%C5%BCu+5+i+6+grudnia+2019+r.+-+poinformowa%C5%82o+w+czwartek+Ministerstwo+Energii.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/344248_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://energetyka.wnp.pl/polski-minister-bedzie-przewodniczyl-posiedzeniu-miedzynarodowej-agencji-energetycznej,344248_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Minister Krzysztof Tchórzewski będzie przewodniczył posiedzeniu ministrów ds. energii państw członkowskich Międzynarodowej Agencji Energetycznej (IEA), które odbędzie się w Paryżu 5 i 6 grudnia 2019 r. - poinformowało w czwartek Ministerstwo Energii.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.2.1.2'></div>
</div>

				

							<div class="tekst">Co dwa lata ministrowie energii z krajów członkowskich zbierają się na spotkaniu ministerialnym IEA (IEA Ministerial). Spotkania takie są okazją do nakreślenia priorytetów strategicznych dla organizacji oraz udziału w debacie dotyczącej przyszłości energetycznej na poziomie globalnym. W ramach IEA Ministerial 2019 odbędzie się także sesja Energy Business Council, w której udział wezmą prezesi i członkowie zarządów najważniejszych przedsiębiorstw energetycznych świata.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://energetyka.wnp.pl/ministerstwo-energii-140-mld-zl-inwestycji-w-energetyke-wiatrowa-na-morzu-w-ciagu-20-lat,344240_1_0_0.html" title="Setki miliardów złotych pójdą na morskie wiatraki">
							<img src="https://i.wnp.pl/d/34/73/18/347318_r0_300.jpg" alt="Setki miliardów złotych pójdą na morskie wiatraki">
							<h3>Setki miliardów złotych pójdą na morskie wiatraki</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://gornictwo.wnp.pl/nadwyzka-wegla-na-rynku-wynosi-ok-6-mln-ton,344233_1_0_0.html" title="Miliony ton węgla czekają na zwałach przez wzmożony import">Miliony ton węgla czekają na zwałach przez wzmożony import</a></h3></li>
												<li><h3><a href="https://gornictwo.wnp.pl/zysk-gornictwa-wegla-kamiennego-zmalal-o-ponad-polowe,344226_1_0_0.html" title="Zysk górnictwa węgla kamiennego zmalał o ponad połowę">Zysk górnictwa węgla kamiennego zmalał o ponad połowę</a></h3></li>
												<li><h3><a href="https://gornictwo.wnp.pl/daniel-ozon-chce-nadal-kierowac-jsw-wystartuje-w-konkursie-na-kolejna-kadencje,344186_1_0_0.html" title="Daniel Ozon chce nadal kierować JSW">Daniel Ozon chce nadal kierować JSW</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">Ministerstwo Energii podkreśliło, że przyznanie kierowania spotkaniem polskiemu delegatowi oznacza docenienie aktywnej roli Polski w dialogu na temat przemian zachodzących na globalnym rynku energetycznym i wyzwań z nimi związanych. "To również wyraz uznania dla prowadzonej przez Polskę polityki energetycznej opartej na neutralności technologicznej" - napisało ME.
<br />
<br />
Najważniejszymi tematami na poprzednim spotkaniu ministerialnym IEA w 2017 r. były efektywne zapewnienie bezpieczeństwa energetycznego w sektorze ropy naftowej, gazu ziemnego i energii elektrycznej, rozszerzanie współpracy MAE z krajami rozwijającymi się, a także przekształcenie IEA w globalny ośrodek czystej energii, również w zakresie efektywności energetycznej.
<br />
<br />
Według ME, posiedzenie ministrów w grudniu 2019 r. da kolejne impulsy do dyskusji na temat kluczowych działań w tych obszarach. Ministerstwo ocenia, że przewodnictwo umożliwi Polsce aktywny udziału w kształtowaniu tej debaty. Polska staje się tym samym pierwszym krajem w regionie, któremu państwa członkowskie MAE powierzyły - w niejawnym głosowaniu - stanowisko przewodniczącego posiedzenia ministerialnego - napisało ME.</div>
			

								
				<!-- sonda -->
				<div class="marginT">
					<div id="eecextras"></div>
				</div>
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://energetyka.wnp.pl/polski-minister-bedzie-przewodniczyl-posiedzeniu-miedzynarodowej-agencji-energetycznej,344248_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/mae,2874.html">MAE</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2874.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/tchorzewski-krzysztof,8406.html">Tchórzewski Krzysztof</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_8406.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ministerstwo-energii,20736.html">Ministerstwo Energii</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_20736.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (1)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="344248" class="button big">Dodaj komentarz</a>
		</div>
                		
				
			<ul>
							<li id="comm-27123">
					<div class="wrap">						<div class="img">
							<img src="https://www.wnp.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>Gość</cite>
								<small>2019-04-18 18:06:41</small>
								<br />
								Już wiadomo co powie: tylko wungiel, wungiel i jeszcze raz wungiel!
							</blockquote>
	
							<ul class="actions">
                                                                                                                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="344248" data-comm-id="27123" data-reply="Gość"><i class="reply"></i> Odpowiedz</a></li>
                                                                								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="27123" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="27123" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
						</div>
						
										</div>
                                                                                    
<ul>
 </ul>

                                        									</li>		
				
			</ul>
			
			
	

			
		
		
					
		
		
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_344248" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_344248'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">46.248.188.219</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="344248" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://gornictwo.wnp.pl/transformacja-regionow-gorniczych-tematem-europejskiego-kongresu-gospodarczego,344048_1_0_0.html">
					<div class="img">
						<img alt="Ponad 20 mld zł do podziału. Stawka jest wysoka" src="https://i.wnp.pl/d/34/07/87/340787_r0_300.jpg">
					</div>
					<h3>Ponad 20 mld zł do podziału. Stawka jest wysoka</h3>
				</a>
			</li>
					<li>
				<a href="https://gornictwo.wnp.pl/grzegorz-tobiszowski-o-projektach-prairie-mining-debiensko-wazne-dla-jsw-jan-karski-dla-bogdanki,344230_1_0_0.html">
					<div class="img">
						<img alt="JSW i Bogdanka podzielą się projektami Prairie Mining" src="https://i.wnp.pl/d/34/85/70/348570_r0_300.jpg">
					</div>
					<h3>JSW i Bogdanka podzielą się projektami Prairie Mining</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/zamkniecia-na-gieldach-w-europie,344256_1_0_0.html">
					<div class="img">
						<img alt="Zamknięcia na giełdach w Europie" src="https://i.wnp.pl/d/34/39/59/343959_r0_300.jpg">
					</div>
					<h3>Zamknięcia na giełdach w Europie</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/spadki-na-warszawskim-parkiecie-najwiecej-stracil-lotos,344255_1_0_0.html">
					<div class="img">
						<img alt="Spadki na warszawskim parkiecie; najwięcej stracił Lotos" src="https://i.wnp.pl/d/35/61/05/356105_r0_300.jpg">
					</div>
					<h3>Spadki na warszawskim parkiecie; najwięcej stracił Lotos</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://energetyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://energetyka.wnp.pl/energochlonni-traca-cierpliwosc-i-zaczynaja-inwestowac-we-wlasne-zrodla-energii,344065_1_0_0.html" title="&quot;Energochłonni&quot; tracą cierpliwość">
				<div class="img">
					<img alt="&quot;Energochłonni&quot; tracą cierpliwość" src="https://i.wnp.pl/d/35/84/17/358417_r0_300.jpg">
				</div>
				<h3>"Energochłonni" tracą cierpliwość</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-w-ec-zeran-przelom-w-inwestycjach-energetyczno-cieplowniczych,344157_1_0_0.html" title="Odejście od węgla w energetyce może dać nawet 55 mld zł oszczędności. Minister mówi, co z nimi zrobić">
				<div class="img">
					<img alt="Odejście od węgla w energetyce może dać nawet 55 mld zł oszczędności. Minister mówi, co z nimi zrobić" src="https://i.wnp.pl/d/35/84/50/358450_r0_300.jpg">
				</div>
				<h3>Odejście od węgla w energetyce może dać nawet 55 mld zł oszczędności. Minister mówi, co z nimi zrobić</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/pge-juz-nie-chce-100-proc-pge-ej1,344151_1_0_0.html" title="Nagły zwrot w sprawie atomowej spółki PGE EJ1">
				<div class="img">
					<img alt="Nagły zwrot w sprawie atomowej spółki PGE EJ1" src="https://i.wnp.pl/d/35/11/19/351119_r0_300.jpg">
				</div>
				<h3>Nagły zwrot w sprawie atomowej spółki PGE EJ1</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/przedsiebiorcy-chca-prywatyzacji-w-energetyce,344125_1_0_0.html" title="62 strony o polskiej energetyce i mocny wniosek. Prywatyzacja!">
				<div class="img">
					<img alt="62 strony o polskiej energetyce i mocny wniosek. Prywatyzacja!" src="https://i.wnp.pl/d/35/24/68/352468_r0_300.jpg">
				</div>
				<h3>62 strony o polskiej energetyce i mocny wniosek. Prywatyzacja!</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.2.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>17:30</i>
					</small>
																				<a title="Bez tego metalu zielona energetyka się nie rozwinie" href="https://energetyka.wnp.pl/bez-miedzi-nie-ma-rozwoju-elektromobilnosci-i-oze,344236_1_0_0.html">Bez tego metalu zielona energetyka się nie rozwinie</a>
				</li>
							<li>
															<small>
												<i>17:23</i>
					</small>
																				<a title="Polski minister będzie przewodniczył posiedzeniu Międzynarodowej Agencji Energetycznej" href="https://energetyka.wnp.pl/polski-minister-bedzie-przewodniczyl-posiedzeniu-miedzynarodowej-agencji-energetycznej,344248_1_0_0.html">Polski minister będzie przewodniczył posiedzeniu Międzynarodowej Agencji Energetycznej</a>
				</li>
							<li>
															<small>
												<i>17:10</i>
					</small>
																				<a title="Orlen sprawdza warunki na morzu badając wiatr laserem" href="https://energetyka.wnp.pl/orlen-przymierza-sie-do-morskiej-farmy-wiatrowej,344244_1_0_0.html">Orlen sprawdza warunki na morzu badając wiatr laserem</a>
				</li>
							<li>
															<small>
												<i>16:25</i>
					</small>
																				<a title="Setki miliardów złotych pójdą na morskie wiatraki" href="https://energetyka.wnp.pl/ministerstwo-energii-140-mld-zl-inwestycji-w-energetyke-wiatrowa-na-morzu-w-ciagu-20-lat,344240_1_0_0.html">Setki miliardów złotych pójdą na morskie wiatraki</a>
				</li>
							<li>
															<small>
												<i>13:29</i>
					</small>
																				<a title="Drony i śmigłowce w służbie energetycznej spółki" href="https://energetyka.wnp.pl/drony-i-smiglowce-pomagaja-energetykom-enei-operator,344228_1_0_0.html">Drony i śmigłowce w służbie energetycznej spółki</a>
				</li>
							<li>
															<small>
												<i>12:37</i>
					</small>
																				<a title="Uwaga na rakotwórcze &quot;tanie grzanie&quot;" href="https://energetyka.wnp.pl/uwaga-na-uzywane-podklady-kolejowe-impregnowane-rakotworczym-olejem,344221_1_0_0.html">Uwaga na rakotwórcze "tanie grzanie"</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Polska jednym z najbogatszych geologicznie krajów UE. Te zmiany mają przywrócić jej pozycję" href="https://energetyka.wnp.pl/polska-jednym-z-najbogatszych-geologicznie-krajow-ue-te-zmiany-maja-przywrocic-jej-pozycje,343380_1_0_0.html">Polska jednym z najbogatszych geologicznie krajów UE. Te zmiany mają przywrócić jej pozycję</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Polscy giganci ponoszą spektakularną klęskę. Tak złego scenariusza nie spodziewał się nikt" href="https://energetyka.wnp.pl/wycena-polskich-gigantow-spadla-o-polowe-tak-zlego-scenariusza-nie-spodziewal-sie-nikt,342835_1_0_0.html">Polscy giganci ponoszą spektakularną klęskę. Tak złego scenariusza nie spodziewał się nikt</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Niezwykle optymistyczna prognoza dla fotowoltaiki w Polsce" href="https://energetyka.wnp.pl/fotowoltaiczne-oze-coraz-tansze,343526_1_0_0.html">Niezwykle optymistyczna prognoza dla fotowoltaiki w Polsce</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="20 firm powalczy o nagrodę Europejskiego Kongresu Gospodarczego" href="https://energetyka.wnp.pl/20-firm-powalczy-o-nagrode-europejskiego-kongresu-gospodarczego,342852_1_0_0.html">20 firm powalczy o nagrodę Europejskiego Kongresu Gospodarczego</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Zygmunt Solorz wchodzi w odnawialne źródła energii" href="https://energetyka.wnp.pl/zygmunt-solorz-wchodzi-w-odnawialne-zrodla-energii,343122_1_0_0.html">Zygmunt Solorz wchodzi w odnawialne źródła energii</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="W pokładach węgla jest skarb, który czeka na wydobycie" href="https://energetyka.wnp.pl/metan-z-pokladow-wegla-jakie-szanse-na-wydobycie,342487_1_0_0.html">W pokładach węgla jest skarb, który czeka na wydobycie</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.2.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/donald-trump-do-przeciwnikow-politycznych-gra-skonczona,38668.html">
                            <h3>Donald Trump do przeciwników politycznych: gra skończona!</h3>
                            <div>
                                    <img width="120" height="80" alt="Donald Trump do przeciwników politycznych: gra skończona!" src="https://i.parlamentarny.pl/i/04/31/98/043198_r0_300.jpg">
                                    <p>Prezydent USA Donald Trump na krótko przed publikacją raportu Roberta Muellera ws. domniemanych...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/bedziemy-namawiac-turcje-do-poprawienia-relacji-z-usa,38667.html">
                            <h3>Będziemy namawiać Turcję do poprawienia relacji z USA</h3>
                            <div>
                                    <img width="120" height="80" alt="Będziemy namawiać Turcję do poprawienia relacji z USA" src="https://i.parlamentarny.pl/i/04/69/98/046998_r0_300.jpg">
                                    <p>W czasie piątkowego spotkania w Ankarze będziemy namawiać Turcję do poprawienia relacji ze...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/po-ko-projekt-zmian-w-ustawie-o-sadzie-najwyzszym-to-kolejny-krok-do-polexitu,38666.html">PO-KO: projekt zmian w ustawie o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/robert-biedron-i-jego-matka-wydali-oswiadczenie-w-sprawie-doniesien-o-przemocy-w-ich-rodzinie,38665.html">Robert Biedroń i jego matka...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/edukacja/propozycja-rzadu-dla-strajkujacych-nauczycieli-wieksze-pensum-i-podwyzki-w-ratach,124717.html">Większe pensum i podwyżki w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/na-braku-brexitu-zyskuje-w-europie-lewica-jak-moze-ksztaltowac-sie-podzial-mandatow-w-pe,38663.html">Na braku brexitu zyskuje w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/pawel-kukiz-spotka-sie-z-wicepremierem-wloch-konferencja-preludium-do-wyborow,38662.html">Paweł Kukiz spotka się z...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/jak-sprawdzic-czy-pis-naprawde-chce-polski-w-unii-ryszard-petru-ma-pomysl,38661.html">Jak sprawdzić, czy PiS naprawdę...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/konfederacja-potrzebne-referendum-ws-wprowadzenia-euro,38660.html">Konfederacja jasno:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/zmiany-w-podatkach-i-propozycje-mf-do-analizy-rzadu,38659.html">Zmiany w podatkach i propozycje...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>28 584</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="OPIEKUNKA OSÓB STARSZYCH 1300 EURO, okolice Trier
" href="https://praca.wnp.pl/oferta_pracy/24_1692378.html">
						<b>OPIEKUNKA OSÓB STARSZYCH 1300 EURO, okolice Trier
</b>
						<small>Ambercare24 sp. z o.o. sp. komandytowa</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 187</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-oleju-opalowego,131559.html">
						<b>Dostawa oleju opałowego</b>
						<small>Zakład Gospodarki Komunalnej i Mieszkaniowej w Kamionku</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawa-drobnego-sprzetu-i-podzespolow-komputerowych-nr-sprawy-104-zp-13,478674.html">
						<b>Dostawa drobnego sprzętu i podzespołów komputerowych, nr sprawy 104/ZP/13</b>
						<small>Departament Administracyjny MON</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/dostawy-sukcesywne-sprzetu-jednorazowego-uzytku-dla-okaiit,642800.html">
						<b>dostawy sukcesywne  sprzętu  jednorazowego użytku dla OKAiIT</b>
						<small>10 Wojskowy Szpital Kliniczny z Polikliniką Samodzielny Publiczny Zakład Opieki Zdrowotnej</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3498929734">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>27</i>
			<a href="https://gornictwo.wnp.pl/w-polskiej-grupie-gorniczej-i-weglokoksie-rosna-zwaly-powinny-sie-tym-zajac-sluzby,343742_1_0_0.html">Grożą nam protesty górników, sprawa jest poważna. "Powinny się tym zająć służby"</a>
		</li>
			<li class="width-2">
			<i>26</i>
			<a href="https://gornictwo.wnp.pl/solidarnosc-w-pgg-na-zwalach-juz-pol-miliona-ton-wegla-a-bedzie-jeszcze-wiecej,344029_1_0_0.html">Solidarność w PGG alarmuje: na zwałach jest już pół miliona ton węgla!</a>
		</li>
			<li class="width-3">
			<i>24</i>
			<a href="https://finanse.wnp.pl/budzetu-nie-stac-na-podwyzki-dla-nauczycieli,343563_1_0_0.html">Oto prawdziwy powód problemów nauczycieli</a>
		</li>
			<li class="width-4">
			<i>24</i>
			<a href="https://energetyka.wnp.pl/robert-biedron-ostro-o-elektrowni-ostroleka-c-umra-tysiace-osob,344126_1_0_0.html">Robert Biedroń ostro o budowie nowej elektrowni: umrą tysiące osób</a>
		</li>
			<li class="width-5">
			<i>20</i>
			<a href="https://hutnictwo.wnp.pl/z-huty-pokoj-wydrenowano-co-najmniej-320-mln-zl,343876_1_0_0.html">Z Huty Pokój wydrenowano co najmniej 320 mln zł</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Boeing" href="https://www.wnp.pl/tematy/boeing,990.html">Boeing</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chile" href="https://www.wnp.pl/tematy/chile,1206.html">Chile</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia odnawialna" href="https://www.wnp.pl/tematy/energia-odnawialna,1631.html">energia odnawialna</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia wiatrowa" href="https://www.wnp.pl/tematy/energia-wiatrowa,1633.html">energia wiatrowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="Facebook" href="https://www.wnp.pl/tematy/facebook,1733.html">Facebook</a></h3>
			</div>
					<div class="one">
				<h3><a title="farmy wiatrowe" href="https://www.wnp.pl/tematy/farmy-wiatrowe,1746.html">farmy wiatrowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="Giełda Papierów Wartościowych" href="https://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Giełda Papierów Wartościowych</a></h3>
			</div>
					<div class="one">
				<h3><a title="Google" href="https://www.wnp.pl/tematy/google,1965.html">Google</a></h3>
			</div>
					<div class="one">
				<h3><a title="inwestycje drogowe" href="https://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">inwestycje drogowe</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/DOOSANpartnerENERGETYKAbabcock|wnp01022018.xml?http://www.doosanbabcock.com/pl/main.do" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/DoosanProcess.jpg" alt="partner serwisu" width="90px" height="36px" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/ENEApartnerROSwnp|15032018.xml?http://www.enea.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/enea_logo.jpg" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/ORLENpartnerENERGETYKA|WNP01042019.xml?hthttps://www.orlen.pl/PL/Strony/default.aspx" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/orlen.gif" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/pgnigenergetyka|wnp10102016.xml?http://www.termika.pgnig.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pgnigtermika.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/sefako_ene2017|01012017.xml?http://www.sefako.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/sefako.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/SIEMENSpartnerENERGETYKA|WNP05032019.xml?https://new.siemens.com/global/en/products/energy.html" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/SIEMENS.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2365.3600 <span class="red">-0.54%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2717.6000 <span class="red">-0.43%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">60910.1100 <span class="red">-0.42%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4204.2400 <span class="red">-0.05%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">12106.1400 <span class="red">-0.11%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">229.4300 <span class="red">-0.10%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.28 zł <span class="green">0.09%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.80 zł <span class="green">0.59%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.76 zł <span class="green">0.24%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.95 zł <span class="green">0.44%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">71.65 USD <span class="green">0.21%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">77.65 USD <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.2 <span class="green"> 8gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.5 <span class="green"> 9gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.16 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.2 <span class="green">1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2719.00 <span class="green"> 4zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.72 USD <span class="green">0.76%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">64.05 USD <span class="green">1.03%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.30 USD <span class="red">-0.22%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2590 PLN <span class="red">-0.31%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2672 PLN <span class="red">-0.89%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2410 PLN <span class="red">-0.95%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2553 PLN <span class="red">-0.39%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2266 PLN <span class="red">-0.87%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2431 PLN <span class="green">0.96%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/platforma-dla-artystow-najemca-hillwood-marki-i,72636.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/71/41/057141_r0_300.jpg" alt="Platforma dla artystów najemcą Hillwood Marki I " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Platforma dla artystów najemcą Hillwood Marki I </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/poznan_oglosil_konkurs_na_plac_przed_centrum_kultury_zamek,23437.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/03/64/20/036420_r0_300.jpg" alt="Poznań ogłosił konkurs na plac przed Centrum Kultury Zamek" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Poznań ogłosił konkurs na plac przed Centrum Kultury Zamek</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/eec_2019_czy_popyt_na_mieszkania_nie_spadnie_a_deweloperom_uda_sie_utrzymac_tempo_sprzedazy,18225.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/23/84/032384_r0_300.jpg" alt="EEC 2019: Czy popyt na mieszkania nie spadnie, a deweloperom uda się utrzymać tempo sprzedaży?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>EEC 2019: Czy popyt na mieszkania nie spadnie, a deweloperom uda się utrzymać tempo sprzedaży?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/inwestycje/oswiecim-rezygnuje-z-budowy-mostu-na-sole,124732.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/85/20/138520_r0_300.jpg" alt="Oświęcim rezygnuje z budowy mostu na Sole" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Oświęcim rezygnuje z budowy mostu na Sole</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/edukacja/kolejna-firma-bedzie-uczyc-mlodziez-zawodu-otwiera-klase-branzowa,63289.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/39/51/073951_r0_300.jpg" alt="Kolejna firma będzie uczyć młodzież zawodu. Otwiera klasę branżową" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Kolejna firma będzie uczyć młodzież zawodu. Otwiera klasę branżową</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/mieso/wiadomosci/prezes-polskiego-miesa-ustawa-odorowa-najbardziej-zaszkodzi-malym-i-srednim-gospodarstwom,170652.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/20/47/102047_r0_300.jpg" alt="Prezes &quot;Polskiego Mięsa&quot;: Ustawa odorowa najbardziej zaszkodzi małym i średnim gospodarstwom" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Prezes "Polskiego Mięsa": Ustawa odorowa najbardziej zaszkodzi małym i średnim gospodarstwom</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/premia-w-biedronce-2100-zl-dla-pracownikow-sklepow-i-4200-dla-kierownikow,78815.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/33/38/023338_r0_300.jpg" alt="Premia w Biedronce: 2100 zł dla pracowników sklepów i 4200 dla kierowników" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Premia w Biedronce: 2100 zł dla pracowników sklepów i 4200 dla kierowników</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/segment-trzody-chlewnej-gk-gobarto-ze-strata-w-2018-r,85314.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/48/94/094894_r0_300.jpg" alt="Segment trzody chlewnej GK Gobarto - ze stratą w 2018 r." />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Segment trzody chlewnej GK Gobarto - ze stratą w 2018 r.</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/grupa-robocza-dyskutowala-na-temat-dyrektywy-falszywkowej-w-szpitalu,31597.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/22/46/002246_r0_300.jpg" alt="Grupa robocza dyskutowała na temat dyrektywy fałszywkowej w szpitalu" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Grupa robocza dyskutowała na temat dyrektywy fałszywkowej w szpitalu</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/rtr-czyli-jak-pieniadze-z-refundacji-moga-wesprzec-rodzimy-przemysl,194011.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/17/66/141766_r0_300.jpg" alt="RTR, czyli jak pieniądze z refundacji mogą wesprzeć rodzimy przemysł" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>RTR, czyli jak pieniądze z refundacji mogą wesprzeć rodzimy przemysł</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.2.1.1','');
bmone2n.addPosition('20689.2.1.3','');
bmone2n.addPosition('20689.2.1.4','');
bmone2n.addPosition('20689.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:3b4bfe677e1daa56748919009196b8e2_uri, fp_cached:yes, fp_cache:hit, rt:0.0017, mc:0 -->
</body>
</html>