<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Wyspa Porto Santo ma uniezależnić się od paliw kopalnych - Energetyka</title>
				<meta name="description" content="Portugalska wyspa Porto Santo ma uniezależnić się od paliw kopalnych i przekształcić obecną infrastrukturę energetyczną w tzw. inteligentną sieć, której ważnym elementem będą samochody elektryczne. W projekcie uczestniczą władze lokalne, do" />
					<link rel="canonical" href="https://energetyka.wnp.pl/wyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych,346090_1_0_0.html" />
				<link rel="next" href="https://energetyka.wnp.pl/wyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych,346090_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=447" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=91"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'zNtLyTx3EH9RZtJGIvLUn8WnXfeBQgejwvc5rqtG8QT.47';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/33/79/67/337967_r0_620.jpg" />
	<meta property="og:title" content="Wyspa Porto Santo ma uniezależnić się od paliw kopalnych" />

	<meta property="og:description" content="Portugalska wyspa Porto Santo ma uniezależnić się od paliw kopalnych i przekształcić obecną infrastrukturę energetyczną w tzw. inteligentną sieć, której ważnym elementem będą samochody elektryczne. W projekcie uczestniczą władze lokalne, do" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://energetyka.wnp.pl/wyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych,346090_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="energetyka" class=" energetyka">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Czwartek,&nbsp;23&nbsp;maja&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.2.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/coworking-zagosci-w-hotelach-orbisu-accor-pomoze-wojo-w-europejskiej-ekspansji,73342.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/03/23/09/032309_r2_300.jpg" alt="Coworking zagości w hotelach Orbisu? Accor pomoże Wojo w europejskiej ekspansji">
		</div>
				<div class="desc">
			<h3>Coworking zagości w hotelach Orbisu? Accor pomoże Wojo w europejskiej ekspansji</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/projekt_wnetrza_hotelu_to_praca_na_wielu_plaszczyznach_o_hampton_by_hilton_kalisz_z_architektem,23838.html" rel="external">
				<div class="desc">
			<h3>Projekt wnętrza hotelu to praca na wielu płaszczyznach. O Hampton by Hilton Kalisz z architektem</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/nadzwyczajna_sesja_rady_warszawy_w_sprawie_bonifikat_przy_wykupie_mieszkan_komunalnych,18509.html" rel="external">
				<div class="desc">
			<h3>Nadzwyczajna sesja Rady Warszawy w sprawie bonifikat przy wykupie mieszkań komunalnych</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-rynki-swiatowe-a-ceny-konsumpcyjne-w-polsce,171663.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/31/21/103121_r2_300.jpg" alt="Mleczna środa: Rynki światowe a ceny konsumpcyjne w Polsce">
		</div>
				<div class="desc">
			<h3>Mleczna środa: Rynki światowe a ceny konsumpcyjne w Polsce</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/powiatow-nie-nalezy-likwidowac-ale-trzeba-je-wzmacniac-pytanie-jak-to-zrobic,126053.html" rel="external">
				<div class="desc">
			<h3>Likwidacja powiatów to ostateczność, ale nie jest to scenariusz niemożliwy</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/podatkiem-w-konkurencje,79527.html" rel="external">
				<div class="desc">
			<h3>Podatkiem w konkurencję</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0 active">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 22:35</b> <a href="https://gazownictwo.wnp.pl/postepowanie-sanacyjne-fiten-umorzone,345990_1_0_0.html">Sąd umorzył postępowanie sanacyjne firmy handlującej prądem i gazem </a></li>
															<li><b>Wt 18:10</b> <a href="https://gazownictwo.wnp.pl/wkrotce-przetarg-na-generalnego-wykonawce-blokow-gazowych-w-dolnej-odrze,345964_1_0_0.html">Wkrótce przetarg na generalnego wykonawcę bloków gazowych za 4 mld zł</a></li>
															<li><b>Wt 16:21</b> <a href="https://gazownictwo.wnp.pl/piotr-wozniak-przed-nami-spietrzenie-negatywnych-zjawisk-ws-dostaw-gazu,345959_1_0_0.html">Piotr Woźniak: przed nami spiętrzenie negatywnych zjawisk ws. dostaw gazu</a></li>
															<li><b>Wt 14:01</b> <a href="https://gazownictwo.wnp.pl/kurs-akcji-gazpromu-na-najwyzszym-od-siedmiu-lat-poziomie,345947_1_0_0.html">Kurs Gazpromu wystrzelił. Co się dzieje?</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/minister-piotr-naimski-o-przyszlosci-energetyki-gazowej-w-polsce,346038_1_0_0.html">
									<img alt="Więcej gazu w Polsce. Dlaczego? &quot;To będzie działało tak jak piecyk gazowy w domu&quot;" src="https://i.wnp.pl/d/36/22/75/362275_r0_300.jpg">
									<h3>Więcej gazu w Polsce. Dlaczego? "To będzie działało tak jak piecyk gazowy w domu"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/trzesienie-ziemi-w-holandii-wszystko-przez-wydobycie-gazu,346052_1_0_0.html">
									<img alt="Trzęsienie ziemi w Holandii. Wszystko przez wydobycie gazu" src="https://i.wnp.pl/d/31/82/62/318262_r0_300.jpg">
									<h3>Trzęsienie ziemi w Holandii. Wszystko przez wydobycie gazu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/prezes-pgnig-gazprom-bije-rekord-swiata-ws-arbitrazu,345955_1_0_0.html">
									<img alt="Prezes PGNiG: Gazprom bije rekord świata ws. cen gazu" src="https://i.wnp.pl/d/34/52/03/345203_r0_300.jpg">
									<h3>Prezes PGNiG: Gazprom bije rekord świata ws. cen gazu</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 17:46</b> <a href="https://gornictwo.wnp.pl/zostala-ogloszona-ustawa-zmniejszajaca-tzw-podatek-miedziowy,346069_1_0_0.html">Już niedługo zapłacą mniejszy podatek. Ustawa redukująca wpływy do budżetu ogłoszona </a></li>
															<li><b>Śr 12:32</b> <a href="https://gornictwo.wnp.pl/polska-grupa-gornicza-chce-przejac-spolki-inter-balt-i-pge-paliwa,346033_1_0_0.html">Polska Grupa Górnicza ma przejąć dwie spółki, aby usprawnić sprzedaż węgla</a></li>
															<li><b>Śr 10:40</b> <a href="https://gornictwo.wnp.pl/15-wypadkow-smiertelnych-i-11-ciezkich-w-2018-r-raport-o-bezpieczenstwie-pracy-w-polskich-kopalniach,346020_1_0_0.html">Taka była liczba wypadków w górnictwie oraz ich przyczyny</a></li>
															<li><b>Śr 10:12</b> <a href="https://gornictwo.wnp.pl/andrzej-barczak-nie-zyje,346021_1_0_0.html">Andrzej Barczak nie żyje</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/wegiel-jeszcze-dlugo-bedzie-nam-potrzebny,346035_1_0_0.html">
									<img alt="Węgiel jeszcze długo będzie nam potrzebny" src="https://i.wnp.pl/d/33/27/82/332782_r0_300.jpg">
									<h3>Węgiel jeszcze długo będzie nam potrzebny</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/grzegorz-tobiszowski-wiceminister-energii-o-oze-i-gornictwie-gleboko-wierze-w-synergie-tych-branz,346078_1_0_0.html">
									<img alt="Wiceminister wierzy w synergię węgla i zielonej energii" src="https://i.wnp.pl/d/36/22/56/362256_r0_300.jpg">
									<h3>Wiceminister wierzy w synergię węgla i zielonej energii</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/weglokoks-przejmie-janine-od-taurona-pewne-rozmowy-sa-prowadzone,346037_1_0_0.html">
									<img alt="Węglokoks przejmie Janinę od Taurona? &quot;Pewne rozmowy są prowadzone&quot;" src="https://i.wnp.pl/d/32/63/97/326397_r0_300.jpg">
									<h3>Węglokoks przejmie Janinę od Taurona? "Pewne rozmowy są prowadzone"</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 17:46</b> <a href="https://hutnictwo.wnp.pl/zostala-ogloszona-ustawa-zmniejszajaca-tzw-podatek-miedziowy,346069_1_0_0.html">Już niedługo zapłacą mniejszy podatek. Ustawa redukująca wpływy do budżetu ogłoszona </a></li>
															<li><b>Śr 13:05</b> <a href="https://hutnictwo.wnp.pl/odlewnie-polskie-chca-skupic-niemal-4-9-proc-swoich-akcji,346030_1_0_0.html">Odlewnie Polskie chcą skupić część swoich akcji</a></li>
															<li><b>Śr 12:50</b> <a href="https://hutnictwo.wnp.pl/rezygnacja-wieloletniego-menadzera-grupy-kety,346034_1_0_0.html">Rezygnacja wieloletniego menadżera Grupy Kęty</a></li>
															<li><b>Śr 08:40</b> <a href="https://hutnictwo.wnp.pl/usa-i-chiny-bujaja-cenami-miedzi,346010_1_0_0.html">USA i Chiny bujają cenami miedzi</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/przemysl/arcelormittal-wstrzymuje-rekrutacje-chce-zapewnic-prace-obecnej-zalodze,64070.html">
									<img alt="ArcelorMittal wstrzymuje rekrutację. Chce zapewnić pracę obecnej załodze" src="https://i.wnp.pl/d/30/31/26/303126_r0_300.jpg">
									<h3>ArcelorMittal wstrzymuje rekrutację. Chce zapewnić pracę obecnej załodze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/arcelormittal-nie-wygasi-wielkiego-pieca-w-krakowie-wiceminister-wskazuje-argument,346044_1_0_0.html">
									<img alt="ArcelorMittal nie wygasi wielkiego pieca w Krakowie? Wiceminister wskazuje argument" src="https://i.wnp.pl/d/32/18/52/321852_r0_300.jpg">
									<h3>ArcelorMittal nie wygasi wielkiego pieca w Krakowie? Wiceminister wskazuje argument</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/unia-szykuje-plan-wsparcia-modernizacji-energochlonnego-przemyslu,345791_1_0_0.html">
									<img alt="Plan dla przemysłu wesprze energochłonne branże. Bruksela wyciąga rękę" src="https://i.wnp.pl/d/30/23/71/302371_r0_300.jpg">
									<h3>Plan dla przemysłu wesprze energochłonne branże. Bruksela wyciąga rękę</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:08</b> <a href="https://nafta.wnp.pl/wyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych,346090_1_0_0.html">Portugalska ma uniezależnić się od paliw kopalnych</a></li>
															<li><b>Śr 18:45</b> <a href="https://nafta.wnp.pl/tranzyt-ropy-do-polski-blokuje-zanieczyszczony-surowiec-na-bialorusi,346074_1_0_0.html">Tranzyt ropy do Polski blokuje zanieczyszczony surowiec na Białorusi</a></li>
															<li><b>Śr 10:25</b> <a href="https://nafta.wnp.pl/rosja-rozmawiamy-z-polska-o-wznowieniu-tranzytu-ropy,346023_1_0_0.html">Rosja: rozmawiamy z Polską o wznowieniu tranzytu ropy</a></li>
															<li><b>Śr 08:32</b> <a href="https://nafta.wnp.pl/opec-nie-podbije-notowan-ropy,346008_1_0_0.html">OPEC nie podbije notowań ropy?</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-chce-zlozyc-wniosek-o-przejecie-lotosu-w-tej-kadencji-komisji-europejskiej,346070_1_0_0.html">
									<img alt="Orlen chce złożyć wniosek o przejęcie Lotosu w tej kadencji Komisji Europejskiej" src="https://i.wnp.pl/d/35/17/44/351744_r0_300.jpg">
									<h3>Orlen chce złożyć wniosek o przejęcie Lotosu w tej kadencji Komisji Europejskiej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/warta-1-3-mld-zlotych-inwestycja-orlenu-w-anwilu,346046_1_0_0.html">
									<img alt="Orlen rozpycha się na krajowym rynku nawozowym. Konkurencja jeszcze wzrośnie" src="https://i.wnp.pl/d/30/58/61/305861_r0_300.jpg">
									<h3>Orlen rozpycha się na krajowym rynku nawozowym. Konkurencja jeszcze wzrośnie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/lotos-finiszuje-z-projektem-efra,345995_1_0_0.html">
									<img alt="Kluczowa inwestycja Lotosu na finiszu. Zaawansowanie prac przekroczyło 99,6 proc." src="https://i.wnp.pl/d/35/92/28/359228_r0_300.jpg">
									<h3>Kluczowa inwestycja Lotosu na finiszu. Zaawansowanie prac przekroczyło 99,6 proc.</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 09:55</b> <a href="https://chemia.wnp.pl/pierwszy-kwartal-udany-dla-pcc-exol,346015_1_0_0.html">Wyniki PCC Exol cieszą właścicieli</a></li>
															<li><b>Śr 07:07</b> <a href="https://chemia.wnp.pl/ceny-wegla-paliw-metali-i-co2,346000_1_0_0.html">Ceny węgla, paliw, metali i CO2</a></li>
															<li><b>Śr 06:01</b> <a href="https://chemia.wnp.pl/unia-szykuje-plan-wsparcia-modernizacji-energochlonnego-przemyslu,345791_1_0_0.html">Plan dla przemysłu wesprze energochłonne branże. Bruksela wyciąga rękę</a></li>
															<li><b>Wt 18:12</b> <a href="https://chemia.wnp.pl/tom-sch-binger-odejdzie-z-pfleiderer-group,345969_1_0_0.html">Pfleiderer Group ogłosiła zmiany w zarządzie</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/warta-1-3-mld-zlotych-inwestycja-orlenu-w-anwilu,346046_1_0_0.html">
									<img alt="Orlen rozpycha się na krajowym rynku nawozowym. Konkurencja jeszcze wzrośnie" src="https://i.wnp.pl/d/30/58/61/305861_r0_300.jpg">
									<h3>Orlen rozpycha się na krajowym rynku nawozowym. Konkurencja jeszcze wzrośnie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/slaby-kwartal-grupy-pfleiderer,346007_1_0_0.html">
									<img alt="Grupa Pfleiderer. Mieli pożar, mają stratę" src="https://i.wnp.pl/d/35/11/31/351131_r0_300.jpg">
									<h3>Grupa Pfleiderer. Mieli pożar, mają stratę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/unia-ostatecznie-konczy-z-czescia-produktow-z-plastiku,345954_1_0_0.html">
									<img alt="Unia ostatecznie kończy z częścią produktów z plastiku" src="https://i.wnp.pl/d/35/01/85/350185_r0_300.jpg">
									<h3>Unia ostatecznie kończy z częścią produktów z plastiku</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 16:39</b> <a href="https://www.wnp.pl/przemysl-odziezowy/na-allegro-mozna-zarobic-coraz-wiecej-tak-robi-sie-biznes-w-internecie,346061_1_0_0.html">Do końca roku poważne zmiany w Allegro</a></li>
															<li><b>Śr 19:44</b> <a href="https://www.wnp.pl/przemysl-odziezowy/trudne-negocjacje-biznesowe-na-stadionie-sa-latwiejsze,345585_1_0_0.html">Trudne negocjacje biznesowe? Na stadionie są łatwiejsze</a></li>
															<li><b>Pn 10:46</b> <a href="https://www.wnp.pl/przemysl-odziezowy/kredyt-z-bgk-dla-polskiej-marki-odziezowej,345399_1_0_0.html"> Polska marka odzieżowa rozpycha się na Białorusi</a></li>
															<li><b>18:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/marcin-czyczerski-nadal-bedzie-prezesem-ccc,345277_1_0_0.html">Wybrano zarząd CCC na kolejną kadencję</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/kazda-stracona-minuta-to-wymierne-straty-tu-nie-ma-partyzantki-tak-dziala-lpp,345842_1_0_0.html">
									<img alt="Każda stracona minuta to wymierne straty. &quot;Tu nie ma partyzantki&quot;. Tak działa największa polska firm odzieżowa" src="https://i.wnp.pl/d/36/17/75/361775_r0_300.jpg">
									<h3>Każda stracona minuta to wymierne straty. "Tu nie ma partyzantki". Tak działa największa polska firm odzieżowa</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/czeslaw-lang-kolarstwo-to-dobry-sposob-na-promocje-biznesu,345730_1_0_0.html">
									<img alt="Prosta promocja polskich firm w 130 państwach świata" src="https://i.wnp.pl/d/36/12/43/361243_r0_300.jpg">
									<h3>Prosta promocja polskich firm w 130 państwach świata</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/plagi-egipskie-spadly-na-ccc-wycena-ostro-w-dol,345709_1_0_0.html">
									<img alt="Plagi egipskie spadły na CCC. Wycena ostro w dół" src="https://i.wnp.pl/d/36/08/12/360812_r0_300.jpg">
									<h3>Plagi egipskie spadły na CCC. Wycena ostro w dół</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/tomasz-malicki-zlozyl-rezygnacje-z-funkcji-prezesa-gino-rossi,345629_1_0_0.html">
									<img alt="Prezes odchodzi po latach ze znanej spółki " src="https://i.wnp.pl/d/34/38/29/343829_r0_300.jpg">
									<h3>Prezes odchodzi po latach ze znanej spółki </h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:01</b> <a href="https://budownictwo.wnp.pl/minister-piotr-naimski-o-przyszlosci-energetyki-gazowej-w-polsce,346038_1_0_0.html">Więcej gazu w Polsce. Dlaczego? "To będzie działało tak jak piecyk gazowy w domu"</a></li>
															<li><b>Śr 21:24</b> <a href="https://budownictwo.wnp.pl/oferta-za-1-zl-na-budowe-przekopu-mierzei-wislanej,346083_1_0_0.html">Turcy chcą przekopać Mierzeję Wiślaną za złotówkę. Co zrobić z taką ofertą?</a></li>
															<li><b>Śr 20:33</b> <a href="https://budownictwo.wnp.pl/trakcja-prkii-wypowiada-umowe-na-modernizacje-drogi-stolno-wabrzezno,346080_1_0_0.html">Wykonawca wypowiada umowę na modernizację drogi. "Wyczerpaliśmy możliwość dialogu"</a></li>
															<li><b>Śr 20:00</b> <a href="https://budownictwo.wnp.pl/morskie-wiatraki-czekaja-na-specustawe-jest-potencjal-sa-inwestorzy-jest-wola-polityczna,345940_1_0_0.html">Jest potencjał, są inwestorzy, jest wola polityczna... Ale branża boi się "powtórki z rozrywki"</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/gddkia-uniewaznila-przetargi-na-obwodnice-zawiercia-i-poreby,346091_1_0_0.html">
									<img alt="GDDKiA unieważniła przetargi na budowę kluczowej obwodnicy. Zabrakło niemal 200 mln zł" src="https://i.wnp.pl/d/35/55/88/355588_r0_300.jpg">
									<h3>GDDKiA unieważniła przetargi na budowę kluczowej obwodnicy. Zabrakło niemal 200 mln zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/grupa-zue-poprawia-wyniki-finansowe,346076_1_0_0.html">
									<img alt="Grupa ZUE poprawia wyniki finansowe " src="https://i.wnp.pl/d/31/54/06/315406_r0_300.jpg">
									<h3>Grupa ZUE poprawia wyniki finansowe </h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/siedem-ofert-na-budowe-przekopu-mierzei-wislanej,346028_1_0_0.html">
									<img alt="Siedem ofert na budowę przekopu Mierzei Wiślanej. Najtańsza za... 1 zł" src="https://i.wnp.pl/d/36/22/55/362255_r0_300.jpg">
									<h3>Siedem ofert na budowę przekopu Mierzei Wiślanej. Najtańsza za... 1 zł</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:07</b> <a href="https://www.wnp.pl/tech/kanada-nadal-analizuje-kwestie-udzialu-huawei-w-budowie-sieci-5g,346086_1_0_0.html">Kanada nadal analizuje kwestię udziału Huawei w budowie sieci 5G</a></li>
															<li><b>Śr 20:18</b> <a href="https://www.wnp.pl/tech/wedlug-sadu-qualcomm-naruszal-przepisy-antytrustowe,346079_1_0_0.html">Według sądu amerykański producent czipów do telefonów łamał prawo</a></li>
															<li><b>Śr 19:49</b> <a href="https://www.wnp.pl/tech/brytyjski-producent-czipow-arm-wstrzymal-wspolprace-z-huawei,346077_1_0_0.html">Brytyjski producent czipów ARM wstrzymał współpracę z Huawei</a></li>
															<li><b>Śr 17:43</b> <a href="https://www.wnp.pl/tech/technologie-to-orez-w-walce-o-klienta,346067_1_0_0.html">Technologie to oręż w walce o klienta</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/mozna-przechytrzyc-facebooka-polski-start-up-pozwala-zostac-anonimowym-w-sieci,345906_1_0_0.html">
									<img alt="Polacy wymyślili, jak przechytrzyć Facebooka" src="https://i.wnp.pl/d/35/05/64/350564_r0_300.jpg">
									<h3>Polacy wymyślili, jak przechytrzyć Facebooka</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/na-allegro-mozna-zarobic-coraz-wiecej-tak-robi-sie-biznes-w-internecie,346061_1_0_0.html">
									<img alt="Do końca roku poważne zmiany w Allegro" src="https://i.wnp.pl/d/36/23/10/362310_r0_300.jpg">
									<h3>Do końca roku poważne zmiany w Allegro</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/sankcje-usa-moga-mocno-uderzyc-w-huawei-i-wstrzasnac-rynkiem,346058_1_0_0.html">
									<img alt="Sankcje USA mogą mocno uderzyć w Huawei i wstrząsnąć rynkiem" src="https://i.wnp.pl/d/35/57/72/355772_r0_300.jpg">
									<h3>Sankcje USA mogą mocno uderzyć w Huawei i wstrząsnąć rynkiem</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 07:24</b> <a href="https://www.wnp.pl/przemysl-obronny/usa-podejrzewaja-ze-wojska-rzadowe-w-syrii-stosuja-bron-chemiczna,346004_1_0_0.html">USA podejrzewają że wojska rządowe w Syrii stosują broń chemiczną</a></li>
															<li><b>Wt 17:29</b> <a href="https://www.wnp.pl/przemysl-obronny/polska-przekroczyla-limit-zakladany-przez-nato,345965_1_0_0.html">Polska przekroczyła limit zakładany przez NATO</a></li>
															<li><b>Wt 07:57</b> <a href="https://www.wnp.pl/parlamentarny/wydarzenia/jaroslaw-kaczynski-stala-obecnosc-armii-usa-w-polsce-to-jasny-sygnal-dla-rosji,39300.html">Jarosław Kaczyński: stała obecność armii USA w Polsce to jasny sygnał dla Rosji</a></li>
															<li><b>Pn 10:50</b> <a href="https://www.wnp.pl/przemysl-obronny/amerykanski-niszczyciel-sposobem-na-wybujale-roszczenia-pekinu,345823_1_0_0.html">Amerykański niszczyciel sposobem na "wybujałe roszczenia Pekinu"</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/harpia-w-dwoch-etapach-pierwsza-eskadra-f-35-do-2026-roku,346051_1_0_0.html">
									<img alt="&quot;Przełomowa decyzja, która postawi siły powietrzne w zupełnie innym miejscu&quot;" src="https://i.wnp.pl/d/36/23/01/362301_r0_300.jpg">
									<h3>"Przełomowa decyzja, która postawi siły powietrzne w zupełnie innym miejscu"</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/grupa-wb-electronics-z-36-8-milionami-zl-zysku-za-2018-rok,345985_1_0_0.html">
									<img alt="Grupa WB Electronics z 36,8 milionami zł zysku za 2018 rok " src="https://i.wnp.pl/d/35/76/59/357659_r0_300.jpg">
									<h3>Grupa WB Electronics z 36,8 milionami zł zysku za 2018 rok </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/smiglowce-dla-polskiego-wojska-niekonczaca-sie-opowiesc-ma-szanse-na-zakonczenie,345703_1_0_0.html">
									<img alt="Śmigłowce dla polskiego wojska. Niekończąca się opowieść ma szansę na zakończenie" src="https://i.wnp.pl/d/36/06/06/360606_r0_300.jpg">
									<h3>Śmigłowce dla polskiego wojska. Niekończąca się opowieść ma szansę na zakończenie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/doradcy-przemyslowi-nato-w-pit-radwar,345802_1_0_0.html">
									<img alt="Doradcy NATO zainteresowali się polskimi radarami" src="https://i.wnp.pl/d/36/16/27/361627_r0_300.jpg">
									<h3>Doradcy NATO zainteresowali się polskimi radarami</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 18:26</b> <a href="https://www.portalsamorzadowy.pl/inwestycje/mieszkancy-mazowsza-podzieleni-w-sprawie-budowy-centralnego-portu-komunikacyjnego,126208.html">Mieszkańcy Mazowsza podzieleni w sprawie budowy Centralnego Portu Komunikacyjnego</a></li>
															<li><b>Śr 18:25</b> <a href="https://logistyka.wnp.pl/pkp-plk-zawarly-z-pkp-energetyka-umowe-na-utrzymanie-sieci-trakcyjnej,346072_1_0_0.html">Kolejowa umowa za prawie 1,2 mld zł zawarta</a></li>
															<li><b>Śr 17:35</b> <a href="https://logistyka.wnp.pl/utk-w-i-kwartale-2019-punktualnosc-pociagow-towarowych-41-14-proc,346064_1_0_0.html">Pociągi towarowe z punktualnością mają na bakier</a></li>
															<li><b>Śr 17:04</b> <a href="https://logistyka.wnp.pl/od-via-carpatia-do-cpk-jak-wielkie-inwestycje-zmieniaja-rynek-logistyczny,346063_1_0_0.html">Od Via Carpatia do CPK. Jak wielkie inwestycje zmieniają rynek logistyczny?</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/gddkia-uniewaznila-przetargi-na-obwodnice-zawiercia-i-poreby,346091_1_0_0.html">
									<img alt="GDDKiA unieważniła przetargi na budowę kluczowej obwodnicy. Zabrakło niemal 200 mln zł" src="https://i.wnp.pl/d/35/55/88/355588_r0_300.jpg">
									<h3>GDDKiA unieważniła przetargi na budowę kluczowej obwodnicy. Zabrakło niemal 200 mln zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/polscy-pasazerowie-wracaja-do-pociagow,346088_1_0_0.html">
									<img alt="Kolej jest dla klienta, a nie dla kolejarzy" src="https://i.wnp.pl/d/35/91/25/359125_r0_300.jpg">
									<h3>Kolej jest dla klienta, a nie dla kolejarzy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/siedem-ofert-na-budowe-przekopu-mierzei-wislanej,346028_1_0_0.html">
									<img alt="Siedem ofert na budowę przekopu Mierzei Wiślanej. Najtańsza za... 1 zł" src="https://i.wnp.pl/d/36/22/55/362255_r0_300.jpg">
									<h3>Siedem ofert na budowę przekopu Mierzei Wiślanej. Najtańsza za... 1 zł</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:08</b> <a href="https://motoryzacja.wnp.pl/wyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych,346090_1_0_0.html">Portugalska ma uniezależnić się od paliw kopalnych</a></li>
															<li><b>Śr 19:12</b> <a href="https://motoryzacja.wnp.pl/wedlug-toyoty-ceny-aut-z-ogniwami-paliwowymi-niedlugo-dogonia-ceny-hybryd,346075_1_0_0.html">Według Toyoty niedługo zniknie naajwiększa przeszkoda dla rozwoju aut z ogniwami paliwowymi</a></li>
															<li><b>Śr 16:58</b> <a href="https://motoryzacja.wnp.pl/bah-z-zaproszeniem-w-sprawie-umowy-importu-jaguarow-i-land-roverow,346060_1_0_0.html">Zwrot akcji w ważnej umowie dotyczącej importu luksusowych samochodów?</a></li>
															<li><b>Śr 15:16</b> <a href="https://motoryzacja.wnp.pl/dieter-zetsche-ustapil-ze-stanowiska-szefa-daimlera,346054_1_0_0.html">Szef Daimlera zrezygnował ze stanowiska</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/pozycja-szefa-bmw-zagrozona,346024_1_0_0.html">
									<img alt="Pozycja szefa BMW zagrożona?" src="https://i.wnp.pl/d/34/88/32/348832_r0_300.jpg">
									<h3>Pozycja szefa BMW zagrożona?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/nowy-szef-daimlera-szykuje-spore-oszczednosci,345979_1_0_0.html">
									<img alt="Nowy szef Daimlera szykuje spore oszczędności" src="https://i.wnp.pl/d/34/81/98/348198_r0_300.jpg">
									<h3>Nowy szef Daimlera szykuje spore oszczędności</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://motoryzacja.wnp.pl/ponad-150-stacji-ladowania-elektrykow-do-konca-2020-tauron-wspiera-miasta-przyszlosci,345973_1_0_0.html">
									<img alt="Jak smart city, to tylko ze stacjami ładowania elektryków " src="https://i.wnp.pl/d/36/22/15/362215_r0_300.jpg">
									<h3>Jak smart city, to tylko ze stacjami ładowania elektryków </h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/261.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Śr 23:15</b> <a href="https://finanse.wnp.pl/wall-street-lekko-w-dol,346085_1_0_0.html">Wall Street lekko w dół </a></li>
															<li><b>Śr 21:13</b> <a href="https://finanse.wnp.pl/zamkniecia-na-gieldach-w-europie,346082_1_0_0.html">Zamknięcia na giełdach w Europie</a></li>
															<li><b>Śr 20:47</b> <a href="https://finanse.wnp.pl/wzrosty-indeksow-na-zamknieciu-giedy-najwiecej-zyskalo-dino-polska,346081_1_0_0.html">Wzrosty indeksów na zamknięciu giedy; najwięcej zyskało Dino Polska</a></li>
															<li><b>Śr 19:35</b> <a href="https://finanse.wnp.pl/grupa-zue-poprawia-wyniki-finansowe,346076_1_0_0.html">Grupa ZUE poprawia wyniki finansowe </a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/pfr-13-instytucji-finansowych-chce-oferowac-ppk,346089_1_0_0.html">
									<img alt="PFR: 13 instytucji finansowych chce oferować PPK" src="https://i.wnp.pl/d/35/56/73/355673_r0_300.jpg">
									<h3>PFR: 13 instytucji finansowych chce oferować PPK</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/badanie-najwiecej-niesolidnych-dluznikow-wychwytuja-firmy-pozyczkowe-i-telekomunikacyjne,346087_1_0_0.html">
									<img alt="Długi konsumenckie sięgają 41 mld zł" src="https://i.wnp.pl/d/32/87/77/328777_r0_300.jpg">
									<h3>Długi konsumenckie sięgają 41 mld zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/pfr-ventures-uruchomil-juz-29-funduszy-venture-capital,346055_1_0_0.html">
									<img alt="Pierwsze inwestycje owocem funduszu funduszy. Czekamy na polskiego jednorożca" src="https://i.wnp.pl/d/36/22/88/362288_r0_300.jpg">
									<h3>Pierwsze inwestycje owocem funduszu funduszy. Czekamy na polskiego jednorożca</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:27</b> <a href="https://praca.wnp.pl/polscy-pasazerowie-wracaja-do-pociagow,346088_1_0_0.html">Kolej jest dla klienta, a nie dla kolejarzy</a></li>
															<li><b>Śr 16:39</b> <a href="https://praca.wnp.pl/na-allegro-mozna-zarobic-coraz-wiecej-tak-robi-sie-biznes-w-internecie,346061_1_0_0.html">Do końca roku poważne zmiany w Allegro</a></li>
															<li><b>Śr 15:16</b> <a href="https://praca.wnp.pl/dieter-zetsche-ustapil-ze-stanowiska-szefa-daimlera,346054_1_0_0.html">Szef Daimlera zrezygnował ze stanowiska</a></li>
															<li><b>Śr 10:58</b> <a href="https://praca.wnp.pl/produkcja-przemyslowa-w-polsce-sa-najnowsze-dane,346027_1_0_0.html">Produkcja przemysłowa w Polsce. Są najnowsze dane</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/prawo-pracy/zatrudnienie-cudzoziemcow-do-zmiany-stanislaw-szwed-nie-pozostawia-zludzen,63997.html">
									<img alt="Zatrudnienie cudzoziemców do zmiany?" src="https://i.wnp.pl/d/34/59/96/345996_r0_300.jpg">
									<h3>Zatrudnienie cudzoziemców do zmiany?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/edukacja/bezrobotni-z-dyplomem-mamy-problem-ze-studentami,63982.html">
									<img alt="Bezrobotni z dyplomem. Mamy problem ze studentami?" src="https://i.wnp.pl/d/34/43/23/344323_r0_300.jpg">
									<h3>Bezrobotni z dyplomem. Mamy problem ze studentami?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/potrzebna-rewolucja-w-wymiarze-sprawiedliwosci,345825_1_0_0.html">
									<img alt="Ewolucja nie pomoże. Tu trzeba rewolucji" src="https://i.wnp.pl/d/36/21/30/362130_r0_300.jpg">
									<h3>Ewolucja nie pomoże. Tu trzeba rewolucji</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:07</b> <a href="https://www.wnp.pl/rynki-zagraniczne/kanada-nadal-analizuje-kwestie-udzialu-huawei-w-budowie-sieci-5g,346086_1_0_0.html">Kanada nadal analizuje kwestię udziału Huawei w budowie sieci 5G</a></li>
															<li><b>Śr 11:31</b> <a href="https://www.wnp.pl/rynki-zagraniczne/azja-to-nie-tylko-chiny-gdzie-swoich-szans-moze-szukac-polski-biznes,346029_1_0_0.html">Azja to nie tylko Chiny. Gdzie swoich szans może szukać polski biznes?</a></li>
															<li><b>Wt 22:11</b> <a href="https://www.wnp.pl/rynki-zagraniczne/francuski-minister-zlekcewazylismy-polske-i-to-byl-blad,345988_1_0_0.html">Francuski minister: zlekceważyliśmy Polskę i to był błąd</a></li>
															<li><b>Wt 20:56</b> <a href="https://www.wnp.pl/rynki-zagraniczne/grupa-famur-podpisala-umowe-na-dostawe-do-rosyjskiej-kopalni-osinnikowskaja,345980_1_0_0.html">Grupa Famur dostarczy sprzęt do kopalni w Rosji</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/theresa-may-na-zupelnie-nowa-propozycje-ws-warunkow-brexitu,345981_1_0_0.html">
									<img alt="Theresa May na zupełnie nową propozycję ws. warunków brexitu" src="https://i.wnp.pl/d/33/65/59/336559_r0_300.jpg">
									<h3>Theresa May na zupełnie nową propozycję ws. warunków brexitu</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-17-czy-ktos-moze-zyskac-na-tej-wojnie-usa-i-chiny-dalekie-od-porozumienia,345934_1_0_0.html">
									<img alt="Czekamy na ruch, który zniszczy kruchą równowagę" src="https://i.wnp.pl/d/33/53/51/335351_r0_300.jpg">
									<h3>Czekamy na ruch, który zniszczy kruchą równowagę</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-33-partia-pracy-nie-poprze-may-czwarta-tura-glosowan-przed-nami,345770_1_0_0.html">
									<img alt="Dłużej nie dało się tego ciągnąć. Premier rzuciła ręcznik na ring" src="https://i.wnp.pl/d/35/12/73/351273_r0_300.jpg">
									<h3>Dłużej nie dało się tego ciągnąć. Premier rzuciła ręcznik na ring</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wspolpraca-gospodarcza-polska-chiny-polityka-musi-pomoc-biznesowi,345676_1_0_0.html">
									<img alt="&quot;Chiny świata nie zbawią, ale mogą sprawić, by się nie wywrócił&quot;" src="https://i.wnp.pl/d/34/53/00/345300_r0_300.jpg">
									<h3>"Chiny świata nie zbawią, ale mogą sprawić, by się nie wywrócił"</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

		<div class="alertlong">
	<div class="pageWidth">
		<div class="alert">
						<div class="right"><a href="https://www.wnp.pl/parlamentarny/wydarzenia/wybory-do-parlamentu-europejskiego-2019-opinie-kontrowersje-wyniki-live,39266.html">LIVE. Ciężka choroba nienawiści, którą zainfekowani są rządzący, zbiera żniwo - mówi przewodniczący PSL</a></div>
		</div>
	</div>
</div>
		
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/tech/polski-start-up-ma-sposob-na-omijanie-rygorow-rodo-wszystko-dzieki-lampie,345062_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/90/04/359004_r0_300.jpg" alt="" />
			<small>TECH</small>		</div>
		<div class="desc">
			<h3>Polski start-up ma sposób na omijanie RODO. Wszystko dzięki lampie</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/samochod-naladuje-dom-a-dom-samochod-ta-rewolucja-juz-sie-w-polsce-dzieje,344829_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/88/81/358881_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>Prąd z samochodu zasili dom? W Polsce już to mamy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://hutnictwo.wnp.pl/roman-karkosik-wychodzi-z-gieldy-analiza,345732_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/22/00/43/220043_r0_300.jpg" alt="" />
			<small>HUTNICTWO</small>		</div>
		<div class="desc">
			<h3>Znamienna decyzja Romana Karkosika. Szuka nowych opcji?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/przemysl-obronny/modernizacja-leoparda-tani-zakup-zawsze-drogo-kosztuje,345072_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/90/17/359017_r0_300.jpg" alt="" />
			<small>PRZEMYSŁ OBRONNY</small>		</div>
		<div class="desc">
			<h3>"Niemcy zrobili na nas taki biznes, że głowa mała"</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Klimat i biznes" href="http://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a></h3>
				</div>
							<div class="one">
					<h3><a title="Rynek mocy" href="http://www.wnp.pl/tematy/rynek-mocy,18674.html">Rynek mocy</a></h3>
				</div>
							<div class="one">
					<h3><a title="Bezpieczeństwo energetyczne" href="http://www.wnp.pl/tematy/bezpieczenstwo-energetyczne,915.html">Bezpieczeństwo energetyczne</a></h3>
				</div>
							<div class="one">
					<h3><a title="Emisja CO2" href="http://www.wnp.pl/tematy/emisje-co2,1615.html">Emisja CO2</a></h3>
				</div>
							<div class="one">
					<h3><a title="Smog" href="http://www.wnp.pl/tematy/smog,20849.html">Smog</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://energetyka.wnp.pl/">Energetyka</a> &raquo;		<a href="https://energetyka.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1> Wyspa Porto Santo ma uniezależnić się od paliw kopalnych</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/DC</b>								<br>
				<small>23-05-2019 07:08</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/33/79/67/337967_r0_620.jpg" width="605" height="403" alt=" Wyspa Porto Santo ma uniezależnić się od paliw kopalnych" title="Portugalska wyspa Porto Santo ma uniezależnić się od paliw kopalnychmat. pras. " />
					
										<div class="desc">
						<p>Portugalska wyspa Porto Santo ma uniezależnić się od paliw kopalnych</p>						<small>mat. pras. </small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fenergetyka.wnp.pl%2Fwyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych%2C346090_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fenergetyka.wnp.pl%2Fwyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych%2C346090_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fenergetyka.wnp.pl%2Fwyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych%2C346090_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fenergetyka.wnp.pl%2Fwyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych%2C346090_1_0_0.html&title=+Wyspa+Porto+Santo+ma+uniezale%C5%BCni%C4%87+si%C4%99+od+paliw+kopalnych&desc=Portugalska+wyspa+Porto+Santo+ma+uniezale%C5%BCni%C4%87+si%C4%99+od+paliw+kopalnych+i+przekszta%C5%82ci%C4%87+obecn%C4%85+infrastruktur%C4%99+energetyczn%C4%85+w+tzw.+inteligentn%C4%85+sie%C4%87%2C+kt%C3%B3rej+wa%C5%BCnym+elementem+b%C4%99d%C4%85+samochody+elektryczne.+W+projekcie+uczestnicz%C4%85+w%C5%82adze+lokalne%2C+dostawca+energii+EEM+i+Renault." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fenergetyka.wnp.pl%2Fwyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych%2C346090_1_0_0.html&title=+Wyspa+Porto+Santo+ma+uniezale%C5%BCni%C4%87+si%C4%99+od+paliw+kopalnych&summary=Portugalska+wyspa+Porto+Santo+ma+uniezale%C5%BCni%C4%87+si%C4%99+od+paliw+kopalnych+i+przekszta%C5%82ci%C4%87+obecn%C4%85+infrastruktur%C4%99+energetyczn%C4%85+w+tzw.+inteligentn%C4%85+sie%C4%87%2C+kt%C3%B3rej+wa%C5%BCnym+elementem+b%C4%99d%C4%85+samochody+elektryczne.+W+projekcie+uczestnicz%C4%85+w%C5%82adze+lokalne%2C+dostawca+energii+EEM+i+Renault.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/346090_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://energetyka.wnp.pl/wyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych,346090_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Portugalska wyspa Porto Santo ma uniezależnić się od paliw kopalnych i przekształcić obecną infrastrukturę energetyczną w tzw. inteligentną sieć, której ważnym elementem będą samochody elektryczne. W projekcie uczestniczą władze lokalne, dostawca energii EEM i Renault.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.2.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Mający uniezależnić wyspę od paliw kopalnych inteligentny ekosystem energetyczny opierać się będzie na czterech filarach - samochodach elektrycznych, inteligentnym ładowaniu, ładowaniu odwracalnym z pojazdów oraz magazynowaniu energii w używanych ogniwach samochodowych.</strong></li>
<li><strong>Dotychczas Porto Santo zmagało się z problemami w produkcji własnej energii elektrycznej i zmuszona była do jej importu ze źródeł wykorzystujących paliwa kopalne - przypomina Renault.</strong></li>
<li><strong>Całość realizowana jest w ramach programu "Small Fossil Free Island".</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://motoryzacja.wnp.pl/wedlug-toyoty-ceny-aut-z-ogniwami-paliwowymi-niedlugo-dogonia-ceny-hybryd,346075_1_0_0.html" title="Według Toyoty niedługo zniknie naajwiększa przeszkoda dla rozwoju aut z ogniwami paliwowymi">
							<img src="https://i.wnp.pl/d/33/81/16/338116_r0_300.jpg" alt="Według Toyoty niedługo zniknie naajwiększa przeszkoda dla rozwoju aut z ogniwami paliwowymi">
							<h3>Według Toyoty niedługo zniknie naajwiększa przeszkoda dla rozwoju aut z ogniwami paliwowymi</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://motoryzacja.wnp.pl/zielone-swiatlo-dla-inwestycji-fiata-w-usa,346032_1_0_0.html" title="Zielone światło dla inwestycji Fiata w USA">Zielone światło dla inwestycji Fiata w USA</a></h3></li>
												<li><h3><a href="https://motoryzacja.wnp.pl/ponad-150-stacji-ladowania-elektrykow-do-konca-2020-tauron-wspiera-miasta-przyszlosci,345973_1_0_0.html" title="Jak smart city, to tylko ze stacjami ładowania elektryków ">Jak smart city, to tylko ze stacjami ładowania elektryków </a></h3></li>
												<li><h3><a href="https://logistyka.wnp.pl/bankowozy-i-samochody-elektryczne-poczta-polska-chce-kupic-ponad-tysiac-pojazdow,345943_1_0_0.html" title="Bankowozy i samochody elektryczne. Poczta Polska chce kupić ponad tysiąc pojazdów">Bankowozy i samochody elektryczne. Poczta Polska chce kupić ponad tysiąc pojazdów</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">W rozpoczętej blisko rok temu pierwszej fazie projektu dwudziestka lokalnych ochotników zaczęła korzystać z 14 samochodów elektrycznych Renault Zoe i 6 Kangaroo Z.E.
<br />
<br />
Wśród tej grupy cztery pojazdy używane są jako taksówki, dwa jako transport hotelowy, a po jednym wykorzystuje lokalna policja i zespół firmy EEM. Do dyspozycji użytkowników oddano 40 publicznych oraz prywatnych stacji ładowania rozmieszczonych na Porto Santo.
<br />
<br />
Samochody korzystają z technologii smartcharging, która wykorzystuje momenty największej podaży sieci energetycznej do intensywnego ładowania baterii, lecz zaprzestaje korzystania z sieci, jeśli zapotrzebowanie na prąd przewyższa możliwości produkcyjne.
<br />
<br />
Inteligentna sieć optymalizuje w ten sposób dystrybucje lokalnej energii odnawialnej.
<br />
<br />
Do końca roku system energetyczny wyspy uzyska kolejną funkcję - ładowanie zwrotne z pojazdów do sieci energetycznej (ang. vehicle-to-grid).
<br />
<br />
Pełne baterie samochodowe zaczną pełnić rolę lokalnych magazynów energii i będą dostarczyć prąd do infrastruktury w szczytowych momentach zapotrzebowania.
<br />
<br />
Jak wskazało Renault, rozwiązanie to pozwala na obniżenie kosztów infrastruktury energetycznej, a właściciele aut mogą odsprzedawać energię na rzecz sieci.
<br />
<br />
Francuski koncern motoryzacyjny zakłada także powtórne wykorzystywanie używanych baterii samochodowych, które utraciły parametry niezbędne do stosowania ich w transporcie. Regenerowane ogniwa mają nadal powyżej 50 proc. fabrycznej pojemności, co umożliwia wykorzystanie ich jako magazynów prądu dla lokalnych farm wiatrowych i elektrowni solarnych.
<br /></div>
			

								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://energetyka.wnp.pl/wyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych,346090_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://energetyka.wnp.pl/wyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych,346090_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">innowacje w motoryzacji</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_19630.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/inteligentne-sieci,10273.html">inteligentne sieci</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_10273.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/smart-grid,6281.html">smart grid</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_6281.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/carsharing,18324.html">carsharing</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_18324.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/elektromobilnosc,21880.html">elektromobilność</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_21880.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/samochody-elektryczne,9157.html">samochody elektryczne</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_9157.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/portugalia,3698.html">Portugalia</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3698.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/abb,583.html">ABB</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_583.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/renault,3940.html">Renault</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3940.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
<script type="text/javascript">
	$(document).ready(function () {
		$("body").on("click", ".grn-tabs > div.navi > a", function () {
			$(this).addClass("active").siblings().removeClass("active");
			var ind = $(this).index();
			$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
			return false;
		});
	});
</script>

<link href="/css/includes/eec2019.css?v=10" rel="stylesheet" type="text/css">


<div class="eec2019">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="http://www.eecpoland.eu/pl/"><img src="https://www.wnp.pl/images/eec/2019/transmisja/eec.png" alt="EEC 2019" width="56" /></a>
			</li>
			<li class="title">
				<h2>XI Europejski Kongres Gospodarczy</h2>
				<small>13-15 maja 2019, Katowice &bull; Spodek + Międzynarodowe Centrum Kongresowe</small>
			</li>
			<li class="social">
				<a href="https://twitter.com/EECKatowice" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/tw.png" alt="" width="25" /></a>
				<a href="https://www.facebook.com/EECKatowice/" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/fb.png" alt="" width="25" /></a>
				<a href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2019/transmisja/in.png" alt="" width="25" /></a>
							</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @EECKatowice</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="https://gornictwo.wnp.pl/wegiel-jeszcze-dlugo-bedzie-nam-potrzebny,346035_1_0_0.html" title="Węgiel jeszcze długo będzie nam potrzebny">
									<div class="img">
										<img src="https://i.wnp.pl/d/33/27/82/332782_r2_300.jpg" alt="Węgiel jeszcze długo będzie nam potrzebny" />
									</div>
									<div class="desc">
										<h3>Węgiel jeszcze długo będzie nam potrzebny</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 140px;">
							<ul class="grn-list-2">
															<li><blockquote>Podczas <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> i <a rel="external nofollow" href="https://twitter.com/hashtag/ESD2019">#ESD2019</a> MCK i Spodek wypełnili goście z Polski i z Europy oraz z Azji, Afryki, obu Ameryk. Wśród nich – ministrowie rządów i politycy europejscy, prezesi największych korporacji, twórcy start-upów, eksperci i naukowcy, łącznie ponad 15 tys. uczestników⬇️⬇️ <a rel="external nofollow" href="https://twitter.com/EECKatowice/status/1131151985330331648/video/1">https://t.co/eYoIAsN4jT</a></blockquote><small><i class="tw"></i>@EECKatowice</small></li>
															<li><blockquote><a rel="external nofollow" href="https://twitter.com/hashtag/EKG2019">#EKG2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> @EECKatowice <a rel="external nofollow" href="https://twitter.com/wnppl/status/1130548685149016064">twitter.com/wnppl/status/1…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @ElzbieciakTomek</small></li>
															<li><blockquote>Na temat projektu ustawy regulującej działalność kancelarii odszkodowawczych, o przyszłości <a rel="external nofollow" href="https://twitter.com/hashtag/bancassurance">#bancassurance</a> oraz o <a rel="external nofollow" href="https://twitter.com/hashtag/AI">#AI</a>  rozmawialiśmy z @GPradzynski prezesem @PIU_org_pl podczas @EECKatowice <a rel="external nofollow" href="https://www.youtube.com/watch?v=3NSIcAGq1r8">youtube.com/watch?v=3NSIcA…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @AgencjaISB</small></li>
															<li><blockquote>You can now watch the interviews from AmCham Diner at @EECKatowice 2019 on our Youtube channel ➡️ <a rel="external nofollow" href="http://bit.ly/2LV37ub">bit.ly/2LV37ub</a> ! The interviews feature Minister @JerzyKwiecinski, Minister @JEmilewicz and Jacek Czerniak from @Citi_Handlowy. <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/Investment">#Investment</a> <a rel="external nofollow" href="https://twitter.com/hashtag/Entrepreneurship">#Entrepreneurship</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @AmChamPoland</small></li>
															<li><blockquote>Wnikliwa analiza połączona z segmentacją grup docelowych, inspirowanie konsumentów oraz prostota obsługi – to główne kierunki rozwoju ofert dla <a rel="external nofollow" href="https://twitter.com/hashtag/konsument">#konsument</a>.ów - mówił @MaciejKroenke <a rel="external nofollow" href="https://twitter.com/hashtag/PwC">#PwC</a> podczas @EECKatowice @estartupdays via @dlahandlupl @portalspozywczy 
<a rel="external nofollow" href="http://bit.ly/2VJQDFK">bit.ly/2VJQDFK</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @PwCPolska</small></li>
															<li><blockquote><a rel="external nofollow" href="http://wyborcza.pl/Jutronauci/7,165057,24807565,mentorzy-odpowiadali-na-pytania-mlodych-przedsiebiorcow-na-european.html">wyborcza.pl/Jutronauci/7,1…</a>
Podczas warsztatów dla startupów, zorganizowanych podczas European Start-up Days w Katowicach, młodzi przedsiębiorcy mogli znaleźć odpowiedzi na nurtujące ich kwestie dotyczące funkcjonowania firm.
@esd @EECKatowice @ChipEspinoza</blockquote><small><i class="tw"></i>@EECKatowice - (RT) @Tomasz_Czoik</small></li>
															<li><blockquote>Na temat znaczenia <a rel="external nofollow" href="https://twitter.com/hashtag/LOT">#LOT</a> - u w kontekście budowy Centralnego Portu Komunikacyjnego <a rel="external nofollow" href="https://twitter.com/hashtag/CPK">#CPK</a> rozmawialiśmy z Rafałem Milczarskim, prezesem PLL LOT podczas @EECKatowice który odbył się w Katowicach 13-15 maja br. <a rel="external nofollow" href="https://www.youtube.com/watch?v=FAUtUC2YiX8">youtube.com/watch?v=FAUtUC…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @AgencjaISB</small></li>
															<li><blockquote>Na temat technologii <a rel="external nofollow" href="https://twitter.com/hashtag/RFID">#RFID</a>, branży <a rel="external nofollow" href="https://twitter.com/hashtag/fashion">#fashion</a> <a rel="external nofollow" href="https://twitter.com/hashtag/tech">#tech</a> i wymaganiach influencerów rozmawialiśmy z Jackiem Kujawą, wiceprezesem LPP podczas @EECKatowice <a rel="external nofollow" href="https://www.youtube.com/watch?v=Fifis6oBLFU">youtube.com/watch?v=Fifis6…</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @AgencjaISB</small></li>
															<li><blockquote>To już oficjalne - <a rel="external nofollow" href="https://twitter.com/hashtag/Katowice">#Katowice</a> gospodarzem Światowego Forum Miejskiego! Obok Szczytu Klimatycznego to drugie najważniejsze wydarzenie organizowane przez <a rel="external nofollow" href="https://twitter.com/hashtag/ONZ">#ONZ</a>. Tę świetną informację we wtorkowy wieczór przekazali Minister @JerzyKwiecinski @MIR_GOV_PL oraz prezydent @KrupaMarcinpl <a rel="external nofollow" href="https://twitter.com/BiuroPrasoweKce/status/1130925678885580803/photo/1">https://t.co/YaN9IffSYL</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @BiuroPrasoweKce</small></li>
															<li><blockquote>Podczas <a rel="external nofollow" href="https://twitter.com/hashtag/EKG2019">#EKG2019</a> @EECKatowice Andrzej Dulka, prezes <a rel="external nofollow" href="https://twitter.com/hashtag/PIIT">#PIIT</a>, rozmawiał z @gregsadowski z @MyCompanyPolska na temat wdrożenia technologii 5G. To rewolucyjna technologia umożliwiająca komunikację maszyn produkcyjnych i rolniczych. <a rel="external nofollow" href="https://www.youtube.com/watch?v=IHJm3v4CtSs">youtube.com/watch?v=IHJm3v…</a> <a rel="external nofollow" href="https://twitter.com/hashtag/MyCompany">#MyCompany</a> <a rel="external nofollow" href="https://twitter.com/hashtag/EEC2019">#EEC2019</a> <a rel="external nofollow" href="https://twitter.com/hashtag/5G">#5G</a></blockquote><small><i class="tw"></i>@EECKatowice - (RT) @PIITPolska</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void(0);">WIDEO</a>
					<a href="javascript:void(0);">GALERIE</a>
				</div>
				<div class="panes">
					<div class="one active">
													<ul class="nc-list-4">
														<li>
								<a href="https://finanse.wnp.pl/morskie-wiatraki-czekaja-na-specustawe-jest-potencjal-sa-inwestorzy-jest-wola-polityczna,345940_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/32/82/45/328245_r2_300.jpg" alt="Jest potencjał, są inwestorzy, jest wola polityczna... Ale branża boi się &quot;powtórki z rozrywki&quot;" />
									</div>
									<div class="desc">
										<h3 title="Jest potencjał, są inwestorzy, jest wola polityczna... Ale branża boi się &quot;powtórki z rozrywki&quot;">Jest potencjał, są inwestorzy, jest wola polity...</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/tech/technologie-to-orez-w-walce-o-klienta,346067_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/23/16/362316_r2_300.jpg" alt="Technologie to oręż w walce o klienta" />
									</div>
									<div class="desc">
										<h3 title="Technologie to oręż w walce o klienta">Technologie to oręż w walce o klienta</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/tech/rodo-pomaga-czy-przeszkadza-konsumentom,346065_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/23/14/362314_r2_300.jpg" alt="RODO pomaga, czy przeszkadza konsumentom? " />
									</div>
									<div class="desc">
										<h3 title="RODO pomaga, czy przeszkadza konsumentom? ">RODO pomaga, czy przeszkadza konsumentom? </h3>
									</div>
								</a>
							</li>
														</ul>
												<a href="https://www.wnp.pl/eec/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/wnp-tv/minister-piotr-naimski-o-przyszlosci-energetyki-gazowej-w-polsce,346038_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/22/75/362275_r2_300.jpg" alt="Więcej gazu w Polsce. Dlaczego? &quot;To będzie działało tak jak piecyk gazowy w domu&quot;" />
									</div>
									<div class="desc">
										<h3 title="Więcej gazu w Polsce. Dlaczego? &quot;To będzie działało tak jak piecyk gazowy w domu&quot;">Więcej gazu w Polsce. Dlaczego? "To będzie dzia...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/wnp-tv/mozna-przechytrzyc-facebooka-polski-start-up-pozwala-zostac-anonimowym-w-sieci,345906_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/05/64/350564_r2_300.jpg" alt="Polacy wymyślili, jak przechytrzyć Facebooka" />
									</div>
									<div class="desc">
										<h3 title="Polacy wymyślili, jak przechytrzyć Facebooka">Polacy wymyślili, jak przechytrzyć Facebooka</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/wnp-tv/andrzej-czerwinski-po-teraz-sa-wazniejsze-zadania-niz-budowa-elektrowni-jadrowej,346025_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/33/94/05/339405_r2_300.jpg" alt="Elektrownia atomowa zbyt droga dla Polski?! Padły słowa, które mogą rozwiać nasze nadzieje" />
									</div>
									<div class="desc">
										<h3 title="Elektrownia atomowa zbyt droga dla Polski?! Padły słowa, które mogą rozwiać nasze nadzieje">Elektrownia atomowa zbyt droga dla Polski?! Pad...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/wnp-tv/" class="more">WIĘCEJ</a>
					</div>
					<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/pliki/15172.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/19/53/361953_r2_300.jpg" alt="EEC 2019. Uwaga, sztuczna inteligencja" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Uwaga, sztuczna inteligencja">EEC 2019. Uwaga, sztuczna inteligencja</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/15171.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/19/41/361941_r2_300.jpg" alt="EEC 2019. Your business growth. Nagrody… i co potem? Moja historia: jak nie spocząć na laurach" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Your business growth. Nagrody… i co potem? Moja historia: jak nie spocząć na laurach">EEC 2019. Your business growth. Nagrody… i co p...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/15167.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/36/18/97/361897_r2_300.jpg" alt="EEC 2019. Fotowoltaika w Polsce" />
									</div>
									<div class="desc">
										<h3 title="EEC 2019. Fotowoltaika w Polsce">EEC 2019. Fotowoltaika w Polsce</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/galerie_konferencje/" class="more">WIĘCEJ</a>
					</div>
				</div>
			</div>

		</div>
	</div>

	<div class="foot">
		<small>Pobierz aplikację EEC</small>
		<a href="https://play.google.com/store/apps/details?id=pl.ampd.eec2013" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2018/google-play.png" alt="" width="95" /></a>
		<a href="https://itunes.apple.com/pl/app/europejski-kongres-gospodarczy-2017/id1229585245" rel="external nofollow"><img src="https://www.wnp.pl/images/eec/2018/app-store.png" alt="" width="95" /></a>
	</div>

			
</div>
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (1)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="346090" class="button big">Dodaj komentarz</a>
		</div>
                		
				
			<ul>
							<li id="comm-30723">
					<div class="wrap">						<div class="img">
							<img src="https://www.wnp.pl/images/icons/comments/user.png" alt="" width="52" />
						</div>
						<div class="desc">
							<blockquote>
								<cite>mic</cite>
								<small>2019-05-23 07:24:27</small>
								<br />
								liczba mieszkańców ok 5400..
							</blockquote>
	
							<ul class="actions">
                                                                                                                                    <li><a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="346090" data-comm-id="30723" data-reply="mic"><i class="reply"></i> Odpowiedz</a></li>
                                                                								<li class="thumbs">
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="30723" data-com-type="plus"><i class="thumb-up"></i> <span>0</span></a>
									<a href="javascript:void(0);" onclick="ocenMnieR(this);" data-com-id="30723" data-com-type="minus"><i class="thumb-down"></i> <span>0</span></a> Oceń
								</li>
							</ul>
						</div>
						
										</div>
                                                                                    
<ul>
 </ul>

                                        									</li>		
				
			</ul>
			
			
	

			
		
		
					
		
		
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_346090" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_346090'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">35.236.215.231</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="346090" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://www.wnp.pl/przemysl-obronny/harpia-w-dwoch-etapach-pierwsza-eskadra-f-35-do-2026-roku,346051_1_0_0.html">
					<div class="img">
						<img alt="&quot;Przełomowa decyzja, która postawi siły powietrzne w zupełnie innym miejscu&quot;" src="https://i.wnp.pl/d/36/23/01/362301_r0_300.jpg">
					</div>
					<h3>"Przełomowa decyzja, która postawi siły powietrzne w zupełnie innym miejscu"</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/przemysl-obronny/grupa-wb-electronics-z-36-8-milionami-zl-zysku-za-2018-rok,345985_1_0_0.html">
					<div class="img">
						<img alt="Grupa WB Electronics z 36,8 milionami zł zysku za 2018 rok " src="https://i.wnp.pl/d/35/76/59/357659_r0_300.jpg">
					</div>
					<h3>Grupa WB Electronics z 36,8 milionami zł zysku za 2018 rok </h3>
				</a>
			</li>
					<li>
				<a href="https://budownictwo.wnp.pl/gddkia-uniewaznila-przetargi-na-obwodnice-zawiercia-i-poreby,346091_1_0_0.html">
					<div class="img">
						<img alt="GDDKiA unieważniła przetargi na budowę kluczowej obwodnicy. Zabrakło niemal 200 mln zł" src="https://i.wnp.pl/d/35/55/88/355588_r0_300.jpg">
					</div>
					<h3>GDDKiA unieważniła przetargi na budowę kluczowej obwodnicy. Zabrakło niemal 200 mln zł</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/pfr-13-instytucji-finansowych-chce-oferowac-ppk,346089_1_0_0.html">
					<div class="img">
						<img alt="PFR: 13 instytucji finansowych chce oferować PPK" src="https://i.wnp.pl/d/35/56/73/355673_r0_300.jpg">
					</div>
					<h3>PFR: 13 instytucji finansowych chce oferować PPK</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://energetyka.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://energetyka.wnp.pl/minister-piotr-naimski-o-przyszlosci-energetyki-gazowej-w-polsce,346038_1_0_0.html" title="Więcej gazu w Polsce. Dlaczego? &quot;To będzie działało tak jak piecyk gazowy w domu&quot;">
				<div class="img">
					<img alt="Więcej gazu w Polsce. Dlaczego? &quot;To będzie działało tak jak piecyk gazowy w domu&quot;" src="https://i.wnp.pl/d/36/22/75/362275_r0_300.jpg">
				</div>
				<h3>Więcej gazu w Polsce. Dlaczego? "To będzie działało tak jak piecyk gazowy w domu"</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/wegiel-jeszcze-dlugo-bedzie-nam-potrzebny,346035_1_0_0.html" title="Węgiel jeszcze długo będzie nam potrzebny">
				<div class="img">
					<img alt="Węgiel jeszcze długo będzie nam potrzebny" src="https://i.wnp.pl/d/33/27/82/332782_r0_300.jpg">
				</div>
				<h3>Węgiel jeszcze długo będzie nam potrzebny</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/morskie-wiatraki-czekaja-na-specustawe-jest-potencjal-sa-inwestorzy-jest-wola-polityczna,345940_1_0_0.html" title="Jest potencjał, są inwestorzy, jest wola polityczna... Ale branża boi się &quot;powtórki z rozrywki&quot;">
				<div class="img">
					<img alt="Jest potencjał, są inwestorzy, jest wola polityczna... Ale branża boi się &quot;powtórki z rozrywki&quot;" src="https://i.wnp.pl/d/32/82/45/328245_r0_300.jpg">
				</div>
				<h3>Jest potencjał, są inwestorzy, jest wola polityczna... Ale branża boi się "powtórki z rozrywki"</h3>
			</a>
		</li>
			<li>
			<a href="https://energetyka.wnp.pl/andrzej-czerwinski-po-teraz-sa-wazniejsze-zadania-niz-budowa-elektrowni-jadrowej,346025_1_0_0.html" title="Elektrownia atomowa zbyt droga dla Polski?! Padły słowa, które mogą rozwiać nasze nadzieje">
				<div class="img">
					<img alt="Elektrownia atomowa zbyt droga dla Polski?! Padły słowa, które mogą rozwiać nasze nadzieje" src="https://i.wnp.pl/d/33/94/05/339405_r0_300.jpg">
				</div>
				<h3>Elektrownia atomowa zbyt droga dla Polski?! Padły słowa, które mogą rozwiać nasze nadzieje</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.2.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>07:08</i>
					</small>
																				<a title="Portugalska ma uniezależnić się od paliw kopalnych" href="https://energetyka.wnp.pl/wyspa-porto-santo-ma-uniezaleznic-sie-od-paliw-kopalnych,346090_1_0_0.html">Portugalska ma uniezależnić się od paliw kopalnych</a>
				</li>
							<li>
															<small>
												<i>06:01</i>
					</small>
																				<a title="Więcej gazu w Polsce. Dlaczego? &quot;To będzie działało tak jak piecyk gazowy w domu&quot;" href="https://energetyka.wnp.pl/minister-piotr-naimski-o-przyszlosci-energetyki-gazowej-w-polsce,346038_1_0_0.html">Więcej gazu w Polsce. Dlaczego? "To będzie działało tak jak piecyk gazowy w domu"</a>
				</li>
							<li>
															<small>
												<i>06:00</i>
					</small>
																				<a title="Węgiel jeszcze długo będzie nam potrzebny" href="https://energetyka.wnp.pl/wegiel-jeszcze-dlugo-bedzie-nam-potrzebny,346035_1_0_0.html">Węgiel jeszcze długo będzie nam potrzebny</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>21:56</i>
					</small>
																				<a title="Jeden z największych operatorów w Polsce otworzył nowy rejon dystrybucji" href="https://energetyka.wnp.pl/energa-operator-otworzyla-rejon-dystrybucji-w-gdyni,346084_1_0_0.html">Jeden z największych operatorów w Polsce otworzył nowy rejon dystrybucji</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>20:02</i>
					</small>
																				<a title="Wiceminister wierzy w synergię węgla i zielonej energii" href="https://energetyka.wnp.pl/grzegorz-tobiszowski-wiceminister-energii-o-oze-i-gornictwie-gleboko-wierze-w-synergie-tych-branz,346078_1_0_0.html">Wiceminister wierzy w synergię węgla i zielonej energii</a>
				</li>
							<li>
															<small>
						<span>Śro</span>						<i>20:00</i>
					</small>
																				<a title="Jest potencjał, są inwestorzy, jest wola polityczna... Ale branża boi się &quot;powtórki z(...)" href="https://energetyka.wnp.pl/morskie-wiatraki-czekaja-na-specustawe-jest-potencjal-sa-inwestorzy-jest-wola-polityczna,345940_1_0_0.html">Jest potencjał, są inwestorzy, jest wola polityczna... Ale branża boi się "powtórki z(...)</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Prąd w Polsce jest drogi? Ta mapa mówi wszystko" href="https://energetyka.wnp.pl/prad-w-polsce-jest-drogi-ta-mapa-mowi-wszystko,345244_1_0_0.html">Prąd w Polsce jest drogi? Ta mapa mówi wszystko</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Największy koncern budowlany w Polsce wyciąga wnioski. Ma plan na energetykę i przemysł" href="https://energetyka.wnp.pl/budimex-ma-plan-na-budownictwo-energetyczne-i-przemyslowe-oto-szczegoly,345255_1_0_0.html">Największy koncern budowlany w Polsce wyciąga wnioski. Ma plan na energetykę i przemysł</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Notowania metali bazowych, węgla i paliw (tabela)" href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,345683_1_0_0.html">Notowania metali bazowych, węgla i paliw (tabela)</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Znany profesor apeluje o pozostanie przy węglu i podaje receptę, jak to zrobić" href="https://energetyka.wnp.pl/prof-zbigniew-kasztelewicz-nie-wyobrazam-sobie-zeby-nie-wybudowac-odkrywki-zloczew,345589_1_0_0.html">Znany profesor apeluje o pozostanie przy węglu i podaje receptę, jak to zrobić</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Tej rewolucji w budownictwie nie da się zatrzymać" href="https://energetyka.wnp.pl/tej-rewolucji-w-budownictwie-nie-da-sie-zatrzymac,345516_1_0_0.html">Tej rewolucji w budownictwie nie da się zatrzymać</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Rafako wybuduje elektrociepłownię Jastrzębskiej Spółce Węglowej. Jest porozumienie" href="https://energetyka.wnp.pl/jsw-i-rafako-podpisaly-porozumienie-dotyczace-budowy-elektrocieplowni-radlin,345394_1_0_0.html">Rafako wybuduje elektrociepłownię Jastrzębskiej Spółce Węglowej. Jest porozumienie</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.2.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/wlodzimierz-czarzasty-decyzja-o-formie-startu-w-wyborach-parlamentarnych-zapadnie-w-sld-w-referendum,39373.html">
					<h3>Włodzimierz Czarzasty: Decyzja o formie startu w wyborach parlamentarnych zapadnie w SLD w referendum</h3>
					<div>
						<img width="120" height="80" alt="Włodzimierz Czarzasty: Decyzja o formie startu w wyborach parlamentarnych zapadnie w SLD w referendum" src="https://i.parlamentarny.pl/i/04/99/21/049921_r0_300.jpg">
						<p>Decyzja o formie startu Sojuszu Lewicy Demokratycznej w wyborach parlamentarnych zapadnie po...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            			                        <div class="art-4">
				<a href="https://www.wnp.pl/parlamentarny/swiat/przewodniczacy-bundestagu-nie-zauwazylem-aby-polska-nie-wypelniala-orzeczen-tsue,39372.html">
					<h3>Przewodniczący Bundestagu: Nie zauważyłem, aby Polska nie wypełniała orzeczeń TSUE</h3>
					<div>
						<img width="120" height="80" alt="Przewodniczący Bundestagu: Nie zauważyłem, aby Polska nie wypełniała orzeczeń TSUE" src="https://i.parlamentarny.pl/i/04/99/20/049920_r0_300.jpg">
						<p>Rządy prawa faktycznie oznaczają przestrzeganie wyroków odpowiednich sądów. Nie zauważyłem...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/schetyna-nie-ma-tematu-roszczen,39371.html">Schetyna: Nie ma tematu roszczeń</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/szefowa-klubu-partii-konserwatywnej-w-wielkiej-brytanii-zrezygnowala-ze-stanowiska,39370.html">Szefowa klubu Partii...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/schetyna-kaczynski-ustawa-ujawniajaca-majatki-rodzin-politykow-demoluje-swoja-formacje,39369.html">Schetyna: Kaczyński ustawą...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/halicki-i-czarnecki-zgodnie-unijny-budzet-dla-polski-na-lata-2021-27-jest-dla-nas-kluczowy-i-moze-byc-wiekszy,39368.html">Halicki i Czarnecki zgodnie:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/suski-musimy-wszystkich-przekonac-zeby-poszli-na-te-wybory,39367.html">Suski: Musimy wszystkich...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/13-okregow-w-3-dni-koalicja-europejska-w-trasie,39366.html">&quot;13 okręgów w 3 dni&quot; -...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/kukiz-o-pedofilii-w-prawdziwym-panstwie-prawa-takimi-sprawami-zajmuje-sie-prokurator,39365.html">Kukiz o pedofilii: w prawdziwym...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/e-recepty-we-wszystkich-gabinetach-od-1-stycznia-2020-r-ten-cel-nie-jest-zagrozony,39364.html">E-recepty we wszystkich...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>26 194</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="OPIEKUNKA OSÓB STARSZYCH 1300 EURO, okolice Monachium
" href="https://praca.wnp.pl/oferta_pracy/24_1721503.html">
						<b>OPIEKUNKA OSÓB STARSZYCH 1300 EURO, okolice Monachium
</b>
						<small>Ambercare24 sp. z o.o. sp. komandytowa</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 187</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 708</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/na-dostawe-kruszywa-drogowego-frakcji-0-31-5-mm-w-ilosci-700-mg-na-terenie-gminy-naklo-nad-notecia,537072.html">
						<b>Na dostawę kruszywa drogowego frakcji 0 - 31,5 mm w ilości 700 Mg na terenie gminy Nakło nad Notecią</b>
						<small>Gmina Nakło nad Notecią</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/zamowienie-publiczne-prowadzone-w-trybie-przetargu-nieograniczonego-na-dostawe-w-5-pakietach-wiertel-frezow-tnacych-pilek-do-cie,669849.html">
						<b>Zamówienie publiczne, prowadzone w trybie przetargu nieograniczonego na dostawę w 5 pakietach wierteł, frezów tnących, piłek do...</b>
						<small>Wojewódzki Szpital Zespolony w Elblągu</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przygotowanie-realizacja-i-emisja-debaty-na-temat-oferty-priorytetu-inwestycyjnego-10-3-bis-regionalnego-programu-operacyjnego-w,711076.html">
						<b>PRZYGOTOWANIE, REALIZACJA I EMISJA DEBATY NA TEMAT OFERTY PRIORYTETU INWESTYCYJNEGO 10.3 BIS REGIONALNEGO PROGRAMU OPERACYJNEGO...</b>
						<small>Wojewódzki Urząd Pracy</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="3498929734">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>41</i>
			<a href="https://energetyka.wnp.pl/tauron-sprzeda-janine-i-aktywa-cieplownicze-za-2-mld-zl,345803_1_0_0.html">Tauron sprzeda Janinę i aktywa ciepłownicze za 2 mld zł?</a>
		</li>
			<li class="width-2">
			<i>37</i>
			<a href="https://www.wnp.pl/przemysl-obronny/modernizacja-leoparda-tani-zakup-zawsze-drogo-kosztuje,345072_1_0_0.html">"Niemcy zrobili na nas taki biznes, że głowa mała"</a>
		</li>
			<li class="width-3">
			<i>28</i>
			<a href="https://energetyka.wnp.pl/andrzej-czerwinski-po-teraz-sa-wazniejsze-zadania-niz-budowa-elektrowni-jadrowej,346025_1_0_0.html">Elektrownia atomowa zbyt droga dla Polski?! Padły słowa, które mogą rozwiać nasze nadzieje</a>
		</li>
			<li class="width-4">
			<i>23</i>
			<a href="https://gornictwo.wnp.pl/zwiazkowcy-z-jsw-chca-szybkiego-spotkania-z-ministrem-energii,345627_1_0_0.html">Związkowcy z JSW: albo minister energii spotka się z nami, albo sami go odwiedzimy</a>
		</li>
			<li class="width-5">
			<i>20</i>
			<a href="https://energetyka.wnp.pl/minister-energii-o-polityce-ue-do-cholery-dlaczego-nie-mozemy-tak-w-polsce,345743_1_0_0.html">Minister energii dosadnie jak nigdy. „Do cholery, dlaczego nie możemy tak w Polsce?!”</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="ABB" href="https://www.wnp.pl/tematy/abb,583.html">ABB</a></h3>
			</div>
					<div class="one">
				<h3><a title="Apple" href="https://www.wnp.pl/tematy/apple,729.html">Apple</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="długi" href="https://www.wnp.pl/tematy/dlugi,1407.html">długi</a></h3>
			</div>
					<div class="one">
				<h3><a title="emerytury" href="https://www.wnp.pl/tematy/emerytury,1607.html">emerytury</a></h3>
			</div>
					<div class="one">
				<h3><a title="Energa" href="https://www.wnp.pl/tematy/energa,1622.html">Energa</a></h3>
			</div>
					<div class="one">
				<h3><a title="Energa Operator" href="https://www.wnp.pl/tematy/energa-operator,1623.html">Energa Operator</a></h3>
			</div>
					<div class="one">
				<h3><a title="Gdynia" href="https://www.wnp.pl/tematy/gdynia,1899.html">Gdynia</a></h3>
			</div>
					<div class="one">
				<h3><a title="giełda" href="https://www.wnp.pl/tematy/gielda,1924.html">giełda</a></h3>
			</div>
					<div class="one">
				<h3><a title="Giełda Papierów Wartościowych" href="https://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Giełda Papierów Wartościowych</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				
		<div class="notowania partners">
		<div class="head">
			<p>PARTNERZY</p>
		</div>
		<ul class="partners">
					<li><a href="https://www.wnp.pl/klik/biuletyn/DOOSANpartnerENERGETYKAbabcock|wnp01022018.xml?http://www.doosanbabcock.com/pl/main.do" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/DoosanProcess.jpg" alt="partner serwisu" width="90px" height="36px" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/ENEApartnerROSwnp|15032018.xml?http://www.enea.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/enea_logo.jpg" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/ENERGOPROJEKTKATOWICEpartnerENERGETYKA|WNP07052019.xml?http://epk.com.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/epk_logo.jpg" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/ORLENpartnerENERGETYKA|WNP01052019.xml?https://www.orlen.pl/PL/Strony/default.aspx
6=2018-06-06" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/orlen.gif" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/pgnigenergetyka|wnp10102016.xml?http://www.termika.pgnig.pl/" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/pgnigtermika.png" alt="partner serwisu" /></a></li>
					<li><a href="https://www.wnp.pl/klik/biuletyn/sefako_ene2017|01012017.xml?http://www.sefako.com.pl" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/sefako.png" alt="partner serwisu" /></a></li>
					<li><a href="http://www.wnp.pl/klik/biuletyn/SIEMENSpartnerENERGETYKA|WNP05032019.xml?https://new.siemens.com/global/en/products/energy.html" rel="external nofollow"><img src="https://www.wnp.pl/images/logotypes/partners/SIEMENS.jpg" alt="partner serwisu" /></a></li>
				</ul>
	</div>
	


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2214.3600 <span class="green">1.07%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2550.5400 <span class="green">1.06%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">57264.8900 <span class="green">0.87%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3957.5200 <span class="green">0.42%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11493.7800 <span class="green">0.17%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">217.9100 <span class="red">-0.10%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.31 zł <span class="green">0.10%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.86 zł <span class="red">-0.01%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.82 zł <span class="red">-0.07%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.89 zł <span class="red">-0.27%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">66.75 USD <span class="green">1.75%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">71.95 USD <span class="green">1.62%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.23 <span class="green"> 1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.52 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.18 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.26 <span class="green">3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2805.60 <span class="red"> -7.8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.18 USD <span class="green">0.29%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.99 USD <span class="red">-0.17%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">73.52 USD <span class="red">-0.31%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2587 PLN <span class="green">0.04%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2650 PLN <span class="red">-0.67%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2414 PLN <span class="green">0.21%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2535 PLN <span class="red">-0.74%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2250 PLN <span class="red">-0.13%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2421 PLN <span class="green">0.17%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/spolka-greenpark-resi-ii-ma-zainwestowac-300-mln-zl-w-zabrzanskiej-czesci-ksse,73364.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/75/06/057506_r0_300.jpg" alt=" Największa dotychczas transakcja w zabrzańskiej strefie ekonomicznej" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3> Największa dotychczas transakcja w zabrzańskiej strefie ekonomicznej</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/czy_gwiazki_w_hotelach_maja_jeszcze_sens,23853.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/07/46/080746_r0_300.jpg" alt="Czy gwiazki w hotelach mają jeszcze sens?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Czy gwiazki w hotelach mają jeszcze sens?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/slaskie_zarzad_woj_slaskiego_rozstrzygnal_konkurs_na_dofinansowanie_oze,18518.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/02/50/68/025068_r0_300.jpg" alt="Śląskie: zarząd woj. śląskiego rozstrzygnął konkurs na dofinansowanie OZE" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Śląskie: zarząd woj. śląskiego rozstrzygnął konkurs na dofinansowanie OZE</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/fundacja-pomoz-innym-manifestacja-niepelnosprawnych-jest-calkowicie-bezzasadna,126254.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/14/03/72/140372_r0_300.jpg" alt="Fundacja Pomóż Innym: manifestacja niepełnosprawnych jest całkowicie bezzasadna" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Fundacja Pomóż Innym: manifestacja niepełnosprawnych jest całkowicie bezzasadna</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zarzadzanie/dlaczego-cyfrowi-asystenci-maja-glos-kobiety-unesco-apeluje-o-pilne-zmiany,64087.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/50/90/075090_r0_300.jpg" alt="Dlaczego cyfrowi asystenci mają głos kobiety? UNESCO apeluje o pilne zmiany" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Dlaczego cyfrowi asystenci mają głos kobiety? UNESCO apeluje o pilne zmiany</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/zboza-oleiste/wiadomosci/mintel-owies-goracym-skladnikiem-w-kategorii-alternatyw-dla-nabialu,171723.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/31/93/103193_r0_300.jpg" alt="Mintel: Owies &quot;gorącym&quot; składnikiem w kategorii alternatyw dla nabiału" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Mintel: Owies "gorącym" składnikiem w kategorii alternatyw dla nabiału</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/podatkiem-w-konkurencje,79527.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/37/98/023798_r0_300.jpg" alt="Podatkiem w konkurencję" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Podatkiem w konkurencję</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/akademia-rzepaku-2019,86067.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/63/34/096334_r0_300.jpg" alt="Akademia rzepaku 2019" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Akademia rzepaku 2019</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/farmacja-w-opolu-uniwersytet-nadal-czeka-na-decyzje-mniszw,32118.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/86/42/008642_r0_300.jpg" alt="Farmacja w Opolu: Uniwersytet nadal czeka na decyzję MNiSzW" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Farmacja w Opolu: Uniwersytet nadal czeka na decyzję MNiSzW</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/mz-o-procedowanej-zmianie-planu-finansowego-nfz-o-4-1-mld-zl,194886.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/15/25/98/152598_r0_300.jpg" alt="MZ o procedowanej zmianie planu finansowego NFZ o 4,1 mld zł" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>MZ o procedowanej zmianie planu finansowego NFZ o 4,1 mld zł</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.2.1.1','');
bmone2n.addPosition('20689.2.1.3','');
bmone2n.addPosition('20689.2.1.4','');
bmone2n.addPosition('20689.2.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.2.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:2aa5b5315672ffd99237361e179132d8_uri, fp_cached:yes, fp_cache:hit, rt:0.0024, mc:0 -->
</body>
</html>